<!DOCTYPE html>
<html class="no-js" lang="en-UK" dir="ltr"    >
<head >
<meta charset="UTF-8">
<title >Peer who made promise to EU citizens backs immigration bill | The New European</title>
<meta name="description" content="Former Labour MP Gisela Stuart, who supported &quot;no change&quot; for EU citizens after Brexit, has supported the Tory&#39;s immigration bill in the House of Lords.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="CoreMedia Content Cloud">
<link rel="shortcut icon" href="/resource/blob/8000/6339ba5925a7d3de9eadf2b831aebf13/home-favicon.ico" > <link rel="canonical" href="https://www.theneweuropean.co.uk/brexit-news/westminster-news/gisela-stuart-on-brexit-immigration-bill-1774648">
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, "js");</script>
<link href="/resource/themes/the-new-european/css/the-new-european-624-24.css" rel="stylesheet" >
<meta name="title" content="Brexiteer who promised 'no change' for EU citizens votes for Tory Immigration Bill" />
<meta property="og:url" content="https://www.theneweuropean.co.uk/brexit-news/westminster-news/gisela-stuart-on-brexit-immigration-bill-1774648" />
<meta property="og:image" content="https://www.theneweuropean.co.uk/service/social-media-image/8020/1774648/7-3" />
<meta property="og:description" content="
Former Labour MP Gisela Stuart, who supported &quot;no change&quot; for EU citizens after Brexit, has supported the Tory&#39;s immigration bill in..."/>
<meta property="article:section" content="Brexit"/>
<meta property="og:type" content="Article" /><meta property="og:title" content="Brexiteer who promised 'no change' for EU citizens votes for Tory Immigration Bill" />
<meta property="article:author" content=" Jonathon Read"/>
<meta property="article:published_time" content="2020-10-07T11:32:20"/>
<meta property="article:modified_time" content="2020-10-07T12:02:08"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="The New European"/>
<meta name="google-site-verification" content="8EHGgXJQg8N_9-d1Ehoecj4wxCauQwf36d7CDdyI8Io"/>
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#FFFFFF">
<meta property="fb:pages" content="886437734801332"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle", "mainEntityOfPage": "https://www.theneweuropean.co.uk/brexit-news/westminster-news/gisela-stuart-on-brexit-immigration-bill-1774648",
"headline": "Peer who made promise to EU citizens backs immigration bill",
"name": "Brexiteer who promised 'no change' for EU citizens votes for Tory Immigration Bill",
"articleSection": "Brexit News||Westminster News",
"description": "Former Labour MP Gisela Stuart, who supported no change for EU citizens after Brexit, has supported the Tory's immigration bill in the House of Lords.
The newly-elevated peer, a former leader of the Vote Leave campaign, had previously signed a...",
"wordCount": "446",
"articleBody": "Former Labour MP Gisela Stuart, who supported no change for EU citizens after Brexit, has supported the Tory's immigration bill in the House of Lords.
The newly-elevated peer, a former leader of the Vote Leave campaign, had previously signed a statement saying: There will be no change for EU citizens already lawfully resident in the UK. These EU citizens will automatically be granted indefinite leave to remain in the UK and will be treated no less favourably than they are at present.
After the EU referendum the politician said she was helping to carry out a research project to ensure that the UK protects EU citizens' rights after Brexit. She said she had expected EU citizens to share the same rights as UK nationals abroad.
“There is wide agreement, among the public, politicians and business, that EU citizens are welcome here and that the government should make clear they can stay … This is the right thing to do and what the Leave campaign promised all along, she told the BBC.
But the German-born Leaver has disappointed - although not surprised - campaigners by using one of his first appearances in the Lords to vote with the government on immigration.
Baroness Stuart of Edgbaston voted for Priti Patel's bill - and also against four amendments, which included the government providing physical proof to EU citizens of their settled status in the UK.
Despite her support for the government, the Lords inflicted a series of defeats.
Professor Tanja Bueltmann tweeted: In 2016, Gisela Stuart, then Chair of Vote Leave, promised EU citizens that nothing would change. She even signed a pledge and chaired a group that urged protecting EU citizens. As an MP, she voted against that. Tonight, now a Peer, she did it again. Shameful is too weak a word.
Especially so because Stuart voted against every single amendment - so that includes voting against allowing British citizens currently in another EU country to return to live in the UK with their EU family members. To them too she had made the promise that nothing would change.
Slough for Europe wrote: The crazy thing is, none of this is a mandatory part of leaving the EU. It wasn't what people were promised during the referendum campaign. Voting against it doesn't mean they are voting against Brexit.
Dr Alexandra Bulat noted: Unsurprisingly, but disappointingly, the Lady who promised nothing will change for EU citizens in Vote Leave's statement dated 1 June 2016 just voted against the Lords' amendment for physical proof of settled status for EU citizens.
Alison Killing added: Awful, but not surprising. So pleased the amendment to give physical proof of status went through though!",
"image": "https://www.theneweuropean.co.uk/","datePublished": "2020-10-07T11:32:20",
"dateModified": "2020-10-07T12:02:08",
"author": {
"@type": "Person",
"name": "Jonathon Read"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Archant",
"url": "theneweuropean.co.uk",
"logo": {
"@type": "ImageObject",
"url": "https://www.theneweuropean.co.uk/"
}
}
} }
</script>
<script type='text/plain' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>
<script type="text/plain" class="optanon-category-C0001" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// var dfp_inital_load_disabled = true;
</script>
<script type="text/plain" class="optanon-category-C0001">
var adWp, adLb, adPencil, adMpu1, adMpu2, adMpu3, adMpu4, adMpu5, adSticky, adOnscroll2;
var adLb2, adArticle1XL, ad1x4, adTeads, adMpu6, adMpu7, adMpu8, adMpu9, adMpu10;
var adInImage;
var adInitialLoad = [];
var displayWidth = window.innerWidth;
var breakPointSm = 320;
var breakPointMd = 648;
var breakPointLg = 1025;
googletag.cmd.push(function () {
if (displayWidth < breakPointMd) {
googletag.pubads().setTargeting('device', 'mobile');
} else if (displayWidth >= breakPointMd && displayWidth < breakPointLg) {
googletag.pubads().setTargeting('device', 'tablet');
} else {
googletag.pubads().setTargeting('device', 'desktop');
}
googletag.pubads().setTargeting('articleid', '1774648');
var leaderboardSizeMapping = googletag.sizeMapping().addSize([breakPointSm, 200], [320, 50]).addSize([breakPointMd, 200], [728, 90]).addSize([breakPointLg, 200], [[728, 90], [970, 250]]).build();
const dfpAdCall = "/154725070/TheNewEuropean/brexit-news/westminster-news";
// Wallpaper
adWp = googletag.defineSlot(dfpAdCall, [[1, 1]], "ad-slot-wp").addService(googletag.pubads());
// adInitialLoad.push(adWp);
adWp.setTargeting('pos', ['wp']);
// Leaderboard
adLb = googletag.defineSlot(dfpAdCall, [320, 50], "ad-slot-lb").addService(googletag.pubads()).defineSizeMapping(leaderboardSizeMapping);
//adInitialLoad.push(adLb);
adLb.setTargeting('pos', ['lb']);
// Pencil
adPencil = googletag.defineSlot(dfpAdCall, [[990, 50]], "ad-slot-pencil").addService(googletag.pubads());
adPencil.setTargeting('pos', ['pencil']);
// MPU1
adMpu1 = googletag.defineSlot(dfpAdCall, [[300, 600],[300, 250]], "ad-slot-mpu-1").addService(googletag.pubads());
//adInitialLoad.push(adMpu1);
adMpu1.setTargeting('pos', ['mpu1', 'mpu']);
// MPU2
adMpu2 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-2").addService(googletag.pubads());
//adInitialLoad.push(adMpu2);
adMpu2.setTargeting('pos', ['mpu2', 'mpu']);
// MPU3
adMpu3 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-3").addService(googletag.pubads());
adMpu3.setTargeting('pos', ['mpu3', 'mpu']);
// MPU4
adMpu4 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-4").addService(googletag.pubads());
adMpu4.setTargeting('pos', ['mpu4']);
// MPU5
adMpu5 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-5").addService(googletag.pubads());
adMpu5.setTargeting('pos', ['mpu5']);
// Sticky/Float
adSticky = googletag.defineSlot(dfpAdCall, [[1, 1]], "ad-slot-sticky").addService(googletag.pubads());
// adInitialLoad.push(adSticky);
adSticky.setTargeting('pos', ['sticky']);
// MPU6
adMpu6 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-6").addService(googletag.pubads());
adMpu6.setTargeting('pos', ['mpu6']);
// MPU7
adMpu7 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-7").addService(googletag.pubads());
adMpu7.setTargeting('pos', ['mpu7']);
// MPU8
adMpu8 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-8").addService(googletag.pubads());
adMpu8.setTargeting('pos', ['mpu8']);
// MPU9
adMpu9 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-9").addService(googletag.pubads());
adMpu9.setTargeting('pos', ['mpu9']);
// MPU10
adMpu10 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-10").addService(googletag.pubads());
adMpu10.setTargeting('pos', ['mpu10']);
adTeads = googletag.defineSlot(dfpAdCall, [[2, 1]], "ad-slot-teads").addService(googletag.pubads());
// adInitialLoad.push(adTeads);
adTeads.setTargeting('pos', ['teads']);
adLb2 = googletag.defineSlot(dfpAdCall, [320, 50], "ad-slot-lb-2").addService(googletag.pubads()).defineSizeMapping(leaderboardSizeMapping);
adLb2.setTargeting('pos', ['lb2']);
adInImage = googletag.defineSlot(dfpAdCall, [[2, 3]], "ad-slot-inimage").addService(googletag.pubads());
// adInitialLoad.push(adInImage);
adInImage.setTargeting('pos', ['inimage']);
googletag.pubads().setTargeting('topic', ['House of Lords', 'Brexit']);
ad1x4 = googletag.defineSlot(dfpAdCall, [[1, 4]], "ad-slot-1x4").addService(googletag.pubads());
// adInitialLoad.push(ad1x4);
ad1x4.setTargeting('pos', ['1x4']);
googletag.pubads().enableLazyLoad();
// googletag.pubads().enableSingleRequest();
//googletag.pubads().disableInitialLoad();
// googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
//googletag.pubads().refresh(adInitialLoad, {changeCorrelator: false});
});
function getCookie(name) {
var value = "; " + document.cookie;
var parts = value.split("; " + name + "=");
if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>
<script type='text/plain' class='optanon-category-C0004'>
! function(a9, a, p, s, t, A, g) {
if (a[a9]) return;
function q(c, r) {
a[a9]._Q.push([c, r])
}
a[a9] = {
init: function() {
q("i", arguments)
},
fetchBids: function() {
q("f", arguments)
},
setDisplayBids: function() {},
targetingKeys: function() {
return []
},
_Q: []
};
A = p.createElement(s);
A.async = !0;
A.src = t;
g = p.getElementsByTagName(s)[0];
g.parentNode.insertBefore(A, g)
}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({
pubID: '3953',
adServer: 'googletag'
});
apstag.fetchBids({
slots: [{
slotID: 'ad-slot-lb',
slotName: '/154725070/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[320,50],
[728,90],
[970,250]
]
},{
slotID: 'ad-slot-mpu-1',
slotName: '/154725070/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250],
[300,600]
]
},{
slotID: 'ad-slot-mpu-2',
slotName: '/154725070/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-3',
slotName: '/154725070/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-4',
slotName: '/154725070/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-5',
slotName: '/154725070/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
}],
timeout: 2e3
}, function(bids) {
googletag.cmd.push(function() {
apstag.setDisplayBids();
});
});
</script><script async type="text/plain" class="optanon-category-C0004" src="/resource/themes/the-new-european/vendor/prebid4.7.0-11-09-2020-1706072-1.js"></script>
<script type="text/plain" class="optanon-category-C0004">
var PREBID_TIMEOUT = 1500;
var adUnits = [
{
code: 'ad-slot-mpu-1',
sizes: [[300, 600],[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Peer who made promise to EU citizens backs immigration bill, Westminster News, House of Lords Brexit'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571745'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182219'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199213'
}
}]
},
{
code: 'ad-slot-mpu-2',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Peer who made promise to EU citizens backs immigration bill, Westminster News, House of Lords Brexit'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571749'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182222'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199214'
}
}]
},
{
code: 'ad-slot-mpu-3',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Peer who made promise to EU citizens backs immigration bill, Westminster News, House of Lords Brexit'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571748'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182227'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199215'
}
}]
},
{
code: 'ad-slot-mpu-4',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Peer who made promise to EU citizens backs immigration bill, Westminster News, House of Lords Brexit'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571747'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182231'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199216'
}
}]
},
{
code: 'ad-slot-mpu-5',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Peer who made promise to EU citizens backs immigration bill, Westminster News, House of Lords Brexit'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571746'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182233'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199217'
}
}]
},
{
code: 'ad-slot-lb',
sizes: [[320, 50]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill, Peer who made promise to EU citizens backs immigration bill, Westminster News, House of Lords Brexit'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571744'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182218'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199212'
}
}]
}
];
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.que.push(function () {
pbjs.setConfig({"bidderSequence":"random","enableSendAllBids":true,"priceGranularity":"auto","consentManagement":{"gdpr":{"cmpApi":"iab","timeout":8000,"defaultGdprScope":true}}});
pbjs.addAdUnits(adUnits);
pbjs.requestBids({
bidsBackHandler: initAdserver
});
});
function initAdserver() {
if (pbjs.initAdserverSet) return;
pbjs.initAdserverSet = true;
googletag.cmd.push(function () {
pbjs.que.push(function () {
pbjs.setTargetingForGPTAsync();
// googletag.pubads().refresh(adInitialLoad, {changeCorrelator: false});
// console.log('AD REFRESH CALLED FOR: %O', JSON.stringify(adInitialLoad.map(a => a.getSlotElementId())));
// console.log('ADS ARE STILL IN DEV, NOT CALLING REFRESH');
});
});
}
setTimeout(function () {
initAdserver();
}, PREBID_TIMEOUT);
</script><script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
<script>
// Adding Natural Language Processing (NLP) article data if available
// #if($m.local.article && $m.local.article.nlpcategory.value != "")
// _cc4781.add("genp","$!m.local.article.nlpcategory.value");
// #end
if (typeof _cc4781 !== 'undefined') {
console.log("_cc4781 available, calling bcp()");
_cc4781.bcp();
} else {
console.warn("_cc4781 was undefined, you may want to check that again...");
}
</script>
<script>
dataLayer = [ {
"Global" : {
"PlatformType" : "CoreMedia",
"PlatformVersion" : "2004.2",
"PlatformEnvironment" : "Live"
},
"Site" : {
"Name" : "The New European",
"Id" : "TheNewEuropean.c",
"Domain" : "https://www.theneweuropean.co.uk",
"DfpAdsEnabled" : true,
"Type" : "News",
"GoogleAnalyticsId" : "UA-764683-22",
"NanoInteractive" : "5c0f7ba80ae899484b0cf485",
"OneTrustSiteId" : "7a9ee0f9-2ee8-44f8-84c3-c69e8d1c0d69",
"PrebidTimeout" : 8000
},
"Page" : {
"Name" : "Brexiteer who promised 'no change' for EU citizens votes for Tory Immigration Bill",
"Title" : "Brexiteer who promised 'no change' for EU citizens votes for Tory Immigration Bill",
"Type" : "Article",
"Section" : "westminster-news",
"SearchTerms" : ""
},
"Article" : {
"Id" : "1774648",
"Slug" : "brexiteer-who-promised-'no-change'-for-eu-citizens-votes-for-tory-immigration-bill",
"AuthorName" : "Jonathon Read",
"AuthorEmail" : "Jonathon.Read@archant.co.uk",
"Categories" : "Brexit News||Westminster News",
"MainCategoryId" : "Brexit News",
"Tags" : "House of Lords,Brexit",
"PublishDateEpoch" : 1602066740000,
"PublishDate" : "2020-10-07T10:32:20+0000",
"ModifiedDateEpoch" : 1602068528000,
"ModifiedDate" : "2020-10-07T11:02:08+0000",
"WordCount" : 455,
"Title" : "Brexiteer who promised 'no change' for EU citizens votes for Tory Immigration Bill",
"SeoTitle" : "Peer who made promise to EU citizens backs immigration bill",
"Description" : "Former Labour MP Gisela Stuart, who supported \"no change\" for EU citizens after Brexit, has supported the Tory's immigration bill in the House of Lords.",
"CanonicalUrl" : "/brexit-news/westminster-news/gisela-stuart-on-brexit-immigration-bill-1774648",
"Status" : "",
"IsNews" : false,
"Urn" : 0,
"IsCanonical" : true,
"ImgUrl" : "/resource/blob/1774674/33cce457af4b2141874dc53df96c52f9/pa-54814083-data.jpg"
},
"Omniture" : {
"Account" : "archantneweuropean",
"McOrgId" : "2C000C3A53DA83BF0A490D4D@AdobeOrg",
"Server" : "archant.d3.sc.omtrdc.net",
"VisitorApiUrl" : "https://www.theneweuropean.co.uk/resource/themes/the-new-european/vendor/VisitorAPI-594-1.js",
"AppMeasurementUrl" : "https://www.theneweuropean.co.uk/resource/themes/the-new-european/vendor/AppMeasurement-592-1.js",
"s_prop1" : "Westminster News",
"s_hier1" : "Brexit News||Westminster News"
}
} ];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6H5MVF');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script></head><body class="mdc-typography" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6H5MVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><aside class="mdc-drawer mdc-drawer--modal">
<div class="mdc-drawer__content">
<nav>
<div class="mdc-list">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
</div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item mdc-list-item--activated" href="/brexit-news" >
<span class="mdc-list-item__text">Brexit News</span>
</a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item mdc-list-item--activated" href="/brexit-news/westminster-news" >
<span class="mdc-list-item__text">Westminster News</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/brexit-news/europe-news" >
<span class="mdc-list-item__text">Europe News</span>
</a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/support-us" >
<span class="mdc-list-item__text">Support Us</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/subscribe" >
<span class="mdc-list-item__text">Subscribe</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/podcasts" >
<span class="mdc-list-item__text">Podcasts</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/contact-us" >
<span class="mdc-list-item__text">Contact Us</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://tneshop.co.uk/" target="_blank" rel="noopener" >
<span class="mdc-list-item__text">Shop</span> <span class="material-icons">open_in_new</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/newsletter" >
<span class="mdc-list-item__text">Subscribe to our newsletter</span>
</a> </div>
</div> </div> </nav>
</div>
<div class="nav-footer">
<ul class="nav-footer__social">
<li>
<a href="https://twitter.com/TheNewEuropean"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/theneweuropean/"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-instagram"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/theneweuropean"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-facebook"></span>
</a>
</li>
</ul>
</div>
</aside>
<div class="mdc-drawer-scrim"></div> <div class="mdc-drawer-app-content">
<header id="the-header" class="mdc-top-app-bar lp_header">
<div class="mdc-top-app-bar__row">
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-start">
<button class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon">menu</button>
<div class="mdc-top-app-bar__title">
<a href="/"
title="The New European" >
</a>
</div>
</section>
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-end">
<a href="#search-form" class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon mdc-top-app-bar__navigation-icon--search">search</a>
</section>
<form id="search-form" class="search-form mdc-top-app-bar__section" action="/service/search/the-new-european/8116" role="search">
<button class="search-form__back mdc-icon-button material-icons mdc-top-app-bar__navigation-icon" type="button">
arrow_back
</button>
<input class="search-form__input" name="query" type="search" value="" placeholder="Search" autocomplete="off"
aria-label="Type your search and press enter." minlength="3" required>
<input type="hidden" id="sortByDate" name="sortByDate" value="true"/>
<button class="search-form__close mdc-icon-button material-icons mdc-top-app-bar__navigation-icon"
type="button">close
</button>
</form> </div>
</header> <main class="main-content" id="main-content">
<div class="mdc-top-app-bar--fixed-adjust">
<div class="mdc-tab-bar lp_tabbar" role="tablist">
<div class="mdc-tab-scroller">
<div class="mdc-tab-scroller__scroll-area">
<div class="mdc-tab-scroller__scroll-content">
<a href="/brexit-news"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Brexit News</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/brexit-news/westminster-news"
class="mdc-tab mdc-tab--active"
role="tab"
aria-selected="true"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Westminster News</span>
</span>
<span class="mdc-tab-indicator mdc-tab-indicator--active">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/brexit-news/europe-news"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Europe News</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/support-us"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Support Us</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/subscribe"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Subscribe</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/podcasts"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Podcasts</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="https://tneshop.co.uk/"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_blank"
rel="noreferrer">
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Shop</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a> </div>
</div>
</div>
</div> <div class="main-content__inner" id="ad-wp-main-container">
<div class="mdc-layout-grid" id="ad-wp-content-container">
<div class="advert lp_track">
<div id="ad-slot-wp" class="show-desktop-only">
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-wp');
console.log('display called for: ad-slot-wp');
});
</script>
</div>
</div>
<div class="advert lp_track">
<div id="ad-slot-sticky" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-sticky');
console.log('display called for: ad-slot-sticky');
});
</script>
</div>
</div>
<div class="advert lp_track">
<div id="ad-slot-lb" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-lb');
console.log('display called for: ad-slot-lb');
});
</script>
</div>
</div><div class="flex-grid">
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div class="lp_breadcrumb"><div class="mdc-typography--body2">
<a class="" href="/" >
<span class="mdc-list-item__text">Home</span>
</a> <span class="mdc-typography--body2">></span>
<a class="" href="/brexit-news" >
<span class="mdc-list-item__text">Brexit News</span>
</a> <span class="mdc-typography--body2">></span>
<a class="" href="/brexit-news/westminster-news" >
<span class="mdc-list-item__text">Westminster News</span>
</a> </div></div>
<h1 class="article__title mdc-typography--headline4" >Brexiteer who promised &#39;no change&#39; for EU citizens votes for Tory Immigration Bill</h1>
<div class="article__info-container">
<div class="badge" >
<a class="badge__author-link" href="/jonathon-read-5872">
<div class="badge__image">
<img alt="Author Picture Icon" src="/resource/image/92430/author_image_thumbnail/125/125/7691b4ef2e13bbe770e8ed309c9b4292/NG/jono-read.jpg" />
</div>
<div class="badge__info">
<p class="badge__name mdc-typography--body2">
Jonathon Read
</p>
</div>
</a>
</div><div class="article__social lp_social" data-social-share-container>
<script>
var disqus_config = function () {
this.callbacks.onCommentCountChange = [function(count) { if(count > 0) { document.querySelector('.disqus-comment-count').innerText = count; } }];
};
</script>
<script id="dsq-count-scr" src="https://the-new-european.disqus.com/count.js" async></script>
<a href="#article-comments-disqus" class="mdc-icon-button fa-icons disqus-link">
<span class="fas fa-comment-alt"></span>
<div class="mdc-typography--button comment-count disqus-comment-count" data-disqus-identifier="1774648"></div>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.facebook.com/sharer/sharer.php?u=%url">
<span class="fab fa-facebook"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="http://twitter.com/share?url=%url&text=%title">
<span class="fab fa-twitter"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.linkedin.com/shareArticle?url=%url">
<span class="fab fa-linkedin"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://reddit.com/submit?url=%url&title=%title">
<span class="fab fa-reddit"></span>
</a>
<a href="whatsapp://send/?text=%title%20%url"
rel="nofollow"
data-social-share
data-mobile-only="true"
style="display: none"
class="mdc-icon-button fa-icons">
<span class="fab fa-whatsapp"></span>
</a>
<button id="native-share" class="mdc-icon-button fa-icons" style="display: none;">
<span class="fas fa-share-alt"></span>
</button>
</div></div>
<div class="article__published">
<span class="mdc-typography--subtitle2">Published:</span>
<span class="mdc-typography--body2">11:32 AM October 7, 2020</span>
&nbsp;&nbsp;
<span class="mdc-typography--subtitle2">Updated: </span>
<span class="mdc-typography--body2">12:02 PM October 7, 2020</span>
</div>
<div class="item-media">
<div class="" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Former Labour MP Gisela Stuart is now in the House of Lords"
class="cm-media cm-media--responsive cm-media--loading cm-media"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/1774674/landscape_ratio16x9/320/180/ce6224fd341b11ae0ce9475fed28915a/ja/pa-54814083.jpg&quot;,&quot;640&quot;:&quot;/resource/image/1774674/landscape_ratio16x9/640/360/ce6224fd341b11ae0ce9475fed28915a/Dv/pa-54814083.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/1774674/landscape_ratio16x9/1280/720/ce6224fd341b11ae0ce9475fed28915a/zg/pa-54814083.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/1774674/landscape_ratio16x9/1920/1080/ce6224fd341b11ae0ce9475fed28915a/wt/pa-54814083.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
Former Labour MP Gisela Stuart is now in the House of Lords</span>
<span class="item-media__copyright">- Credit: PA</span>
</p>
</div>
</div><div class="advert lp_track">
<div id="ad-slot-inimage" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-inimage');
console.log('display called for: ad-slot-inimage');
});
</script>
</div>
</div>
<div class="advert lp_track">
<div id="ad-slot-1x4" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-1x4');
console.log('display called for: ad-slot-1x4');
});
</script>
</div>
</div>
<div class="article__detail-text mdc-typography--body1" >
<p>Former Labour MP Gisela Stuart, who supported "no change" for EU citizens after Brexit, has supported the Tory's immigration bill in the House of Lords.</p><p>The newly-elevated peer, a former leader of the Vote Leave campaign, had previously signed a statement saying: "There will be no change for EU citizens already lawfully resident in the UK. These EU citizens will automatically be granted indefinite leave to remain in the UK and will be treated no less favourably than they are at present".</p> <div class="advert lp_track">
<div id="ad-slot-teads" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-teads');
console.log('display called for: ad-slot-teads');
});
</script>
</div>
</div>
<p>After the EU referendum the politician said she was helping to carry out a research project to ensure that the UK protects EU citizens' rights after Brexit. She said she had expected EU citizens to share the same rights as UK nationals abroad.</p><p>“There is wide agreement, among the public, politicians and business, that EU citizens are welcome here and that the government should make clear they can stay … This is the right thing to do and what the Leave campaign promised all along," she told the BBC.</p><p>But the German-born Leaver has disappointed - although not surprised - campaigners by using one of his first appearances in the Lords to vote with the government on immigration.</p>
<p>Baroness Stuart of Edgbaston voted for Priti Patel's bill - and also against four amendments, which included the government providing physical proof to EU citizens of their settled status in the UK.</p><p>Despite her support for the government, <a href="https://www.theneweuropean.co.uk/brexit-news/westminster-news/government-post-brexit-immigration-bill-suffers-defeats-1603924" target="_self" rel="nofollow">the Lords inflicted a series of defeats</a>.</p><p>Professor Tanja Bueltmann tweeted: "In 2016, Gisela Stuart, then Chair of Vote Leave, promised EU citizens that nothing would change. She even signed a pledge and chaired a group that urged protecting EU citizens. As an MP, she voted against that. Tonight, now a Peer, she did it again. Shameful is too weak a word.</p>
<div class="most-read most-read--in-article lp_article_mostRead">
<div class="most-read__header">
<div class="most-read__heading-container">
<h2 class="most-read__heading mdc-typography--headline5">Most Read</h2>
</div>
</div>
<div class="most-read__list-container">
<ol class="mdc-list mdc-list--non-interactive most-read__list">
</ol>
</div>
-->
<iframe class="lp_article_newsletter" src="https://t.email.archant.co.uk/lp/SUB_TheNewEuropean" loading="lazy"></iframe></div><p>"Especially so because Stuart voted against every single amendment - so that includes voting against allowing British citizens currently in another EU country to return to live in the UK with their EU family members. To them too she had made the promise that nothing would change."</p>
<div class="lp_videoPlayer"><script type="text/javascript" src="//cdn.jwplayer.com/players/NEzQl8ZC-NzgMKiAj.js"></script></div><p>Slough for Europe wrote: "The crazy thing is, none of this is a mandatory part of leaving the EU. It wasn't what people were promised during the referendum campaign. Voting against it doesn't mean they are voting against Brexit."</p><p>Dr Alexandra Bulat noted: "Unsurprisingly, but disappointingly, the Lady who promised nothing will change for EU citizens in Vote Leave's statement dated 1 June 2016 just voted against the Lords' amendment for physical proof of settled status for EU citizens."</p><p>Alison Killing added: "Awful, but not surprising. So pleased the amendment to give physical proof of status went through though!"</p> </div>
<div class="mdc-chip-set">
<div class="mdc-chip" tabindex="0">
<a class="am-subject-tag mdc-chip__text" href="/topics/house-of-lords">House of Lords</a> </div>
<div class="mdc-chip" tabindex="0">
<a class="am-subject-tag mdc-chip__text" href="/topics/brexit">Brexit</a> </div>
</div><div class="article-sub-promo supporter">
<h3 class="mdc-typography--headline4">Become a Supporter</h3>
<p class="mdc-typography--body2">The New European is proud of its journalism and we hope you are proud of it too. We believe our voice is important - both in representing the pro-EU perspective and also to help rebalance the right wing extremes of much of the UK national press. If you value what we are doing, you can help us by making a contribution to the cost of our journalism.</p>
<a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=pDdnuTj1qkSY5zbNnj9WuuTN" data-pp-page="pwyw" class="mdc-button mdc-button--unelevated" data-pp-metadata="presspatron-footer-promo-v1.1">
<div class="mdc-button__ripple"></div>
<span class="mdc-button__label">Become a supporter</span>
</a>
</div>
<script type='text/plain' class='optanon-category-C0003'>
(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "https://dashboard.presspatron.com/dev/banner?b=pDdnuTj1qkSY5zbNnj9WuuTN";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script> </div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-4-desktop">
<section>
<h2 class="section-component__heading mdc-typography--headline4">Don&#39;t Miss</h2>
<div class="mdc-layout-grid__inner">
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<span>This view does not contain any items (yet)</span>
</div>
</div>
</section>
<div id="advert-responsive-container" class="advert">
<div id="ad-slot-mpu-1" class="lp_track">
<script>
googletag.cmd.push(function() {
if (googletag.pubads().getTargeting('device')[0] === "desktop") {
var thisParentElem = document.getElementById("ad-slot-mpu-1").closest(".advert");
var targetElem = document.getElementById("ad-slot-mpu-1--desktop");
targetElem.insertAdjacentElement("afterend", thisParentElem);
}
googletag.display('ad-slot-mpu-1');
console.log('display called for: ad-slot-mpu-1');
});
</script>
</div>
</div>
</div>
<div class="flex-grid__item flex-grid__item--span-12">
<div class="advert lp_track">
<div id="ad-slot-lb-2" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-lb-2');
console.log('display called for: ad-slot-lb-2');
});
</script>
</div>
</div>
</div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div id="article-comments-disqus" class="lp_disqus">
<div id="disqus_thread">
<script>
var disqus_shortname = "the-new-european";
// Unique Article Identifier
var disqus_identifier = "1774648";
(function() {
var doc = document, dsq = doc.createElement('script');
dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
dsq.setAttribute('data-timestamp', +new Date());
(doc.head || doc.body).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a rel="noopener noreferrer" target="_blank" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="noopener noreferrer" target="_blank" href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-the-new-european"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
</div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-4-desktop">
</div>
</div></div>
</div>
<footer class="footer lp_footer">
<div class="footer-block footer-block--links">
<ul>
<li><a href="/contact-us" >Contact Us</a></li>
<li><a href="/about-us" >About Us</a></li>
<li><a href="https://www.archanthub.co.uk/theneweuropean/" target="_blank" rel="noopener">Advertise With Us</a></li>
<li><a href="/all-topics" >All Topics</a></li>
<li><a href="/complaints" >Complaints</a></li>
<li><a href="https://www.archant.co.uk/join" target="_blank" rel="noopener">Jobs at Archant</a></li>
<li><a href="https://www.archant.co.uk/contibutors-charter" target="_blank" rel="noopener">Contributors Charter</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies-policy" target="_blank" rel="noopener">Cookie Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank" rel="noopener">Terms &amp; Conditions</a></li>
<li><a href="https://www.archant.co.uk/" target="_blank" rel="noopener">Archant</a></li>
<li><a href="#" class="optanon-toggle-display">Manage Cookies</a></li>
</ul>
</div>
<div class="footer-block footer-block--badges">
<img alt="IPSO Regulated" src="/resource/crblob/150/92f83a2a0e0906a5977c6c256f81db1b/ipso-regulated-white-png-data.png"/>
</div>
<div class="footer-block footer-block--social">
<ul>
<li><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/TheNewEuropean" class="mdc-icon-button fa-icons"><span class="fab fa-twitter"></span></a></li>
<li><a rel="noopener noreferrer" target="_blank" href="https://www.instagram.com/theneweuropean/" class="mdc-icon-button fa-icons"><span class="fab fa-instagram"></span></a></li>
<li><a rel="noopener noreferrer" target="_blank" href="https://www.facebook.com/theneweuropean" class="mdc-icon-button fa-icons"><span class="fab fa-facebook"></span></a></li>
</ul>
</div>
<div class="footer-block footer-block--copyright">2020 &copy; Archant Community Media Ltd</div>
<div id="backgroundForStickyAdOverFooter" style="height: 90px">&nbsp;</div>
</footer> </div>
</main>
</div><script src="/resource/themes/the-new-european/js/commons-586-2.js" ></script><script src="/resource/themes/the-new-european/js/the-new-european-590-3.js" ></script></body></html>
