<!DOCTYPE html>
<html class="no-js" lang="en-UK" dir="ltr"    >
<head >
<meta charset="UTF-8">
<title >Boris Johnson: out of his depth and against his instincts | The New European</title>
<meta name="description" content="Now that the Tory press is finally turning against Boris Johnson, the contrarian in me wants to start making excuses for his feckless, over-entitled incompetence.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="CoreMedia Content Cloud">
<link rel="canonical" href="https://www.theneweuropean.co.uk/brexit-news/westminster-news/michael-white-on-boris-johnson-and-the-new-lockdown-restictions-93546">
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, "js");</script>
<link href="/resource/themes/the-new-european/css/the-new-european-624-18.css" rel="stylesheet" >
<meta name="title" content="Boris Johnson is an unfit leader for an era of self-sacrifice" />
<meta property="og:title" content="Boris Johnson is an unfit leader for an era of self-sacrifice" />
<meta property="og:url" content="https://www.theneweuropean.co.uk/brexit-news/westminster-news/michael-white-on-boris-johnson-and-the-new-lockdown-restictions-93546" />
<meta property="og:image" content="https://www.theneweuropean.co.uk/service/social-media-image/8020/93546/19-3" />
<meta property="og:description" content="
Now that the Tory press is finally turning against Boris Johnson, the contrarian in me wants to start making excuses for his feckless..."/>
<meta property="article:section" content="Boris Johnson"/>
<meta property="og:type" content="Article" /><meta property="article:author" content=" Michael White"/>
<meta property="article:published_time" content="2020-09-23T16:28:00"/>
<meta property="article:modified_time" content="2020-09-23T16:28:00"/>
<meta name="description" content="All the latest news, commentary and analysis on Brexit" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="The New European" />
<meta name="google-site-verification" content="8EHGgXJQg8N_9-d1Ehoecj4wxCauQwf36d7CDdyI8Io" />
<meta name="referrer" content="origin-when-cross-origin">
<meta name="theme-color" content="#FFFFFF">
<meta property="fb:pages" content="886437734801332" />
<script type="application/ld+json">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</script>
<script type='text/plain' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<script type='text/plain' class='optanon-category-C0004'>
! function(a9, a, p, s, t, A, g) {
if (a[a9]) return;
function q(c, r) {
a[a9]._Q.push([c, r])
}
a[a9] = {
init: function() {
q("i", arguments)
},
fetchBids: function() {
q("f", arguments)
},
setDisplayBids: function() {},
targetingKeys: function() {
return []
},
_Q: []
};
A = p.createElement(s);
A.async = !0;
A.src = t;
g = p.getElementsByTagName(s)[0];
g.parentNode.insertBefore(A, g)
}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({
pubID: '3953',
adServer: 'googletag'
});
apstag.fetchBids({
slots: [{
slotID: 'ad-slot-lb',
slotName: '/154725070/archant/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[320,50],
[728,90],
[970,250]
]
},{
slotID: 'ad-slot-mpu-1',
slotName: '/154725070/archant/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250],
[300,600]
]
},{
slotID: 'ad-slot-mpu-2',
slotName: '/154725070/archant/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-3',
slotName: '/154725070/archant/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-4',
slotName: '/154725070/archant/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-5',
slotName: '/154725070/archant/TheNewEuropean/brexit-news/westminster-news',
sizes: [
[300,250]
]
}],
timeout: 2e3
}, function(bids) {
googletag.cmd.push(function() {
apstag.setDisplayBids();
});
});
</script><script async type="text/plain" class="optanon-category-C0004" src="/resource/themes/the-new-european/vendor/prebid1.35.0-18-12-2018-596-1.js"></script>
<script>
var PREBID_TIMEOUT = 1500;
var adUnits = [
{
code: 'ad-slot-mpu-1',
sizes: [[300, 600],[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson: out of his depth and against his instincts, Westminster News, Boris Johnson'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571745'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182219'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199213'
}
}]
},
{
code: 'ad-slot-mpu-2',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson: out of his depth and against his instincts, Westminster News, Boris Johnson'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571749'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182222'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199214'
}
}]
},
{
code: 'ad-slot-mpu-3',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson: out of his depth and against his instincts, Westminster News, Boris Johnson'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571748'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182227'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199215'
}
}]
},
{
code: 'ad-slot-mpu-4',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson: out of his depth and against his instincts, Westminster News, Boris Johnson'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571747'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182231'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199216'
}
}]
},
{
code: 'ad-slot-mpu-5',
sizes: [[300, 250]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson: out of his depth and against his instincts, Westminster News, Boris Johnson'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571746'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182233'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199217'
}
}]
},
{
code: 'ad-slot-lb',
sizes: [[320, 50]],
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf485',
nq: 'Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson is an unfit leader for an era of self-sacrifice, Boris Johnson: out of his depth and against his instincts, Westminster News, Boris Johnson'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571744'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182218'
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199212'
}
}]
}
];
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.que.push(function () {
pbjs.setConfig({"bidderSequence":"random","enableSendAllBids":true,"priceGranularity":"auto","consentManagement":{"gdpr":{"cmpApi":"iab","timeout":8000,"defaultGdprScope":true}}});
pbjs.addAdUnits(adUnits);
pbjs.requestBids({
bidsBackHandler: initAdserver
});
});
function initAdserver() {
if (pbjs.initAdserverSet) return;
pbjs.initAdserverSet = true;
googletag.cmd.push(function () {
pbjs.que.push(function () {
pbjs.setTargetingForGPTAsync();
// googletag.pubads().refresh(adInitialLoad, {changeCorrelator: false});
// console.log('AD REFRESH CALLED FOR: %O', JSON.stringify(adInitialLoad.map(a => a.getSlotElementId())));
// console.log('ADS ARE STILL IN DEV, NOT CALLING REFRESH');
});
});
}
setTimeout(function () {
initAdserver();
}, PREBID_TIMEOUT);
</script><script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
<script>
// Adding Natural Language Processing (NLP) article data if available
// #if($m.local.article && $m.local.article.nlpcategory.value != "")
// _cc4781.add("genp","$!m.local.article.nlpcategory.value");
// #end
if (typeof _cc4781 !== 'undefined') {
console.log("_cc4781 available, calling bcp()");
_cc4781.bcp();
} else {
console.warn("_cc4781 was undefined, you may want to check that again...");
}
</script>
<script>
dataLayer = [ {
"Global" : {
"PlatformType" : "CoreMedia",
"PlatformVersion" : "2004.2",
"PlatformEnvironment" : "Live"
},
"Site" : {
"Name" : "The New European",
"Id" : "TheNewEuropean.c",
"Domain" : "http://www.theneweuropean.co.uk",
"DfpAdsEnabled" : true,
"Type" : "News",
"NanoInteractive" : "5c0f7ba80ae899484b0cf485",
"OneTrustSiteId" : "7a9ee0f9-2ee8-44f8-84c3-c69e8d1c0d69",
"PrebidTimeout" : 8000
},
"Page" : {
"Name" : "Boris Johnson is an unfit leader for an era of self-sacrifice",
"Title" : "Boris Johnson is an unfit leader for an era of self-sacrifice",
"Type" : "Article",
"Section" : "westminster-news",
"SearchTerms" : ""
},
"Article" : {
"Id" : "93546",
"Slug" : "boris-johnson-is-an-unfit-leader-for-an-era-of-self-sacrifice",
"AuthorName" : "Jasper Copping",
"AuthorEmail" : "jasper.copping@archant.co.uk",
"Categories" : "Brexit News||Westminster News",
"MainCategoryId" : "Brexit News",
"Tags" : "Boris Johnson",
"PublishDateEpoch" : 1600874880000,
"PublishDate" : "2020-09-23T15:28:00+0000",
"ModifiedDateEpoch" : 1600874880000,
"ModifiedDate" : "2020-09-23T15:28:00+0000",
"WordCount" : 2499,
"Title" : "Boris Johnson is an unfit leader for an era of self-sacrifice",
"SeoTitle" : "Boris Johnson: out of his depth and against his instincts",
"Description" : "Now that the Tory press is finally turning against Boris Johnson, the contrarian in me wants to start making excuses for his feckless, over-entitled incompetence.",
"CanonicalUrl" : "/brexit-news/westminster-news/michael-white-on-boris-johnson-and-the-new-lockdown-restictions-93546",
"Status" : "",
"IsNews" : false,
"Urn" : 0,
"IsCanonical" : true,
"ImgUrl" : "/resource/blob/93724/f6fe7bc0a7a869862d6ec1ed055d0827/neweuropeancentristcentrafugalist-data.jpg"
},
"Omniture" : {
"Account" : "archantneweuropean",
"McOrgId" : "2C000C3A53DA83BF0A490D4D@AdobeOrg",
"Server" : "archant.d3.sc.omtrdc.net",
"VisitorApiUrl" : "http://www.theneweuropean.co.uk/resource/themes/the-new-european/vendor/VisitorAPI-594-1.js",
"AppMeasurementUrl" : "http://www.theneweuropean.co.uk/resource/themes/the-new-european/vendor/AppMeasurement-592-1.js",
"s_prop1" : "Westminster News",
"s_hier1" : "Brexit News||Westminster News"
}
} ];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6H5MVF');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script></head><body class="mdc-typography" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6H5MVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><aside class="mdc-drawer mdc-drawer--modal">
<div class="mdc-drawer__content">
<nav>
<div class="mdc-list">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
</div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item mdc-list-item--activated" href="/brexit-news" >
<span class="mdc-list-item__text">Brexit News</span>
</a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item mdc-list-item--activated" href="/brexit-news/westminster-news" >
<span class="mdc-list-item__text">Westminster News</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/brexit-news/europe-news" >
<span class="mdc-list-item__text">Europe News</span>
</a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/support-us" >
<span class="mdc-list-item__text">Support Us</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/subscribe" >
<span class="mdc-list-item__text">Subscribe</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/podcasts" >
<span class="mdc-list-item__text">Podcasts</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/contact-us" >
<span class="mdc-list-item__text">Contact Us</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://tneshop.co.uk/" target="_blank" rel="noopener" >
<span class="mdc-list-item__text">Shop</span> <span class="material-icons">open_in_new</span>
</a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/newsletter" >
<span class="mdc-list-item__text">Subscribe to our newsletter</span>
</a> </div>
</div> </div> </nav>
</div>
<div class="nav-footer">
<ul class="nav-footer__social">
<li>
<a href="https://twitter.com/TheNewEuropean"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/theneweuropean/"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-instagram"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/theneweuropean"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-facebook"></span>
</a>
</li>
</ul>
</div>
</aside>
<div class="mdc-drawer-scrim"></div> <div class="mdc-drawer-app-content">
<header class="mdc-top-app-bar lp_header">
<div class="mdc-top-app-bar__row">
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-start">
<button class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon">menu</button>
<div class="mdc-top-app-bar__title">
<a href="/"
title="The New European" >
</a>
</div>
</section>
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-end">
<a href="#search-form" class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon mdc-top-app-bar__navigation-icon--search">search</a>
</section>
<form id="search-form" class="search-form mdc-top-app-bar__section" action="/service/search/the-new-european/8116" role="search">
<button class="search-form__back mdc-icon-button material-icons mdc-top-app-bar__navigation-icon" type="button">
arrow_back
</button>
<input class="search-form__input" name="query" type="search" value="" placeholder="Search" autocomplete="off"
aria-label="Type your search and press enter." minlength="3" required>
<input type="hidden" id="sortByDate" name="sortByDate" value="true"/>
<button class="search-form__close mdc-icon-button material-icons mdc-top-app-bar__navigation-icon"
type="button">close
</button>
</form> </div>
</header> <main class="main-content" id="main-content">
<div class="mdc-top-app-bar--fixed-adjust">
<div class="mdc-tab-bar lp_tabbar" role="tablist">
<div class="mdc-tab-scroller">
<div class="mdc-tab-scroller__scroll-area">
<div class="mdc-tab-scroller__scroll-content">
<a href="/brexit-news"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Brexit News</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/brexit-news/westminster-news"
class="mdc-tab mdc-tab--active"
role="tab"
aria-selected="true"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Westminster News</span>
</span>
<span class="mdc-tab-indicator mdc-tab-indicator--active">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/brexit-news/europe-news"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Europe News</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/support-us"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Support Us</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/subscribe"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Subscribe</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/podcasts"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Podcasts</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="https://tneshop.co.uk/"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_blank"
rel="noreferrer">
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Shop</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a> </div>
</div>
</div>
</div> <div class="main-content__inner" id="ad-wp-main-container">
<div class="mdc-layout-grid" id="ad-wp-content-container">
<div class="advert lp_track">
<div id="ad-slot-wp" class="show-desktop-only">
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-wp');
console.log('display called for: ad-slot-wp');
});
</script>
</div>
</div>
<div class="advert lp_track">
<div id="ad-slot-sticky" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-sticky');
console.log('display called for: ad-slot-sticky');
});
</script>
</div>
</div>
<div class="advert lp_track">
<div id="ad-slot-lb" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-lb');
console.log('display called for: ad-slot-lb');
});
</script>
</div>
</div><div class="flex-grid">
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div class="lp_breadcrumb"><div class="mdc-typography--body2">
<a class="" href="/" >
<span class="mdc-list-item__text">Home</span>
</a> <span class="mdc-typography--body2">></span>
<a class="" href="/brexit-news" >
<span class="mdc-list-item__text">Brexit News</span>
</a> <span class="mdc-typography--body2">></span>
<a class="" href="/brexit-news/westminster-news" >
<span class="mdc-list-item__text">Westminster News</span>
</a> </div></div>
<h1 class="article__title mdc-typography--headline4" >Boris Johnson is an unfit leader for an era of self-sacrifice</h1>
<div class="article__info-container">
<div class="badge" >
<div class="badge__image">
<img alt="Logo Icon" src="/resource/crblob/164/33bad05f8fb1f9853ece77e328f70ea8/logo-icon-png-data.png" />
</div>
<div class="badge__info">
<p class="badge__name mdc-typography--body2">
Michael White
</p>
</div>
</div><div class="article__social lp_social" data-social-share-container>
<script>
var disqus_config = function () {
this.callbacks.onCommentCountChange = [function(count) { if(count > 0) { document.querySelector('.disqus-comment-count').innerText = count; } }];
};
</script>
<script id="dsq-count-scr" src="https://the-new-european.disqus.com/count.js" async></script>
<a href="#article-comments-disqus" class="mdc-icon-button fa-icons disqus-link">
<span class="fas fa-comment-alt"></span>
<div class="mdc-typography--button comment-count disqus-comment-count" data-disqus-identifier="93546"></div>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.facebook.com/sharer/sharer.php?u=%url">
<span class="fab fa-facebook"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="http://twitter.com/share?url=%url&text=%title">
<span class="fab fa-twitter"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.linkedin.com/sharing/share-offsite/?url=%url">
<span class="fab fa-linkedin"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://reddit.com/submit?url=%url&title=%title">
<span class="fab fa-reddit"></span>
</a>
<a href="whatsapp://send/?text=%title%20%url"
rel="nofollow"
data-social-share
data-mobile-only="true"
style="display: none"
class="mdc-icon-button fa-icons">
<span class="fab fa-whatsapp"></span>
</a>
<button id="native-share" class="mdc-icon-button fa-icons" style="display: none;">
<span class="fas fa-share-alt"></span>
</button>
</div></div>
<div class="article__published">
<span class="mdc-typography--subtitle2">Published:</span>
<span class="mdc-typography--body2">4:28 PM September 23, 2020</span>
&nbsp;&nbsp;
</div>
<div class="item-media">
<div class="" >
<img src="/resource/blob/93724/f6fe7bc0a7a869862d6ec1ed055d0827/neweuropeancentristcentrafugalist-data.jpg"
alt="Martin Rowson&#39;s cartoon of Boris Johnson"
class="cm-media cm-media"
title="" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
Martin Rowson&#39;s cartoon of Boris Johnson</span>
<span class="item-media__copyright">- Credit: Martin Rowson</span>
</p>
</div>
</div><div class="advert lp_track">
<div id="ad-slot-inimage" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-inimage');
console.log('display called for: ad-slot-inimage');
});
</script>
</div>
</div>
<div class="advert lp_track">
<div id="ad-slot-1x4" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-1x4');
console.log('display called for: ad-slot-1x4');
});
</script>
</div>
</div>
<div class="article__detail-text mdc-typography--body1" >
<p>Now that the Tory press is finally turning against Boris Johnson, the contrarian in me wants to start making excuses for his feckless, over-entitled incompetence. It’s not easy running a hand-picked second-rate government, you know. Not during the twin Brexit and Covid crises, only one of which is your own fault. Both your own fault if you count being unable to shake off a still-debilitating bout of Covid-19 linked to social non-distancing and obesity. Not easy at all.<br/>Gosh, it’s hard work trying to make excuses for Boris, I’m already exhausted. Joe Biden has made clear his rejection of a US/UK trade deal which does not protect the Good Friday Agreement. And Amal Clooney resigned as a UK human rights envoy in protest at No 10’s cunning plan to exert pressure on EU negotiators by breaking international law, albeit only slightly. <br/>Brexit hardliners were surprised and furious (“American interference”) but went quiet when Donald Trump’s special envoy to Northern Ireland, Mick Mulvaney (clue in name), issued a similar warning on the trade deal. By the time Theresa May explained her refusal to vote to break international law – unnecessary and unwise, as well as illegal – during Monday’s resumed Commons debate on the Internal Market Bill it barely made a ripple. Such is the corrosive effect of misrule.<br/>But it also underlines the problem with being an “independent sovereign country” protecting its own interests in uncompromising ways. In a centrifugal world of populist nationalism, other independent sovereign countries do the same. Even those inside the EU, where they strive to compromise for the common good, they do it too. Currently they face stalemate over their budget and emergency Covid-19 rescue package, over sanctions against Belarus (human rights) and possibly Turkey, whose offshore gas disputes with Greece and Cyprus are looking ugly.<br/>A fresh row with Istanbul threatens the EU-Turkey deal to curb refugees. A deal over gas extraction will enrage supporters of Europe’s green deal ambitions for carbon neutrality by 2050, if the planet hasn’t cooked by then. Who knew the world could be so complicated? Certainly not Boris the Columnist, accustomed to wrapping up most problems in 1,100 colourful words, ending in a joke. Governing is not campaigning or a column, it’s a hard slog. No wonder Keir Starmer used his virtual-Labour conference speech – made from red wall Doncaster – to say Boris “isn’t up to the job”.<br/>So recent days must have been very tough for him, forced to confront decisions on pandemic containment he knows will make him unpopular and go against his crowd-pleasing, Boris-pleasing nature. He dithered in March and knows he must not repeat the mistake as weekly infection rates double again. But right from the start it’s been written all over Johnson’s face that this prime minister doesn’t like asking people to obey the rules and be responsible, habits of “common sense and restraint” (copyright M Gove) he has preferred to avoid. He’s a fan of the mayor in Jaws, the one who kept the beaches open – pubs too, I expect.<br/>When this PM says he’s not comfortable with a “snitch culture” we believe him. Remember how his noisy assault on girlfriend Carrie’s Camberwell sofa and other misdemeanours have been snitched all his life? Perhaps that is why Matt Hancock, his earnest health secretary, is an unloved target of Number 10’s bully briefers. The school prefect in Hancock didn’t hesitate to say that, sorry, but neighbours really ought to report those they see behaving selfishly because – as assorted infected skiers and pub crawlers have repeatedly demonstrated – spreaders can do exponential damage and kill granny. </p>
<div class="advert">
<div id="ad-slot-mpu-1" class="lp_track">
<script>
googletag.cmd.push(function () {
if(googletag.pubads().getTargeting('device')[0] === "desktop") {
var thisParentElem = document.getElementById("ad-slot-mpu-1").closest(".advert");
var targetElem = document.getElementById("ad-slot-mpu-1--desktop");
targetElem.insertAdjacentElement("afterend", thisParentElem);
}
googletag.display('ad-slot-mpu-1');
console.log('display called for: ad-slot-mpu-1');
});
</script>
</div>
</div>
<p>For all his Tiggerish propensity to over-promise you sense that Hancock does care. He grasps that it might be his granny. On Sunday (on TV) and Monday (with MPs) Hancock was sent out to roll the pitch for the tightening of the “rule of six” regime which came in the PM’s Commons statement and broadcast on Tuesday. So were chief medical officer, professor Chris Witty, and chief scientific officer, Sir Patrick “Ricky” Vallance. Was theirs the first expert press conference without ministers at their side? No Boris-in-the-middle to jolly up their pessimism, muddle the message or palm off the awkward questions while claiming that “we’re following the science”.<br/>In reality Team Johnson is not following the science, nor should it be. For one thing science is divided too – the permissive camp wanting constraints to be confined to the old and vulnerable, the collectivist majority stressing the medical futility of that approach. Political leadership is about balancing even larger equations. After listening to squabbling scientists, ministers must strive – courage in hands – to square it with what the economists, Treasury bean-counters and businesses, great and small, who are telling them about the cost of the pandemic, financial and human. <br/>They must judge how best to keep public opinion disciplined enough to accept a winter of further restrictions with mostly good grace. The risks of rising Covid-19 deaths must be offset against avoidable cancer deaths and the toll which isolation takes on mental health. Non-Covid hospitals are being designated to help keep urgent operations running safely. Good. It’s part of the delicate trade-off which keeps schools, universities and jobs functioning, but closes pubs early and – smell of burning rubber – encourages us to work from home again. Surely, we can all get that? Perhaps not. Those data-driven policy changes are confusing.<br/>We have spent much of the summer nostalgically celebrating – yet again – anniversaries of long-gone triumphs over Japan (1945) and the Luftwaffe (1940). Clergymen as well as politicians have made glib comparisons about the scale of sacrifices made by ordinary citizens then and now. The comparison is frivolous. In black-out Britain fear, hunger, the violent death of loved ones, the anxiety of invasion and blitz bombing in 1940, the last cruel horror of 3,000mph V2 rockets in 1944-45, all were incomparably worse. Death and injury levels not so different on the home front, homes were destroyed, but not jobs. <br/>So times may be different, but people remain the same, for better as well as worse. The first lockdown – which covered VE Day – saw much made of the Blitz spirit. We were all in together. We all clapped for carers. But as new restrictions are introduced they seem to be increasingly contested – not necessarily by the opposition, but on the Conservative backbenches, and beyond. Much political goodwill has been frittered away over the summer by the government, particularly through failings over exams, and test and trace.<br/>Going into the first lockdown, Britain could at least take some solace from the warming weather and the prospect of summer. Now, as we head into the autumn – with the next six months bringing the likelihood of a deepening, rather than an easing, of restrictions – optimism and stoicism could be harder to come by. There was a tetchiness in the first lockdown, but a widespread acceptance. This time around, there seems a more rancorous air in the wind. Boris has tried to consult devolved governments better – but new policy divergences have emerged this week – adding to the division and confusion, right though it may be.</p> <div class="advert lp_track">
<div id="ad-slot-teads" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-teads');
console.log('display called for: ad-slot-teads');
});
</script>
</div>
</div>
<p>Still, let’s seek out some optimism. Pollsters confirm that most voters still trust science – only a noisy minority prefer the anti-vaxxers and conspiracy theorists – as well as reinforcing anecdotal evidence of resurgent community spirit in countless ways.  Apparently this is broadly true in most of Europe, but not the US where the Supreme Court vacancy caused by the death of Ruth Bader Ginsburg has further inflamed a dangerously polarised society in election year. <br/>Why not when Americans are famous for their ethos of self-reliance and community spirit? Partly, it’s caused by shocking and visible inequality. As Canada’s Dr Bonnie Henry, much-admired provincial health chief in British Columbia, shrewdly put it the other day: “We’re all in the same storm, but not in the same boat.” This is truer in the US than in most places, reinforced daily by TV pictures and a tangible feeling of rural and small town decay.<br/>Secondly, the US has a demagogic president who now thinks his best way to secure re-election against the odds is to promote fear and division. In his way he’s on to something, as the populist regimes in Warsaw and Budapest also demonstrate – how best to restrain their illegalities is one cause of EU budget stalemate. Voters will usually choose order over disorder and the flag over abstract ideals, unless the argument is properly framed. That’s what Starmer sought to do in Doncaster. He also  repeated “the debate between Leave and Remain is over. We are not going to be a party that keeps banging on about Brexit”. <br/>You may passionately think he’s wrong. Realism suggests not – at least for the foreseeable future.<br/>Leadership is the issue and Starmer knows he must not overplay his own hand on Brexit or Covid. That was evident in his emollient tone, responding to Johnson’s Commons statement on Tuesday. Likewise his SNP counterpart, Ian Blackford, and indeed the prime minister himself. Stern in his message but warning that worse may follow if the complacent minority (Boris using “complacent” as a criticism!) do not listen, the World King sounded more in control of himself and the situation than usual. Ditto his sub-Churchillian broadcast. He was notably polite to hacked-off Tory critics.</p><p>We should take comfort that Johnson is Trump tactician by expediency, not conviction. He is now aware of the narrow path he treads. His Tory libertarian allies, MPs, activists and economists, accuse him of authoritarianism over Covid-19 measures and demanding more parliamentary scrutiny in order to water down  legal sanctions, marshals and punitive £10,000 fines that most can’t pay. Moderates and more experienced MPs want him to do whatever it takes and be fairer in whatever financial support Rishi Sunak produces to soften the blow for the neediest. Polls have Labour neck-and-neck (in England!)<br/>In north-west towns like Bolton and on Tyne-and-Tees cash and curbs are linked. Plenty of voters think their local economies have been deliberately neglected – definitely not in the same boat as Belgravia or Teddington. Yet Preston has long pioneered a form of economic localism which pandemic restrictions have accidentally spread to other towns and suburbs with beneficial results. It is big city centres that are bleeding. Neglected voters are a prey to conspiracy theories that restrictions are just another punishment “they” inflict on “us”. No wonder Blackpool – exempted from the Lancashire’s regional lockdown in this week’s sunshine – was busier than for years with visitors in no mood to mask up.</p><p>In affluent West London an old(er) man in the park shouted at me to put my mask on the other day. He was 50 yards away, medically wrong too, but clearly meant well. So I thanked him instead of telling him to lose weight. Have you told someone to mask up on the bus yet? No, nor have I. A key worker was knocked down for doing so in the capital last week. But we’ll adjust to the now-familiar constraints as the new version of lockdown unfolds, hopefully one more localised and flexible than before. We have no alternative. “We must push down on the R,” is not Boris’s snappiest soundbite, but his options are restricted too. In the divided science community some claimed the new measures disguised a retreat towards a semi-Swedish permissiveness. Others say ‘too little, too late’ – again.<br/>Winter is coming (doomed Dominic Cummings gets some things right) as we mark the equinox by reaching what Chris Witty calls “a turning point in the wrong sense”, more illness and death ahead. But so are most countries, even those which cover up or evade the truth. Where the British government remains an outlier is that the March lockdown was imposed too late and that the consequent economic hit has been more serious, both resulting in more social and economic harm. As chirpy economist, Tim Harford, points out, compound numbers can rapidly make a country feel poorer as GDP shrinks.<br/>That’s why I persist in my belief that World King Boris will do a deal of sorts with the EU27. Brussels, Paris and Berlin’s anger against the threatened law-breaking has not been such that they have taken Michel Barnier’s bat away. He is still at the crease. A cross-party group of lawyers, pro- and anti-Brexit, have offered to devise a formula for solving Northern Ireland’s state aid problem. The UK is reported to be showing flexibility on fishing rights. Banks are moving key staff from the City to the 27 and shutting accounts of Brits living there. But the European Construction Bank has decided to stay. Good. Too much is at stake on both sides.<br/>Under pressure from his own MPs, Boris is already backing off his initial stance on treaty-breaking and will present a climb-down in Brussels this autumn as a triumph, as he did last <br/>year. Whether or not the Tory press <br/>again goes along with that deceit against their readers in such circumstances would become a crucial question. It was “not an act of God,” Starmer reminded MPs.<br/>In politics, as in life, many things are connected. The emerging consensus which could sink the pirate ship, Jolly Boris, in the months ahead, is that ministers failed to fix the test, trace and isolate system during the summer respite – failed to fix the roof when the sun was shining, as George Osborne was fond of falsely claiming.  The rapidly escalating demand from real Covid-19 suspects (not just Matt Hancock’s “worried well” who always use more than their share of NHS resources) combined with seasonal illnesses shows signs of overwhelming a fragile regime. <br/>Voters are getting wise to the distinctions between ‘capacity’ to test and tests offered, let alone actually done or diagnosed one way or the other in sufficient time. This looming threat of breakdown melds with another of Johnson’s many Achilles Heels: cronyism. Baroness Dido Harding’s claims to run the test and trace labs were shaky, but she has good connections. She is now going to run the revised Public Health England structure and is even mentioned as a successor to head of the entire NHS when Simon Stevens, a man steeped in 30 years of health management, steps down. And then there are those firms which got emergency Covid contracts without routine tender procedures, some of which have not done well. It doesn’t feel right.<br/>When trust is crucial to successful management of public compliance with pandemic rules and a Brexit deal, these seemingly unrelated matters of probity may come to matter again. Tightening Covid-19 restrictions are a question of asserting “we” over “I” for the next few months and hoping for the best. The Camberwell sofa assailant is not the best placed leader to advocate self-sacrifice and less Friday night boozing. But he’s the only one we’ve got – for now.</p>
<div class="item-videos-jw lp_cams">
<hr class="cams-hr-top">
<h2 class="cams-headline">You may also want to watch:</h2>
<script type="text/javascript" src="//cdn.jwplayer.com/players/Q2CuqS87-NzgMKiAj.js"></script>
<hr class="cams-hr-bottom">
</div>
</div>
<div class="mdc-chip-set">
<div class="mdc-chip" tabindex="0">
<a class="am-subject-tag mdc-chip__text" href="/topics/boris-johnson">Boris Johnson</a> </div>
</div><div class="article-sub-promo supporter">
<h3 class="mdc-typography--headline4">Become a Supporter</h3>
<p class="mdc-typography--body2">The New European is proud of its journalism and we hope you are proud of it too. We believe our voice is important - both in representing the pro-EU perspective and also to help rebalance the right wing extremes of much of the UK national press. If you value what we are doing, you can help us by making a contribution to the cost of our journalism.</p>
<a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=pDdnuTj1qkSY5zbNnj9WuuTN" data-pp-page="pwyw" class="mdc-button mdc-button--unelevated" data-pp-metadata="presspatron-footer-promo-v1.1">
<div class="mdc-button__ripple"></div>
<span class="mdc-button__label">Become a supporter</span>
</a>
</div>
<script type='text/plain' class='optanon-category-C0003'>
(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "https://dashboard.presspatron.com/dev/banner?b=pDdnuTj1qkSY5zbNnj9WuuTN";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script> </div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-4-desktop">
<div id="ad-slot-mpu-1--desktop"></div>
</div>
<div class="flex-grid__item flex-grid__item--span-12">
<div class="advert lp_track">
<div id="ad-slot-lb-2" >
<script>
googletag.cmd.push(function() {
googletag.display('ad-slot-lb-2');
console.log('display called for: ad-slot-lb-2');
});
</script>
</div>
</div>
</div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div id="article-comments-disqus" class="lp_disqus">
<div id="disqus_thread">
<script>
var disqus_shortname = "the-new-european";
// Unique Article Identifier
var disqus_identifier = "93546";
(function() {
var doc = document, dsq = doc.createElement('script');
dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
dsq.setAttribute('data-timestamp', +new Date());
(doc.head || doc.body).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a rel="noopener noreferrer" target="_blank" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="noopener noreferrer" target="_blank" href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-the-new-european"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
</div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-4-desktop">
</div>
</div></div>
</div>
<footer class="footer lp_footer">
<div class="footer-block footer-block--links">
<ul>
<li><a href="/contact-us" >Contact Us</a></li>
<li><a href="/about-us" >About Us</a></li>
<li><a href="https://www.archanthub.co.uk/theneweuropean/" target="_blank" rel="noopener">Advertise With Us</a></li>
<li><a href="/all-topics" >All Topics</a></li>
<li><a href="/complaints" >Complaints</a></li>
<li><a href="https://www.archant.co.uk/join" target="_blank" rel="noopener">Jobs at Archant</a></li>
<li><a href="https://www.archant.co.uk/contibutors-charter" target="_blank" rel="noopener">Contributors Charter</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies-policy" target="_blank" rel="noopener">Cookie Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank" rel="noopener">Terms &amp; Conditions</a></li>
<li><a href="https://www.archant.co.uk/" target="_blank" rel="noopener">Archant</a></li>
<li><a href="#" class="optanon-toggle-display">Manage Cookies</a></li>
</ul>
</div>
<div class="footer-block footer-block--badges">
<img alt="IPSO Regulated" src="/resource/crblob/150/92f83a2a0e0906a5977c6c256f81db1b/ipso-regulated-white-png-data.png"/>
</div>
<div class="footer-block footer-block--social">
<ul>
<li><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/TheNewEuropean" class="mdc-icon-button fa-icons"><span class="fab fa-twitter"></span></a></li>
<li><a rel="noopener noreferrer" target="_blank" href="https://www.instagram.com/theneweuropean/" class="mdc-icon-button fa-icons"><span class="fab fa-instagram"></span></a></li>
<li><a rel="noopener noreferrer" target="_blank" href="https://www.facebook.com/theneweuropean" class="mdc-icon-button fa-icons"><span class="fab fa-facebook"></span></a></li>
</ul>
</div>
<div class="footer-block footer-block--copyright">2020 &copy; Archant Community Media Ltd</div>
<div id="backgroundForStickyAdOverFooter" style="height: 90px">&nbsp;</div>
</footer> </div>
</main>
</div><script src="/resource/themes/the-new-european/js/commons-586-1.js" ></script><script src="/resource/themes/the-new-european/js/the-new-european-590-1.js" ></script></body></html>
