<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 <title>Sturgeon warns Boris Johnson: ‘Follow coronavirus advice in Scotland like everyone else’ | The New European</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Sturgeon issues warning to Boris Johnson: ‘Follow coronavirus advice in Scotland like everyone else’">
    <meta name="DC.title" content="Sturgeon issues warning to Boris Johnson: ‘Follow coronavirus advice in Scotland like everyone else’">
            <meta property="og:title" content="Sturgeon issues warning to Boris Johnson: ‘Follow coronavirus advice in Scotland like everyone else’" />
        <meta name="author" content="Adrian Zorzut">
    <meta name="DC.creator" content="Adrian Zorzut">
  <meta name="keywords" content="General">
  <meta name="DC.subject" content="General">

<meta property="fb:pages" content="886437734801332" />

			<META name="description" content="Scotland&rsquo;s first minister has warned Boris Johnson to follow her country&rsquo;s coronavirus advice when he comes to visit on holiday." />
		<META property="og:description" content="Scotland&rsquo;s first minister has warned Boris Johnson to follow her country&rsquo;s coronavirus advice when he comes to visit on holiday." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.theneweuropean.co.uk/polopoly_fs/1.6785789!/image/image.jpg" />
				<meta property="og:url" content="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741">
			<meta property="og:site_name" content="The New European" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.25609.1563973526)
	Query String: $cssVariablesQueryString
	Local site ID: 2.25237.1594627340
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.theneweuropean.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
<!-- Start Element Group 'Favicon Element Group v2', ID 7.1133721 -->
  
  
                          
        




                                    

                                    


<!--subkey {faviconLink=/polopoly_fs/7.581933.1513786743!/ico.ico, show=true} -->

<link rel="shortcut icon" href="/polopoly_fs/7.581933.1513786743!/ico.ico" type="image/x-icon"  />

              
        	     <!-- End Element Group 'Favicon Element Group v2', ID 7.1133721 -->
            
        <!-- Start Global Meta Tags 1354, ID 7.1071715 -->


<!-- Article is not an Orphan article -->




<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">

<!-- Origin When Cross Origin for Tracking-->
<meta name="referrer" content="origin-when-cross-origin">
<!-- End Global Meta Tags 1354, ID 7.1071715 -->
                  
        

                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 10/06/2020, ID 7.820497 -->
 
		
 

		 
 
 

 
 

 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741",
 "articleSection": "General",
 "headline": "Sturgeon issues warning to Boris Johnson: \u2018Follow coronavirus advice in Scotland like everyone else\u2019",
 "name": "Sturgeon issues warning to Boris Johnson: \u2018Follow coronavirus advice in Scotland like everyone else\u2019",
 "description": "Scotland&#8217;s first minister has warned Boris Johnson to follow her country&#8217;s coronavirus advice when he comes to visit on holiday.",
 "wordCount": "256",
 "articleBody": "Nicola Sturgeon has said that anyone visiting Scotland must follow coronavirus advice.Her comment comes as The Sunday Times reported that Johnson, his fianc&#233; Carrie Symonds, and their newborn baby Wilfred, will be spending two weeks on holiday in Scotland.When asked at the Scottish government&rsquo;s coronavirus briefing on Monday about the reports, Sturgeon urged him and anyone else coming for a &ldquo;staycation&rdquo; to follow local advice.She said: &ldquo;Whether it&rsquo;s the prime minister or anyone coming to Scotland, I can&rsquo;t wait for the date where I can say &lsquo;everyone come to Scotland and holiday&rsquo; because we&rsquo;re over the worst of this virus but right now we need to encourage everybody whether they&rsquo;re living in Scotland or visiting Scotland to take great care.&ldquo;So, whether it&rsquo;s the prime minister or anybody else, when you&rsquo;re in Scotland - and you should hopefully be doing this wherever you live - abide by all the advice.&rdquo;She added: &ldquo;If we all do that where we are then we&rsquo;ve got the best chance of keeping it under control.&rdquo;The first minister also joked she hoped the weather would be nice for Johnson and his family.She said: &ldquo;I hope the weather stays reasonably good for him, although I cannot promise that and refuse to take any responsibility for it.&rdquo;Later in the briefing, the Sturgeon said she will not be able to take a holiday herself this year due to the return of the Scottish parliament this week.She said: &ldquo;I&rsquo;m fully occupied with what we&rsquo;re doing at the moment.&rdquo;",
 "datePublished": "Monday, August 10, 2020 (16:35)",
 "dateModified": "Monday, August 10, 2020 (16:35)",
 "image": "https://www.theneweuropean.co.uk/polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Adrian Zorzut"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "The New European",
 "url": "https://www.theneweuropean.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.theneweuropean.co.uk/polopoly_fs/7.820497.1592491311!/TheNewEuropean.png"
 }
 }
 }
</script>

                  
        


                  
        
<!-- Start Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">

<link rel="dns-prefetch" href="https://js-sec.indexww.com">
<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">


<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element Updated 29-05-2020, ID 7.857758 -->





<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    
<link rel="preload" as="script" href="https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js">
<link rel="preload" as="script" href="/polopoly_fs/7.852016.1580475831!/trigger_actions.js">
<link rel="preload" as="script" href="/polopoly_fs/7.852016.1583417352!/messaging_2_0_1154.js">
<link rel="preload" as="script" href="https://dialogue.sp-prod.net/messagingWithoutDetection.js">
<link rel="preload" as="script" href="http://js-sec.indexww.com/ht/p/185246-80671361353614.js"> <link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781"> <link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv3">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Anton">
    

    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 29-05-2020, ID 7.857758 -->
                  
        
<!-- Start Global Sourcepoint/OneTrust CMP 1442 10/08/2020 (cmpSolution), ID 7.852016 -->



<!-- "Get Cookie" Helper Function -->
<script>
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>



          <!-- Start Sourcepoint CMP -->
            
            <script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
      <!-- Sourcepoint CMP tag - March 2020 -->
      <script type="text/javascript">
        console.log("Sourcepoint: executing Global Sourcepoint/OneTrust CMP 1442 10/08/2020 (cmpSolution), using new version of code.");
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
      </script>
      <script>
        console.log("Sourcepoint: consent domain = https://consent.theneweuropean.co.uk");
        window._sp_ = {
          config: {
            mmsDomain: "https://consent.theneweuropean.co.uk",
            accountId: 374,
            cmpOrigin: "https://sourcepoint.mgr.consensu.org",
            waitForConsent: true
          }
        }
      </script>
      
      <script src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script>
	  <!-- End Sourcepoint CMP code -->
      <!-- End Global Sourcepoint/OneTrust CMP 1442 10/08/2020 (cmpSolution), ID 7.852016 -->

                  
        <!-- Start Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->



<!-- Standard width tag -->
<script type='text/javascript' async='async' class='optanon-category-C0004' src='https://macro.adnami.io/macro/spec/adsm.macro.463a593f-b0ee-44e0-8c64-7ae65e7cfdf6.js'></script>
<script type='text/javascript' class='optanon-category-C0004'>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- End Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->
                  
        <!-- Start Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->






<script type='text/javascript' async='async' class='optanon-category-C0004' src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>

<!-- End Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->

                  
        <!-- Start Global DFP Production 1558 07/08/2020 (cmpSolution), ID 7.736154 -->



<script type='text/javascript' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script  type='text/javascript' class='optanon-category-C0004'>
	        // Top Level Page = top-stories
    // Start Generic Grapeshot Tag

    if(typeof gs_channels === 'undefined'){
        var gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var stripQS = gsurl.toString().split("?",1);
        document.write('<scr'+'ipt type="text/javascript" class="optanon-category-C0004" src="https://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('gschannels', gs_channels);
        });
    }

    // End Generic Grapeshot Tag
</script>
<script>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</script>
<!-- End Global DFP Production 1558 07/08/2020 (cmpSolution), ID 7.736154 -->
 
                  
        <!-- Start Global | Amazon TAM Header bidding - 1006 05/08/2020 (cmpSolution), ID 7.797999 -->


<!-- EZOIC_REMOVE_BEGIN -->







<script type='text/javascript' class='optanon-category-C0004'>

    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }

    
  /* ----- Begin Step 1 ----- */

    //Load the APS JavaScript Library
    ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
        a[a9]._Q.push([c, r])
    }
    a[a9] = {
        init: function() {
        q("i", arguments)
    },
        fetchBids: function() {
        q("f", arguments)
    },
        setDisplayBids: function() {},
        targetingKeys: function() {
        return []
    },
    _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

  //Initialize the Library
    apstag.init({
    pubID: '3953',
    adServer: 'googletag'
    });

  /* ----- End Step 1 ----- */

  /* ----- Begin Step 2 ----- */

    apstag.fetchBids({

    slots: [{
        slotID:  'ad-slot-lb' + currentDisplay,
        slotName: '/154725070/TheNewEuropean/top-stories',
        sizes: [
            [320,50],
            [728,90],
            [970,250]
        ]
    },{
        slotID:  'ad-slot-mpu-1' + currentDisplay,
        slotName: '/154725070/TheNewEuropean/top-stories',
        sizes: [
            [300,250],
            [300,600]
        ]
    },{
        slotID:  'ad-slot-mpu-2' + currentDisplay,
        slotName: '/154725070/TheNewEuropean/top-stories',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-3' + currentDisplay,
        slotName: '/154725070/TheNewEuropean/top-stories',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-4' + currentDisplay,
        slotName: '/154725070/TheNewEuropean/top-stories',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-5' + currentDisplay,
        slotName: '/154725070/TheNewEuropean/top-stories',
        sizes: [
            [300,250]
        ]
    }

    ],
    timeout: 2e3
    }, function(bids) {

    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function() {
    apstag.setDisplayBids();

    });
    /* ----- End Step 3 ----- */
    });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 1006 05/08/2020 (cmpSolution), ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->

                  
        




<!-- Start Global | Prebid.js Header Bidding + Final Ad Request  0936 07/08/2020, ID 7.810198 -->





    
        
        
                                                
                
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'Top Stories, Breaking news on Brexit and the best analysis and commentary, Sturgeon issues warning to Boris Johnson Follow coronavirus advice in Scotland like everyone else, , , News Politics' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script type='text/javascript' async='' class='optanon-category-C0004' src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type='text/javascript' async='async' class='optanon-category-C0004' src="https://www.theneweuropean.co.uk/polopoly_fs/7.810198.1596789108!/prebid2.34.0-18-10-2019.js"></script>

<!-- Prebid: Set up Ad units and bidders -->
<script type='text/javascript' async='' class='optanon-category-C0004'>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request  0936 07/08/2020, ID 7.810198 -->
   
                  
        
<!-- Start Global Sourcepoint DFP Personalised/Non-personalised Ads Logic 1214 07/08/2020, ID 7.890151 -->
        <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        console.log("Sourcepoint: DFP Refresh, old version, _arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
        console.log("Sourcepoint: _arch_made_choice = " + getCookie('_arch_made_choice'));
        if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
            console.log("Sourcepoint: First time loading, _arch_enable_dfp_personalized_ads is undefined.");
        } else {
            if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
                googletag.pubads().setRequestNonPersonalizedAds(0);
                console.log("Sourcepoint: Ads set to personalised.");
            } else {
                googletag.pubads().setRequestNonPersonalizedAds(1);
                console.log("Sourcepoint: Ads set to not-personalised.");
            }
        }
    });
  </script>
 <!-- End Global Sourcepoint DFP Personalised/Non-personalised Ads Logic 1214 07/08/2020, ID 7.890151 -->

                  
        <!-- Start Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
<!-- End Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
                  
        <!-- Start Global Generic Google analytics script 05/08/2020 (cmpSolution), ID 7.1110726 -->





<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.1110726 -->

                  
        <!-- Start Global | Lotame 1400 05/08/2020 (cmpSolution), ID 7.748868 -->



<!-- Start Global | Lotame 1400 05/08/2020 (cmpSolution), ID 7.748868 -->
        <script type='text/javascript' class='optanon-category-C0004' src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
    <script type='text/javascript' class='optanon-category-C0004'>
                        _cc4781.add("genp","/News/Politics");
                _cc4781.bcp();
    </script>
    <!-- End Global | Lotame 1400 05/08/2020 (cmpSolution), ID 7.748868 -->

                  
        
<!-- Start Global Linkpulse, ReCaptcha Scripts 05/08/2020 (cmpSolution), ID 7.723306 -->




<!-- Linkpulse Script -->
<script type='text/javascript' class='optanon-category-C0002' src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script type='text/javascript' class='optanon-category-C0002' src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        
<!-- Start Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->



<!-- Not implemented on this site -->
<!-- End Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->

                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->


    <meta name="google-site-verification" content="EGuD92vDVPG-291AJnQDO5S9viKCUyYl4eZkx6tXvCY" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#FFFFFF">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
                  
<!-- Start Element Group 'Google Tag Manager', ID 7.1121236 -->
	<div>
  
  
                          
        <!-- Start Global Container + (GoogleTag dataLayer + Manager) 06/08/2020, ID 7.1131314 -->



            
    
    
            
            
    



        
                
    
                    
            
        
            


    
        
        
                                                        
                
                                
                                                                                        
                                                                
                        
                

                                            
                        
        
                                                
                
                                
                                
        
                                                
                    
                    

        
        
    <script>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</script>

        <!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMBG6CP');</script>
    <!-- End Google Tag Manager -->

  <!-- End Global Container + (GoogleTag dataLayer + Manager) 06/08/2020, ID 7.1131314 -->

              
        	     	</div>
<!-- End Element Group 'Google Tag Manager', ID 7.1121236 -->
        <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="The New European - Trending" href="/cmlink/the-new-european-trending-1-4999798" >
        
        <link rel="alternate" type="application/rss+xml" title="The New European - Latest news" href="/cmlink/the-new-european-latest-news-1-4999786" >
                
        <link rel="alternate" type="application/rss+xml" title="Top Stories" href="/cmlink/top-stories-1-4811468" >
      	
                          
        <link rel="shortcut icon" href="/polopoly_fs/7.581933.1513786743!/ico.ico" type="image/x-icon"> 

                        
        <style>.async-hide { opacity: 0 !important} </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-T773LHL':true});</script>


<script>
 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-764683-22', 'auto');
  ga('require', 'GTM-T773LHL');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="8EHGgXJQg8N_9-d1Ehoecj4wxCauQwf36d7CDdyI8Io" />


                        
        <!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
    (function() {
        var s, e;
        s = document.createElement("script");
        s.src = "//a1.vdna-assets.com/analytics.js";
        s.async = true;
        e = document.getElementsByTagName("head")[0];
        e.insertBefore(s, e.firstChild);
        this.VDNA = this.VDNA || {};
        this.VDNA.queue = this.VDNA.queue || [];
    })();

    VDNA.queue.push({
        apiKey : "archant1463390836974",
        method : "reportPageView"
    });
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

                        
        <!-- Start TNE | Press Patron Head Tag, ID 7.983343 -->
<!-- In accordance with RFC 3032 - TNE: Replace 'SteadyHQ' Become a Supporter subscriber widget with 
different supplier - https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans, 20/06/2019
-->


<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=pDdnuTj1qkSY5zbNnj9WuuTN";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
                        
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv3">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Anton">
    

                        
        <!-- Start Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
<style>
#ad-slot-mpu-1-desktop {
  min-height: 250px;
  display: block; 
}
  
/* Fix for https://trello.com/c/lBeoULHf/208-334100-the-comet-edp-newsletter-join-button-seems-slightly-too-big */
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
 
@media (min-width: 970px) {
    #ad-slot-lb-desktop {
    	min-height: 90px;
	}
}

/* Fix for visual discrepancy, need to investigate at some point as there should have been no difference */
.teaser-image a .lazy-hidden {
    opacity: 1 !important;
}
  
footer .advert {
    background-image: none;
    margin-bottom: 0px;
}

/* Reinstating Mobile Float Advert hidden by Red and Blue Theme common Header CSS 7.851433 */
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}

/* Fix for missing Wallpapers */
@media(min-width:1025px){
    footer .advert{
        display: inline!important;
    }
}
</style>
<!-- End Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
        <!-- JS -->
<script src="/polopoly_fs/7.869566.1539191393!/TeaserSlider.js"></script>

<style>

#searchform .btn.btn-default,
#main-content > .row > .content-b .site-search .btn,
#main-content > .row > .content-b .site-search .btn:active,
#main-content > .row > .content-b .site-search .btn.active{
    background-image: url("/polopoly_fs/7.869566.1539191393!/magnifying-glass.png") !important;
    text-indent: -9999px;
}


</style>
                        
        <!-- Start The New European - Web Font + Patches, ID 7.527386 -->
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.1.3' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
<style>
html body {
    height: auto;
    overflow-x:unset;
}

p.object-465 {
  color:#ffffff;
}


article p.object-465 {
  background: #ffffff;
  padding: 0px;
  color: #595959;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title {
  float:none;
  width:100%;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title h2 {
  font-size: 19px;
}

.story-list.nth-child-floats > div:first-of-type .teaser-extras {
  width: 49%;
}

.teaser-label.teaser-premium,
.story-label.story-premium{
    display: none;
}
</style>
<!-- End The New European - Web Font + Patches, ID 7.527386 -->
                        
        <!-- As part of RFC 2889 - Update TNE website

Paul U wanted the Subscribe link to stand out from the rest of the nav bar, so added the below to style just
that link...

C Evans - 02/08/2018

------------

As part of ongoing discussions regarding the new Support options, Support Us has been given a black background
and yellow text

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 13/06/2019

-->

<!-- TNE Navigation Subscribe/Support Link Style change v2, ID 7.835171 -->
<style> 
a[href$="/subscribe"] {
  color: #335383!important;
  background: white;
}
  
a[href$="/subscribe"]:hover {
  color: white!important;
}  
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"] {
  color: #fdd604!important;
  background: #000;
}
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"]:hover {
  color: #000!important;
  background: #fdd604!important;
}  
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1) - update', ID 7.566190 -->
  
  
                          
        <!-- Start Site restricted Modal Newsletter Sub 06-08-2020, ID 7.1125331 -->












                                                              

                                                              

                                                              

                                                              

                                                              


<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js" defer></script>
<!-- Modal -->
<div class="modal fade modalMarketing" id="modalOverlay">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
			<svg class="closeIcon" viewPort="12 12 12 12" version="1.1"
			 xmlns="http://www.w3.org/2000/svg">
			<line x1="1" y1="11" 
				  x2="11" y2="1" 
				  stroke="white" 
				  stroke-width="2"/>
			<line x1="1" y1="1" 
				  x2="11" y2="11" 
				  stroke="white" 
				  stroke-width="2"/>
			</svg></button>
      </div>
      <div class="modal-body">
			<iframe id="esp-newsletter2" scrolling="no" src="https://t.email.archant.co.uk/lp/TNE_POPUP"></iframe>	   
      </div>
    </div>
  </div>
</div>
<style> 
iframe#esp-newsletter2 {
    border: none;
    overflow: hidden;
    width: 100%;
    height: 300px;
    margin-bottom: 0px;
} 
@media only screen and (min-width: 767px) { 
   iframe#esp-newsletter2 {
      border: none;
      overflow: hidden;
      width: 100%;
      height: 250px;
      margin-bottom: 0px;
      border: 0px;
  }
} 
.modalMarketing .modal-dialog{
margin-top: 20vh;
}
.modalMarketing .modal-body{
margin: 0px;
padding: 0px;
}
.modalMarketing .closeIcon {
    width: 12px;
    height: 25px;
    padding-top: 10px;
    opacity: 1;
}  
.modalMarketing .close{
    opacity: 1;
}     
.modalMarketing  .modal-dialog {
    right: auto;
        left: 50%;
        padding-top: 30px;
    padding-bottom: 30px;
    max-width: 620px;
}
.modalMarketing .modal-content {
    background-color: #23408e; 
}
.modalMarketing .modal-header {
    border: none;
    position: absolute;
    top: 7px;
    right: 0px;
    z-index: 99999;
}  
.modal.fade.modalMarketing.in {
    position: fixed;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
    z-index: 99999;
    display: none;
    overflow: auto;
    overflow-y: scroll;
}  
</style>

<script>
$(document).ready(function(){
// init cookie settings
var maxCookieValue = 3, initCookie = 1, expirationDays = 7;
var NewsletterCookie = "NewsletterCookie";
var getCookie = Cookies.get(NewsletterCookie);

// Under the Hood  
if (getCookie == null) {
	Cookies.set(NewsletterCookie, initCookie, { expires: expirationDays });
	console.log('Cookie set to value 1');
 				setTimeout(function() {
					$('#modalOverlay').modal('show');
				 }, 20000);
} else {
	if (getCookie >= initCookie && getCookie < maxCookieValue) {
		getCookie++;
		Cookies.set(NewsletterCookie, getCookie, { expires: expirationDays });
		console.log('Cookie incremented. Value is ' + getCookie);
	}
}
});
</script>
 <!-- End Site restricted Modal Newsletter Sub 06-08-2020, ID 7.1125331 -->
                        
        <!-- Start Generic Presspatron Head Script Element - with values 05/08/2020 (cmpSolution), ID 7.1094894 -->



<!-- press patron test script -->


<!-- Not required on this site -->
<!-- End Generic Presspatron Head Script Element - with values 05/08/2020 (cmpSolution), ID 7.1094894 -->

                        
        
<!-- Start Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->


        <script type='text/javascript' class='optanon-category-C0004'>
        console.log("Taboola: head script running.");
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
    <!-- End Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->

                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->



<link rel="preload" href="https://z.moatads.com/archantheader723580010075/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type='text/javascript' class='optanon-category-C0004'>
    console.log("\ud83d\udc49 Moat Loading https://z.moatads.com/archantheader723580010075/moatheader.js")
</script>
<script type='text/javascript' async='async' class='optanon-category-C0004' src="https://z.moatads.com/archantheader723580010075/moatheader.js"></script>
<!-- End Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->

                        
        <!-- Start Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->


<!-- End Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->

                        
        <!-- Start Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->


<!-- End Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->

                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->
                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        





<meta property="fb:pages" content="886437734801332" />
































                        
        <!-- removed -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

                        
        <!-- Generic Canopy Re-targeting pixel HTML Element, ID 7.1099119 -->
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1468344&mt_adid=235579&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        
<!-- Start Generic Remnant Ad Refresh Code - 05/08/2020 (cmpSolution), ID 7.1050703 -->



<script type='text/javascript' class='optanon-category-C0004'>
  console.log("Ad Refresh: starting Generic Remnant Ad Refresh Code - 05/08/2020 (cmpSolution), ID 7.1050703");

  var refreshDelay = 16000;
  var refreshCount = 0;
  var refreshMax = 5;
  var visibilityThreshold = 75;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshTheseCampaignIds = [

    2502592310, 2502948631, 2502951988, 2502958522, 2502578540, 2503391454, 2406461465, 2406473264, 2406477512, 2406560822, 2406977227, 2407003840, 2407005811, 2407051659, 2407054237, 2407054791, 2407059571, 2407063332, 2407064341, 2407070055, 2407139430, 2414919272, 2414921999, 2414926442, 2415374392, 2415435099, 2499062549, 2499364708, 2499367822, 2499899454, 2499905169, 2484845279, 2485757734, 2485260913, 2485228720, 2486333235, 2158870302, 2158938221, 2158788664, 2158741189, 2158952819

];



var refreshList = [];
var timerList = new Map();

googletag.cmd.push(function() {

    // Runs for all Ad Slots once they're rendered.
    // What we're doing here is checking if their Campaign IDs are on the list.
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		var thisSlot = event.slot; // Get Slot object from Event
		var thisSlotInfo = thisSlot.getResponseInformation();
		// If the Ad campaign ID is in our 'refreshTheseCampaignIds' list, then we ad the Ad object to the 'refreshList'
		if(thisSlotInfo && refreshTheseCampaignIds.indexOf(thisSlotInfo.campaignId) >= 0 && refreshList.indexOf(thisSlot) == -1){
		// For dev and testing only:
        //if(refreshList.indexOf(thisSlot) == -1){
            thisSlot.setTargeting('rfs', 0);
		    refreshList.push(thisSlot);
		    // Console log for debugging
		    console.log("Ad Refresh: Slot " + thisSlot.getSlotElementId() + " is Remnant.");
		}
	});

	// This runs when a slot becomes visible/invisible
	googletag.pubads().addEventListener('slotVisibilityChanged', function(event) {
		// A slot has changed its visibility. Get its info...
	    var thisSlot = event.slot;
		var thisSlotInfo = thisSlot.getResponseInformation(); // Get Slot object from Event
		var thisSlotId = thisSlot.getSlotElementId(); // Get Ad Slot ID

		// Console log for debugging
		console.log("Ad Refresh: Slot " + thisSlotId + " has changed visibility to " + event.inViewPercentage + "%");

		// Is the ad slot on our refresh list?
		if(refreshList.indexOf(thisSlot) >= 0){
			// Is it appearing or disappearing?
		    if(event.inViewPercentage > visibilityThreshold){
		    	// It's visible
		    	// Slot is now > 50% visible, so set up a regular interval function to refresh it, if there isn't one already
                // timerList is a map of Ad Slot IDs as keys, to window.interval objects
                if(!timerList.has(thisSlotId)){
                	timerList.set(thisSlotId, window.setInterval(function(){
                      	// Get the current refresh counter value from the ad slot
                        var refreshesSoFar = 1 + parseInt(thisSlot.getTargeting('rfs')[0] || 0); // NB: Targeting values are in an array
                      if(refreshesSoFar < 6){
                        // Set the new counter value
	                    thisSlot.setTargeting('rfs', refreshesSoFar.toString());
                        // Refresh the ad
	                    googletag.pubads().refresh([thisSlot]);
	                    // Console log for debugging
	                    console.log("Ad Refresh: Slot " + thisSlotId + " is being refreshed. Refreshes so far = " + refreshesSoFar);
                      }  else {
                        // Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
                        window.clearInterval(timerList.get(thisSlotId))
                        // Remove the ad from the refresh list
                        timerList.delete(thisSlotId);
                        console.log("Ad Refresh: Slot " + thisSlotId + " is has exceeded the number of refreshes and no longer being refreshed.");
                      }
                    }, refreshDelay))
                }
		    } else {
		    	// Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
		        window.clearInterval(timerList.get(thisSlotId))
		    	// Remove the ad from the refresh list
		    	timerList.delete(thisSlotId);
		        // Optional if required: zero the refresh counter when ad disappears
		        // thisSlot.setTargeting('rfs', 0);
		        // Console log for debugging
                // Get the refresh counter value
		        console.log("Ad Refresh: Slot " + thisSlotId + " is invisible and no longer being refreshed.");
		    }
		}
	});
});
</script>
<style>
 div[id^="ad-slot-mpu"] div{
  display: block;
  min-height: 250px;
  background-color: #f0f0f0;
  clear: both;
  text-align: center;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}

div[id^="ad-slot-lb"] div{
  min-height: 90px;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}
</style>
<!-- End Generic Remnant Ad Refresh Code - 05/08/2020 (cmpSolution), ID 7.1050703 -->

                        
        <!-- Start Google Tag Manager (noscript), ID 7.1121234 -->





<script>

console.log("serverEnvironment: Live");


    console.log("GTM using default server environment tag for: Live");


</script>

<!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBG6CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Google Tag Manager (noscript), ID 7.1121234 -->

              
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1) - update', ID 7.566190 -->
        
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" top-stories top-stories">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6785741&amp;d=/2.25237/2.25609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
<!-- Start Element Group 'TNE Header Group', ID 7.527355 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
                      
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <script>

if ($(window).width() > 800) {
  
    var topadvertmove = $('.desktop.leaderboard');
  $('.desktop.leaderboard').detach;
  $('.container:first').before(topadvertmove);
  
}
else {
 
}

</script>
                        
        <!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
<div class="M-Logo">
<a href="/">
  <img class="img-responsive MainLogo" style="margin-left:auto; margin-right:auto;" src="data:image/gif;base64,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" alt="The New European Logo"/>
</a>

<style>
@media (min-width:970px) { 
.img-responsive.MainLogo
{
 
  margin:0px !important;
  margin-top:15px !important;
      width: 768px;
    }

.M-Logo {
    position: relative;
}
#header-extras {
    position: absolute;
    top: -48px;
    width: 200px;
    right: 0px;
}
	
#header-extras .e-edition {
    display: block;
    position: absolute;
    width: 240px;
    right: 0px;
    bottom: -31px;
    height: 127px;
 clip: rect(-16px,235px,102px,-39px);
}

#header-extras .e-edition:after {
    content: '';
    display: block;
    width: 216px;
    height: 116px;
    background-image: url('data:image/png;base64,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');
    position: absolute;
    top: -15px;
    left: -46px
}
#header-extras .e-edition a {
    position: absolute;
    right: 15px;
    top: 5px;
    width: 93px;
    font-family: 'Open Sans', serif;
    z-index: 1;
    color: #333;
    text-decoration: none;
}

#header-extras .e-edition a span {
    display: block;
    color: #335383;
    font-size: 16px
}

#header-extras .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 75%;
    
  width: 255px;
    
}

#header-extras .transform img {
    -moz-transform: rotateY(-11deg);
    -webkit-transform: rotateY(-11deg);
    transform: rotateY(-11deg);
    width: 115px;
    display: block;
      margin-top: -7px;
}
    }
</style>

<div id="header-extras">
<div class="e-edition hidden-xs hidden-sm">
  <a href="/subscribe?utm_source=TNE%20Brand%20Website&utm_medium=Cover%20Link%20Above%20Nav%20Bar&utm_campaign=Cover%20Link%20Above%20Nav%20Bar">		
    <span>Subscribe</span> to The New European today!
  </a>
  <div class="transform">
    <img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=100&pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
  </div>
</div>
</div>
<!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" class="glyphicon glyphicon-search" onclick="toggleSearch(); return false;" id="search-button"></span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.theneweuropean.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.theneweuropean.co.uk/home/search/7.527403">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                                                                                <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                                                                                            <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.theneweuropean.co.uk/top-stories">Top Stories</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe">Subscribe</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a>    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a>    </li>                            <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a></li>                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a></li>                                   <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://tneshop.co.uk/" target='_blank' class='ext-link'>Shop</a>	</li>                            <li ><a href="https://www.theneweuropean.co.uk/support-us">Support Us</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/store-locator">Store Locator</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/podcasts">Podcasts</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">Events</a>	</li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'TNE Header Group', ID 7.527355 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        <!-- Start Generic News Pencil Ad 10-07-2020, ID 7.708944 -->

<style>
.pencil-ad{
    margin: 10px 0px;
} 
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}
</style>



<!-- Start Generic News Pencil Ad 10-07-2020, ID 7.708944 -->
<div class="pencil-ad lp_pencil">
  <span class="container-pencil">
    <a href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTNPEN20" target="_blank">
		<img data-src="/polopoly_fs/7.708944.1594389477!/tne-desktop.jpg" class="img-responsive hidden-sm hidden-xs" alt="TNE special offer" title="TNE special offer"/>
		<img data-src="/polopoly_fs/7.708944.1594389477!/tne-mobile.gif" class="img-responsive hidden-md hidden-lg"  alt="TNE special offer" title="TNE special offer"/>
    </a>
  </span>
</div>




<div class="pencil-ad lp_pencil">
    <span class="container-pencil">
            </span>
</div>


<!-- End Generic News Pencil Ad 10-07-2020, ID 7.708944 -->



              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Sturgeon issues warning to Boris Johnson: ‘Follow coronavirus advice in Scotland like everyone else’</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 16:23 10 August 2020 | <strong>UPDATED:</strong> 16:35 10 August 2020</p>
		                    <p class="byline">
            <a class="email" href="mailto:Adrian.Zorzut@archant.co.uk">            <!-- Author Start -->Adrian Zorzut<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="First Minister Nicola Sturgeon during First Ministers Questions at the Scottish Parliament. Photograph: Fraser Bremner/Scottish Daily Mail" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">First Minister Nicola Sturgeon during First Ministers Questions at the Scottish Parliament. Photograph: Fraser Bremner/Scottish Daily Mail</p>
                                                                <p class="article-image-copyright">PA Wire/PA Images</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>Scotland&rsquo;s first minister has warned Boris Johnson to follow her country&rsquo;s coronavirus advice when he comes to visit on holiday.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        
              
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        <!-- Start TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
<!-- Start TNE | Become a Supporter Widget - Article-Top, ID 7.1007198 -->
<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 14/05/2019
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}
  
.article-sub-promo p {
    width: 75%;
    margin-left: auto;
    margin-right: auto;
}

#article-top .article-sub-promo p {
    width: 90%;
    margin: 15px 0px;
    margin-left: auto;
    margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}

.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
<p><strong>Become a Supporter</strong></p>
<p>Almost four years after its creation The New European goes from strength to strength across print and online, offering a pro-European perspective on Brexit and reporting on the political response to the coronavirus outbreak, climate change and international politics. But we can only continue to grow with your support.</p>
<div class="pp-donate-button-2" data-pp-metadata="donation article-top become_a_supporter">
<iframe id="button-frame" name="button-frame" scrolling="no" src="//dashboard.presspatron.com/websites/110/get_button?origin=https%3A%2F%2Fwww.theneweuropean.co.uk" style="width: 180px; height: 34px; border: none;"></iframe>
</div>
</div>

<!-- end TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
									
		    
	<div id="7.830046" class="object-465"><div class="embedder">

	<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div></div><p>Nicola Sturgeon has said that anyone visiting Scotland must follow coronavirus advice.</p><p></p><p>Her comment comes as <em>The Sunday Times</em> reported that Johnson, his fiancé Carrie Symonds, and their newborn baby Wilfred, will be spending two weeks on holiday in Scotland.</p><p></p><p>When asked at the Scottish government’s coronavirus briefing on Monday about the reports, Sturgeon urged him and anyone else coming for a “staycation” to follow local advice.</p><p></p><p>She said: “Whether it’s the prime minister or anyone coming to Scotland, I can’t wait for the date where I can say ‘everyone come to Scotland and holiday’ because we’re over the worst of this virus but right now we need to encourage everybody whether they’re living in Scotland or visiting Scotland to take great care.</p><p></p>
















    <!-- Start Config > Contextual Article Video Code - includes targetted ad option for RFC 3031 -->

<h2 class="inpage"><strong>You may also want to watch:</strong></h2>
    <div id="jwPlayerCam"></div>
    <style>
      #jwPlayerCam{
        margin-bottom: 20px;
      }
    </style>

    <script src="//content.jwplatform.com/libraries/4Sd9EWyh.js"></script>
    <script>
      jwplayer.key="s6/r7fJQqlwa23v8bWFFVMWmCIPJx4yi8bPcE+9YP62svvY9";
      jwplayer("jwPlayerCam").setup({
                    "advertising":{
            client: "googima",
            "tag":"https://pubads.g.doubleclick.net/gampad/ads?iu=/154725070/videonetwork(archant)&description_url=__page-url__&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&max_ad_duration=30000&unviewed_position_start=1&cust_params=siteName%3DThe New European%26articleId%3D1.6785741"
          },
                    "playlist":
          "https://cdn.jwplayer.com/v2/playlists/4Xc4D06o?contextual=true&backfill=false&search=__CONTEXTUAL__",
          "autostart": "false"
      }); 
    </script>
    <!-- JWPlayer CAM: End Config > Contextual Article Video Code -->
<p>“So, whether it’s the prime minister or anybody else, when you’re in Scotland - and you should hopefully be doing this wherever you live - abide by all the advice.”</p><p></p><p>She added: “If we all do that where we are then we’ve got the best chance of keeping it under control.”</p><p></p><p>The first minister also joked she hoped the weather would be nice for Johnson and his family.</p><p></p><p>She said: “I hope the weather stays reasonably good for him, although I cannot promise that and refuse to take any responsibility for it.”</p><p></p><p>Later in the briefing, the Sturgeon said she will not be able to take a holiday herself this year due to the return of the Scottish parliament this week.</p><p></p><p>She said: “I’m fully occupied with what we’re doing at the moment.”</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
        <!-- Start TNE Become a Supporter Widget - PressPatron version 02/04/2020, ID 7.983351 -->


<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://tasks.office.com/archant.co.uk/en-GB/Home/Planner#/plantaskboard?groupId=7987319c-14b5-4412-8d4d-551d5f4e35aa&planId=eIdsk6RN_Ualr9crrfDYD5cAGExA&taskId=pESmQqCPYUSgERMvRZRPlpcAAJ8u

Updated
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}

.article-sub-promo p {
	width: 75%;
	margin-left: auto;
	margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}


.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
  <h3>Become a Supporter</h3>
  <p>Almost four years after its creation The New European goes from strength to strength across print and online, offering a pro-European perspective on Brexit and reporting on the political response to the coronavirus outbreak, climate change and international politics. But we can only rebalance the right wing extremes of much of the UK national press with your support. If you value what we are doing, you can help us by making a contribution to the cost of our journalism.</p>
  <a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=pDdnuTj1qkSY5zbNnj9WuuTN" data-pp-page="pwyw" class="btn btn-danger presspatron-btn" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a>

<style>
.presspatron-btn:link, .presspatron-btn:hover {
    background-color:#23408e !important;
    color: #fdd604 !important;
    }
@media only screen and (min-width: 600px) {
.presspatron-btn {
margin-left: 25%;margin-right:auto;
}
}

</style>
  
  <img src="/polopoly_fs/7.983351.1585824371!/tne-support-promo.png" alt=""/>
</div>



<!-- End TNE Become a Supporter Widget - PressPatron version 02/04/2020, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        <div class="lp social-follow-block">
  <hr />
  <p>
    <a class="btn btn-default btn-bottom-social btn-facebook" target="_blank" href="https://www.facebook.com/theneweuropean">Follow us on Facebook</a>
    <a class="btn btn-default btn-bottom-social btn-twitter" target="_blank" href="https://twitter.com/TheNewEuropean">Follow us on Twitter</a>
    <a class="btn btn-default btn-bottom-social btn-newsletter" target="_blank" href="/newsletter">Subscribe to our newsletter</a>
  </p>
  <hr />
</div> 

<style>
  .article-share.bottom {
      display: none; 
    }
  .article-share.top {

    display: block !important;

}
</style>

<div data-lazy-widget><!--
<style>

.social-follow-block {
    text-align: center;
}  
.btn.btn-default.btn-bottom-social {
    background-repeat: no-repeat;
    background-size: 26px 26px;
    background-position-x: 5px;
    background-position-y: center;
    padding-left: 38px;
    margin-right: 5px;
    font-size: 14px;
}
.btn.btn-default.btn-bottom-social.btn-facebook {
    background-color: #1e4389;
    background-image: url(/polopoly_fs/7.893830.1546529179!/facebook_alt_white.svg);
}
.btn.btn-default.btn-bottom-social.btn-twitter {
    background-color: #28aae1;
    background-image: url(/polopoly_fs/7.893830.1546529179!/twitter_alt_white.svg);
}

.btn.btn-default.btn-bottom-social.btn-newsletter {
    background-color: #818181;
    background-image: url(/polopoly_fs/7.893830.1546529179!/newsletter_alt_white.svg);
}
@media(max-width: 695px) {
 .btn.btn-default.btn-bottom-social {
          display:block;
          width: 100%;
          margin-bottom:10px;
        }
  
}  
</style>
--></div>

              
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
        <!-- 
Article bottom promo added as part of RFC 2889 - Update TNE website
https://3.basecamp.com/3533875/buckets/3999424/todos/1205883174#__recording_1219360342

C Evans - 03/08/2018
-->




<style>

  .article-sub-promo {
      width: 100%;
      border: 1px solid #ccc;
      border-radius: 3px;
      padding: 10px;
      text-align: center;
      float: left;
      margin-bottom: 20px;
      background: #f7f7f7;
  }

  a.promo-button {
      color: #fff!important;
      background: #23408e;
      padding: 8px;
      border-radius: 3px;
  }

  .article-sub-promo img {
      width: 25%;
      float: right;
      border-color: #ffffff00!important;
      margin-top: -99px;
      margin-right: -13px;
      margin-bottom: -13px;
  }

  .article-sub-promo p {
      width: 75%;
      margin-left: auto;
      margin-right: auto;
  }
  
  div#outbrain_widget_0 {
      clear: both;
  }
  
</style>



<div class="article-sub-promo">

  <h3>You've seen the news, now discover the story</h3>

  <p>The New European is committed to providing in-depth analysis of the Brexit process, its implications and progress as well as celebrating European life.</p>
  
  <p><a href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPDO20" class="promo-button" target="_blank">Try 13 weeks for £20</a></p>

  <img src="/polopoly_fs/7.835676.1580820110!/tne-article-promo.png" alt=""/>

</div>
                        
<!-- Start Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
	<div>
  
  
                          
        <style>
.latest-block .inpage {
    text-align: center;
    font-size: 28px;
    line-height: 1.3em;

}
#article-bottom .story-list.latest-block .inpage {
    background-color: #000000;
    color: #ffffff;
}
  
  .story-list.latest-block .small-teaser-item.teaser.clearfix{
  min-height: 90px;
  }
  
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd){
    background-color: black;
	
}

.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(even){
    background-color: #fbd712;
}
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd) .teaser-title h2 a{
    color: white !important;
}

.story-list.latest-block .small-teaser-item.teaser.clearfix(even) .teaser-title h2 a{
    color: black !important;
}  


</style>
                        
	<div class="story-list latest-block">
					<h2 class="inpage">									Latest Articles
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741">            Sturgeon issues warning to Boris Johnson: ‘Follow coronavirus advice in Scotland like everyone else’
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741" title="First Minister Nicola Sturgeon during First Ministers Questions at the Scottish Parliament. Photograph: Fraser Bremner/Scottish Daily Mail">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="First Minister Nicola Sturgeon during First Ministers Questions at the Scottish Parliament. Photograph: Fraser Bremner/Scottish Daily Mail" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="First Minister Nicola Sturgeon during First Ministers Questions at the Scottish Parliament. Photograph: Fraser Bremner/Scottish Daily Mail" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6785738.1597073731!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/pm-no-comparison-with-churchill-says-grandson-to-la-repubblica-1-6785610">            Churchill’s grandson says Boris Johnson has the ‘worst’ cabinet in 36 years and is nothing like his idol
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/pm-no-comparison-with-churchill-says-grandson-to-la-repubblica-1-6785610" title="Former MP Sir Nicholas Soames arrives at Parliament on September 30, 2019 in London, England; Photo by Peter Summers/Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Former MP Sir Nicholas Soames arrives at Parliament on September 30, 2019 in London, England; Photo by Peter Summers/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/pm-no-comparison-with-churchill-says-grandson-to-la-repubblica-1-6785610">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Former MP Sir Nicholas Soames arrives at Parliament on September 30, 2019 in London, England; Photo by Peter Summers/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781356.1597070860!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/institute-for-government-study-warns-of-economic-turmoil-after-brexit-1-6784978">            Boris Johnson’s ‘lucrative’ post-Brexit trade deals bound to damage UK economy, study claims
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/institute-for-government-study-warns-of-economic-turmoil-after-brexit-1-6784978" title="Prime minister Boris Johnson regularly claimed that it would be easier for the UK to strike trade deals with other nations once it left the EU; Lucy Young/Evening Standard/PA Wire">                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Prime minister Boris Johnson regularly claimed that it would be easier for the UK to strike trade deals with other nations once it left the EU; Lucy Young/Evening Standard/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/institute-for-government-study-warns-of-economic-turmoil-after-brexit-1-6784978">
                                                    <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Prime minister Boris Johnson regularly claimed that it would be easier for the UK to strike trade deals with other nations once it left the EU; Lucy Young/Evening Standard/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-slammed-on-twitter-over-migrant-crossings-comment-1-6784846">            Priti Patel slammed for claiming ‘the British people’ want asylum seekers sent back
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-slammed-on-twitter-over-migrant-crossings-comment-1-6784846" title="Priti Patel, Secretary of State for the Home Department leaves Downing Street; Photo by Peter Summers/Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Priti Patel, Secretary of State for the Home Department leaves Downing Street; Photo by Peter Summers/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-slammed-on-twitter-over-migrant-crossings-comment-1-6784846">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Priti Patel, Secretary of State for the Home Department leaves Downing Street; Photo by Peter Summers/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-scottish-independence-1-6785046">            Boris Johnson says he wants to save the ‘magic’ of the United Kingdom
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-scottish-independence-1-6785046" title="Prime Minister Boris Johnson takes part in archery during a visit to the Premier Education Summer Camp at Sacred Heart of Mary Girl's School, Upminster in Essex. Photograph: Lucy Young/Evening Standard/PA Wire">                                <div style="position:relative;height:0;padding-bottom:58.32%;">        <img
            alt="Prime Minister Boris Johnson takes part in archery during a visit to the Premier Education Summer Camp at Sacred Heart of Mary Girl's School, Upminster in Essex. Photograph: Lucy Young/Evening Standard/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-scottish-independence-1-6785046">
                                                    <div style="position:relative;height:0;padding-bottom:58.32%;">        <img
            alt="Prime Minister Boris Johnson takes part in archery during a visit to the Premier Education Summer Camp at Sacred Heart of Mary Girl's School, Upminster in Essex. Photograph: Lucy Young/Evening Standard/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6785045.1597056891!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/richard-tice-goes-on-rant-against-migrants-on-talkradio-1-6785245">            Brexiteer claims that authorities are trying to ‘cover up’ number of migrants in UK
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/richard-tice-goes-on-rant-against-migrants-on-talkradio-1-6785245" title="Brexit Party chairman Richard Tice. Photograph: Joe Giddens/PA.">                                <div style="position:relative;height:0;padding-bottom:63.89%;">        <img
            alt="Brexit Party chairman Richard Tice. Photograph: Joe Giddens/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/richard-tice-goes-on-rant-against-migrants-on-talkradio-1-6785245">
                                                    <div style="position:relative;height:0;padding-bottom:63.89%;">        <img
            alt="Brexit Party chairman Richard Tice. Photograph: Joe Giddens/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6785242.1597061349!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/peter-geohagen-new-book-westminster-1-6781423">            Democracy for sale: How dark money infiltrated British politics
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/peter-geohagen-new-book-westminster-1-6781423" title="Boris Johnson MP, Labour MP Gisela Stuart and UKIP MP Douglas Carswell address the people of Stafford in Market Square during the Vote Leave, Brexit Battle Bus tour on May 17, 20016 in Stafford, England. Boris Johnson and the Vote Leave campaign are touring the UK in their Brexit Battle Bus. The campaign is hoping to persuade voters to back leaving the European Union in the Referendum on the 23rd June 2016.  (Photo by Christopher Furlong/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson MP, Labour MP Gisela Stuart and UKIP MP Douglas Carswell address the people of Stafford in Market Square during the Vote Leave, Brexit Battle Bus tour on May 17, 20016 in Stafford, England. Boris Johnson and the Vote Leave campaign are touring the UK in their Brexit Battle Bus. The campaign is hoping to persuade voters to back leaving the European Union in the Referendum on the 23rd June 2016.  (Photo by Christopher Furlong/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/peter-geohagen-new-book-westminster-1-6781423">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson MP, Labour MP Gisela Stuart and UKIP MP Douglas Carswell address the people of Stafford in Market Square during the Vote Leave, Brexit Battle Bus tour on May 17, 20016 in Stafford, England. Boris Johnson and the Vote Leave campaign are touring the UK in their Brexit Battle Bus. The campaign is hoping to persuade voters to back leaving the European Union in the Referendum on the 23rd June 2016.  (Photo by Christopher Furlong/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781422.1596734588!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/claire-fox-on-peerages-and-house-of-lords-1-6783435">            BREXITEERS OF THE WEEK: Farage ally who said it took ‘democratic principle’ to turn down peerage set to join Lords
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/claire-fox-on-peerages-and-house-of-lords-1-6783435" title="Claire Fox with Nigel Farage and former Brexit Party MEPs ahead of the last European elections. (Photo by Leon Neal/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Claire Fox with Nigel Farage and former Brexit Party MEPs ahead of the last European elections. (Photo by Leon Neal/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/claire-fox-on-peerages-and-house-of-lords-1-6783435">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Claire Fox with Nigel Farage and former Brexit Party MEPs ahead of the last European elections. (Photo by Leon Neal/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6783434.1596817873!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/warringing-bomb-charity-slams-pm-over-brexiteer-claire-fox-peerage-1-6783322">            ‘Astonishingly offensive’: Charity built in wake of Warrington bombing slams Boris Johnson’s peerage for Claire Fox
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/warringing-bomb-charity-slams-pm-over-brexiteer-claire-fox-peerage-1-6783322" title="Prime Minister Boris Johnson. Photograph: Christopher Furlong/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Prime Minister Boris Johnson. Photograph: Christopher Furlong/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/warringing-bomb-charity-slams-pm-over-brexiteer-claire-fox-peerage-1-6783322">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Prime Minister Boris Johnson. Photograph: Christopher Furlong/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781449.1596735830!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/tory-council-leader-called-on-to-resign-after-breaking-covid-19-rules-1-6782890">            Tory politician called on to resign after breaking coronavirus social distancing rules
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/tory-council-leader-called-on-to-resign-after-breaking-covid-19-rules-1-6782890" title="Kelham Cooke, second from right, appears to flout coronavirus lockdown rules. Photograph: Instagram.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Kelham Cooke, second from right, appears to flout coronavirus lockdown rules. Photograph: Instagram." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/tory-council-leader-called-on-to-resign-after-breaking-covid-19-rules-1-6782890">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Kelham Cooke, second from right, appears to flout coronavirus lockdown rules. Photograph: Instagram." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6782889.1596816014!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/prime-minister-brexit-coronavirus-1-6780719">            Boris Johnson should beware as the stench of sleaze is hard to shift
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/prime-minister-brexit-coronavirus-1-6780719" title="Boris Johnson tries out a North Yorkshire Police Rural Taskforce bike. Photo: Charlotte Graham - WPA Pool/Getty">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson tries out a North Yorkshire Police Rural Taskforce bike. Photo: Charlotte Graham - WPA Pool/Getty" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/prime-minister-brexit-coronavirus-1-6780719">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson tries out a North Yorkshire Police Rural Taskforce bike. Photo: Charlotte Graham - WPA Pool/Getty" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780718.1596721315!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/michael-gove-launches-new-650m-brexit-fund-for-ni-businesses-1-6782534">            Government sets up £650m fund to help Northern Ireland firms cope with bureaucracy caused by Brexit
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/michael-gove-launches-new-650m-brexit-fund-for-ni-businesses-1-6782534" title="Chancellor of the Duchy of Lancaster Michael Gove arrives in Downing Street, for a cabinet meeting, for the first time since the lockdown, to be held at the Foreign and Commonwealth Office (FCO) in London; Kirsty O'Connor">                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Chancellor of the Duchy of Lancaster Michael Gove arrives in Downing Street, for a cabinet meeting, for the first time since the lockdown, to be held at the Foreign and Commonwealth Office (FCO) in London; Kirsty O'Connor" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/michael-gove-launches-new-650m-brexit-fund-for-ni-businesses-1-6782534">
                                                    <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Chancellor of the Duchy of Lancaster Michael Gove arrives in Downing Street, for a cabinet meeting, for the first time since the lockdown, to be held at the Foreign and Commonwealth Office (FCO) in London; Kirsty O'Connor" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6782533.1596802476!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-mocked-on-twitter-over-daily-mail-royal-navy-threat-1-6782330">            Priti Patel derided over Royal Navy threat towards France as Home Office’s approach to migrants is questioned
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-mocked-on-twitter-over-daily-mail-royal-navy-threat-1-6782330" title="Home secretary Priti Patel. The government has been accused of a "lack of competence" over migrant crossings by Labours shadow home secretary; House of Commons/PA Wire">                                <div style="position:relative;height:0;padding-bottom:57.93%;">        <img
            alt="Home secretary Priti Patel. The government has been accused of a "lack of competence" over migrant crossings by Labours shadow home secretary; House of Commons/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-mocked-on-twitter-over-daily-mail-royal-navy-threat-1-6782330">
                                                    <div style="position:relative;height:0;padding-bottom:57.93%;">        <img
            alt="Home secretary Priti Patel. The government has been accused of a "lack of competence" over migrant crossings by Labours shadow home secretary; House of Commons/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6782329.1596798578!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/couple-say-they-saw-cummings-in-durham-the-mirror-1-6781965">            Couple ‘100% certain’ Dominic Cummings broke lockdown rules twice and issue challenge to prove them wrong
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/couple-say-they-saw-cummings-in-durham-the-mirror-1-6781965" title="Dominic Cummings leaves his north London home as the row over the Durham trip taken by prime minister Boris Johnson's top aide continues; PA images, Kirsty O'Connor">                                <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="Dominic Cummings leaves his north London home as the row over the Durham trip taken by prime minister Boris Johnson's top aide continues; PA images, Kirsty O'Connor" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/couple-say-they-saw-cummings-in-durham-the-mirror-1-6781965">
                                                    <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="Dominic Cummings leaves his north London home as the row over the Durham trip taken by prime minister Boris Johnson's top aide continues; PA images, Kirsty O'Connor" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781961.1596791141!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/david-gauke-recounts-theresa-may-s-brexit-failings-1-6781200">            ‘Too many were after Theresa May’s blood’ - Former cabinet minister on how Tories ‘sabotaged’ her leadership
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/david-gauke-recounts-theresa-may-s-brexit-failings-1-6781200" title="Ex-justice secretary David Gauke said former prime minister Theresa May was standing on a rock in the middle of a minefield after Chequers and knew she could not keep standing; Dominic Lipinski/PA Wire">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Ex-justice secretary David Gauke said former prime minister Theresa May was standing on a rock in the middle of a minefield after Chequers and knew she could not keep standing; Dominic Lipinski/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/david-gauke-recounts-theresa-may-s-brexit-failings-1-6781200">
                                                    <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Ex-justice secretary David Gauke said former prime minister Theresa May was standing on a rock in the middle of a minefield after Chequers and knew she could not keep standing; Dominic Lipinski/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781199.1596729863!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/public-lose-faith-in-no-10-s-covid-response-dominic-cummings-1-6781037">            Renewed calls for Dominic Cummings to be sacked after rise in lockdown rule-breaking following Durham trip
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/public-lose-faith-in-no-10-s-covid-response-dominic-cummings-1-6781037" title="Senior aide to prime minister Boris Johnson, Dominic Cummings, whose trip to Durham at the height of lockdown while suffering from Covid-19 drastically undermined public trust in the Governments handling of the pandemic, according to new research; Stefan Rousseau/PA Wire">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Senior aide to prime minister Boris Johnson, Dominic Cummings, whose trip to Durham at the height of lockdown while suffering from Covid-19 drastically undermined public trust in the Governments handling of the pandemic, according to new research; Stefan Rousseau/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/public-lose-faith-in-no-10-s-covid-response-dominic-cummings-1-6781037">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Senior aide to prime minister Boris Johnson, Dominic Cummings, whose trip to Durham at the height of lockdown while suffering from Covid-19 drastically undermined public trust in the Governments handling of the pandemic, according to new research; Stefan Rousseau/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781036.1596726999!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-burnley-football-soccer-aid-1-6780724">            Alastair Campbell selects his three greatest sporting memories
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-burnley-football-soccer-aid-1-6780724" title="Alistair Campbell waves to the crowd during the 2003 Flora London Marathonat the Mall in London, England. (Photo by Warren Little/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Alistair Campbell waves to the crowd during the 2003 Flora London Marathonat the Mall in London, England. (Photo by Warren Little/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-burnley-football-soccer-aid-1-6780724">
                                                    <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Alistair Campbell waves to the crowd during the 2003 Flora London Marathonat the Mall in London, England. (Photo by Warren Little/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781529.1596786112!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/painted-bird-film-review-1-6781501">            Brutal film Painted Bird does not hide the horrors - but it is a must-watch
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/painted-bird-film-review-1-6781501" title="A still from the movie trailer for The Painted Bird.">                                <div style="position:relative;height:0;padding-bottom:71.92%;">        <img
            alt="A still from the movie trailer for The Painted Bird." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/painted-bird-film-review-1-6781501">
                                                    <div style="position:relative;height:0;padding-bottom:71.92%;">        <img
            alt="A still from the movie trailer for The Painted Bird." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781500.1596737542!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/us-view-of-british-royal-family-1-6780722">            Why Princess Anne is the ultimate royal
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/us-view-of-british-royal-family-1-6780722" title="Bonnie Greer says Princess Anne is the ultimate royal. Photo: Max Mumby/Indigo/Getty Images">                                <div style="position:relative;height:0;padding-bottom:70.73%;">        <img
            alt="Bonnie Greer says Princess Anne is the ultimate royal. Photo: Max Mumby/Indigo/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/us-view-of-british-royal-family-1-6780722">
                                                    <div style="position:relative;height:0;padding-bottom:70.73%;">        <img
            alt="Bonnie Greer says Princess Anne is the ultimate royal. Photo: Max Mumby/Indigo/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780721.1596721437!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/motor-racing-1960s-rally-1-6781439">            Rulers of the road: the story of Pat Moss and Ann Wisdom
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/motor-racing-1960s-rally-1-6781439" title="Pat Moss (L) with her partner, Ann Wisdom (R), winners of European Women's Championship Auto Rally.  (Photo by Brian Seed/The LIFE Images Collection via Getty Images/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Pat Moss (L) with her partner, Ann Wisdom (R), winners of European Women's Championship Auto Rally.  (Photo by Brian Seed/The LIFE Images Collection via Getty Images/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/motor-racing-1960s-rally-1-6781439">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Pat Moss (L) with her partner, Ann Wisdom (R), winners of European Women's Championship Auto Rally.  (Photo by Brian Seed/The LIFE Images Collection via Getty Images/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781438.1596735484!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/klaus-nomi-singer-david-bowie-max-s-kansas-city-1-6781418">            GREAT EUROPEAN LIVES: The life of Klaus Nomi
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/klaus-nomi-singer-david-bowie-max-s-kansas-city-1-6781418" title="UNITED KINGDOM - MARCH 05:  Photo of Klaus NOMI; Klaus Nomi in London 5 March 1982  (Photo by David Corio/Redferns)">                                <div style="position:relative;height:0;padding-bottom:68.58%;">        <img
            alt="UNITED KINGDOM - MARCH 05:  Photo of Klaus NOMI; Klaus Nomi in London 5 March 1982  (Photo by David Corio/Redferns)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/klaus-nomi-singer-david-bowie-max-s-kansas-city-1-6781418">
                                                    <div style="position:relative;height:0;padding-bottom:68.58%;">        <img
            alt="UNITED KINGDOM - MARCH 05:  Photo of Klaus NOMI; Klaus Nomi in London 5 March 1982  (Photo by David Corio/Redferns)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781417.1596734476!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-house-of-lords-1-6781412">            Boris Johnson’s audacity during this crisis continues to amaze
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-house-of-lords-1-6781412" title="The House of Lords. Photograph: Parliament TV.">                                <div style="position:relative;height:0;padding-bottom:56.27%;">        <img
            alt="The House of Lords. Photograph: Parliament TV." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-house-of-lords-1-6781412">
                                                    <div style="position:relative;height:0;padding-bottom:56.27%;">        <img
            alt="The House of Lords. Photograph: Parliament TV." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6745832.1596736386!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/lucky-dube-south-africa-reggae-1-6781410">            Lucky Dube, the man who planted roots in Africa
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/lucky-dube-south-africa-reggae-1-6781410" title="South African singer Lucky Dube. (photo by Frans Schellekens/Redferns)">                                <div style="position:relative;height:0;padding-bottom:66.23%;">        <img
            alt="South African singer Lucky Dube. (photo by Frans Schellekens/Redferns)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/lucky-dube-south-africa-reggae-1-6781410">
                                                    <div style="position:relative;height:0;padding-bottom:66.23%;">        <img
            alt="South African singer Lucky Dube. (photo by Frans Schellekens/Redferns)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781476.1596736316!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-amityville-horror-actor-tim-walker-star-turns-1-6781383">            STAR TURNS: Rod Steiger, a tough guy actor close to despair
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-amityville-horror-actor-tim-walker-star-turns-1-6781383" title="American actor Rod Steiger.  (Photo by Hulton Archive/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:71.41%;">        <img
            alt="American actor Rod Steiger.  (Photo by Hulton Archive/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-amityville-horror-actor-tim-walker-star-turns-1-6781383">
                                                    <div style="position:relative;height:0;padding-bottom:71.41%;">        <img
            alt="American actor Rod Steiger.  (Photo by Hulton Archive/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781455.1596736002!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/conservative-central-office-job-losses-1-6781381">            Inside Tory HQ - where they are quietly preparing for a drop in support
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/conservative-central-office-job-losses-1-6781381" title="Prime Minister Boris Johnson arrives back at 10 Downing Street after the election. (Photo by Stefan Rousseau - WPA Pool/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Prime Minister Boris Johnson arrives back at 10 Downing Street after the election. (Photo by Stefan Rousseau - WPA Pool/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/conservative-central-office-job-losses-1-6781381">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Prime Minister Boris Johnson arrives back at 10 Downing Street after the election. (Photo by Stefan Rousseau - WPA Pool/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781453.1596735938!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/english-german-language-similarities-1-6781372">            Peculiar plurals - the words which break the rules
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/english-german-language-similarities-1-6781372" title="Lavenham church in Suffolk. East Anglia returns in Peter Trudgill's latest column. Photograph: Gregg Brown">                                <div style="position:relative;height:0;padding-bottom:65.84%;">        <img
            alt="Lavenham church in Suffolk. East Anglia returns in Peter Trudgill's latest column. Photograph: Gregg Brown" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/english-german-language-similarities-1-6781372">
                                                    <div style="position:relative;height:0;padding-bottom:65.84%;">        <img
            alt="Lavenham church in Suffolk. East Anglia returns in Peter Trudgill's latest column. Photograph: Gregg Brown" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781446.1596735731!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/house-of-lords-coronavirus-1-6781369">            Boris Johnson’s Brexit payback peerages
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/house-of-lords-coronavirus-1-6781369" title="Martin Rowson's illustration for The New European on the new peerages in the House of Lords.">                                <div style="position:relative;height:0;padding-bottom:74.73%;">        <img
            alt="Martin Rowson's illustration for The New European on the new peerages in the House of Lords." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/house-of-lords-coronavirus-1-6781369">
                                                    <div style="position:relative;height:0;padding-bottom:74.73%;">        <img
            alt="Martin Rowson's illustration for The New European on the new peerages in the House of Lords." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781368.1596733557!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/will-self-column-1-6781366">            WILL SELF: Just what is it with the government’s ‘ramping up’ mantra?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/will-self-column-1-6781366" title="Britain's Health Secretary Matt Hancock arrives in Downing Street. (Photo by DANIEL LEAL-OLIVAS/AFP via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Britain's Health Secretary Matt Hancock arrives in Downing Street. (Photo by DANIEL LEAL-OLIVAS/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/will-self-column-1-6781366">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Britain's Health Secretary Matt Hancock arrives in Downing Street. (Photo by DANIEL LEAL-OLIVAS/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781365.1596736181!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/esther-mcvey-boris-johnson-the-new-normal-1-6781364">            Esther McVey and the Tories’ new normal that’s deeply odd
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/esther-mcvey-boris-johnson-the-new-normal-1-6781364" title="Esther McVey has baffled Twitter users with her latest video post. Photograph: Twitter.">                                <div style="position:relative;height:0;padding-bottom:72.16%;">        <img
            alt="Esther McVey has baffled Twitter users with her latest video post. Photograph: Twitter." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/esther-mcvey-boris-johnson-the-new-normal-1-6781364">
                                                    <div style="position:relative;height:0;padding-bottom:72.16%;">        <img
            alt="Esther McVey has baffled Twitter users with her latest video post. Photograph: Twitter." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781467.1596736225!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/peerages-sir-nicholas-soames-coronavirus-1-6781359">            MANDRAKE: Peers thought of quitting over Johnson’s ‘dishonours’ list
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/peerages-sir-nicholas-soames-coronavirus-1-6781359" title="Boris Johnson. Photograph: Andrew Milligan/PA.">                                <div style="position:relative;height:0;padding-bottom:67.99%;">        <img
            alt="Boris Johnson. Photograph: Andrew Milligan/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/peerages-sir-nicholas-soames-coronavirus-1-6781359">
                                                    <div style="position:relative;height:0;padding-bottom:67.99%;">        <img
            alt="Boris Johnson. Photograph: Andrew Milligan/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781469.1596736267!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/donald-trump-us-american-election-1-6781357">            What would a Biden presidency look like?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/donald-trump-us-american-election-1-6781357" title="Democratic nominee for president Joe Biden stops to talk to residents as he tours his old neighborhood in Scranton, Pennsylvania. (Photo by TIMOTHY A. CLARY / AFP)">                                <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="Democratic nominee for president Joe Biden stops to talk to residents as he tours his old neighborhood in Scranton, Pennsylvania. (Photo by TIMOTHY A. CLARY / AFP)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/donald-trump-us-american-election-1-6781357">
                                                    <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="Democratic nominee for president Joe Biden stops to talk to residents as he tours his old neighborhood in Scranton, Pennsylvania. (Photo by TIMOTHY A. CLARY / AFP)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781484.1596736492!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/russian-music-scene-a-city-in-music-1-6781355">            A city in music: Novosibirsk, the home of chill-out tunes
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/russian-music-scene-a-city-in-music-1-6781355" title="The Novosibirsk state opera and ballet theatre. Photograph: Summ/Wikimedia.">                                <div style="position:relative;height:0;padding-bottom:62.25%;">        <img
            alt="The Novosibirsk state opera and ballet theatre. Photograph: Summ/Wikimedia." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/russian-music-scene-a-city-in-music-1-6781355">
                                                    <div style="position:relative;height:0;padding-bottom:62.25%;">        <img
            alt="The Novosibirsk state opera and ballet theatre. Photograph: Summ/Wikimedia." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781503.1596737678!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/european-far-right-1-6780745">            How to lose friends who alienate people - how populism has taken over right-wing politics
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/european-far-right-1-6780745" title="Right-wing insiders like Laura Ingraham have been criticised by former friend Anne Applebaum.  (Photo by Alex Wong/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Right-wing insiders like Laura Ingraham have been criticised by former friend Anne Applebaum.  (Photo by Alex Wong/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/european-far-right-1-6780745">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Right-wing insiders like Laura Ingraham have been criticised by former friend Anne Applebaum.  (Photo by Alex Wong/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781532.1596738275!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-peerage-nominations-1-6781213">            Boris Johnson missed a trick in not giving peerage to Stanley
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-peerage-nominations-1-6781213" title="Boris Johnson sits next to his father Stanley (left) on the Bakerloo Line while mayor of London. Photograph: Stefan Rousseau/PA.">                                <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Boris Johnson sits next to his father Stanley (left) on the Bakerloo Line while mayor of London. Photograph: Stefan Rousseau/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-peerage-nominations-1-6781213">
                                                    <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Boris Johnson sits next to his father Stanley (left) on the Bakerloo Line while mayor of London. Photograph: Stefan Rousseau/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781212.1596729976!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/european-healthcare-trade-negotiations-eu-1-6780729">            How healthcare is up for grabs during Brexit talks
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/european-healthcare-trade-negotiations-eu-1-6780729" title="The UK's healthcare system is a deeply pressing issue in Brexit trade talks Matt Wood explains. Picture: Peter Byrne/PA">                                <div style="position:relative;height:0;padding-bottom:68.19%;">        <img
            alt="The UK's healthcare system is a deeply pressing issue in Brexit trade talks Matt Wood explains. Picture: Peter Byrne/PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/european-healthcare-trade-negotiations-eu-1-6780729">
                                                    <div style="position:relative;height:0;padding-bottom:68.19%;">        <img
            alt="The UK's healthcare system is a deeply pressing issue in Brexit trade talks Matt Wood explains. Picture: Peter Byrne/PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780805.1596733615!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/westminster-needs-reform-to-stop-scottish-independence-1-6781102">            The price Boris Johnson will need to pay to keep Scotland
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/westminster-needs-reform-to-stop-scottish-independence-1-6781102" title="Scotland's first minister Nicola Sturgeon with prime minister prime minister Boris Johnson outside Bute House in Edinburgh. Photograph: Jane Barlow/PA.">                                <div style="position:relative;height:0;padding-bottom:67.31%;">        <img
            alt="Scotland's first minister Nicola Sturgeon with prime minister prime minister Boris Johnson outside Bute House in Edinburgh. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/westminster-needs-reform-to-stop-scottish-independence-1-6781102">
                                                    <div style="position:relative;height:0;padding-bottom:67.31%;">        <img
            alt="Scotland's first minister Nicola Sturgeon with prime minister prime minister Boris Johnson outside Bute House in Edinburgh. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781101.1596727784!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/pm-backs-decision-not-to-suspend-tory-mp-accused-of-rape-1-6781080">            Boris Johnson defends decision not to suspend Tory MP accused of rape
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/pm-backs-decision-not-to-suspend-tory-mp-accused-of-rape-1-6781080" title="Boris Johnson speaking outside 10 Downing Street. Photograph: Victoria Jones/PA.">                                <div style="position:relative;height:0;padding-bottom:70.34%;">        <img
            alt="Boris Johnson speaking outside 10 Downing Street. Photograph: Victoria Jones/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/pm-backs-decision-not-to-suspend-tory-mp-accused-of-rape-1-6781080">
                                                    <div style="position:relative;height:0;padding-bottom:70.34%;">        <img
            alt="Boris Johnson speaking outside 10 Downing Street. Photograph: Victoria Jones/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6781135.1596728523!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/macron-french-overnight-trains-1-6780716">            How the return of sleeper trains will keep Europe connected
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/macron-french-overnight-trains-1-6780716" title="Sleeping car in the Nightjet train NJ 401 for Zürich at Hamburg-Altona in Germany. Photograph: Leif Jørgensen/Wikimedia.">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Sleeping car in the Nightjet train NJ 401 for Zürich at Hamburg-Altona in Germany. Photograph: Leif Jørgensen/Wikimedia." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/macron-french-overnight-trains-1-6780716">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Sleeping car in the Nightjet train NJ 401 for Zürich at Hamburg-Altona in Germany. Photograph: Leif Jørgensen/Wikimedia." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780911.1596725618!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/rachel-johnson-questions-brother-s-holiday-claim-in-daily-mail-piece-1-6780589">            Boris Johnson’s sister casts doubts on his staycation claims
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/rachel-johnson-questions-brother-s-holiday-claim-in-daily-mail-piece-1-6780589" title="Handout photo issued by 10 Downing Street of Prime Minister Boris Johnson during a media briefing in Downing Street, London, on coronavirus (COVID-19). PA Photo. Picture date: Tuesday June 23, 2020. See PA story HEALTH Coronavirus. Photo credit should read: Andrew Parsons/10 Downing Street/Crown Copyright/PA WireNOTE TO EDITORS: This handout photo may only be used in for editorial reporting purposes for the contemporaneous illustration of events, things or the people in the image or facts mentioned in the caption. Reuse of the picture may require further permission from the copyright holder.">                                <div style="position:relative;height:0;padding-bottom:78.25%;">        <img
            alt="Handout photo issued by 10 Downing Street of Prime Minister Boris Johnson during a media briefing in Downing Street, London, on coronavirus (COVID-19). PA Photo. Picture date: Tuesday June 23, 2020. See PA story HEALTH Coronavirus. Photo credit should read: Andrew Parsons/10 Downing Street/Crown Copyright/PA WireNOTE TO EDITORS: This handout photo may only be used in for editorial reporting purposes for the contemporaneous illustration of events, things or the people in the image or facts mentioned in the caption. Reuse of the picture may require further permission from the copyright holder." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/rachel-johnson-questions-brother-s-holiday-claim-in-daily-mail-piece-1-6780589">
                                                    <div style="position:relative;height:0;padding-bottom:78.25%;">        <img
            alt="Handout photo issued by 10 Downing Street of Prime Minister Boris Johnson during a media briefing in Downing Street, London, on coronavirus (COVID-19). PA Photo. Picture date: Tuesday June 23, 2020. See PA story HEALTH Coronavirus. Photo credit should read: Andrew Parsons/10 Downing Street/Crown Copyright/PA WireNOTE TO EDITORS: This handout photo may only be used in for editorial reporting purposes for the contemporaneous illustration of events, things or the people in the image or facts mentioned in the caption. Reuse of the picture may require further permission from the copyright holder." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6733890.1594122842!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/government-sued-over-purchase-of-faulty-covid-face-masks-1-6780108">            Government ‘wastes’ millions on faulty coronavirus face masks that cannot be worn by the NHS staff
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/government-sued-over-purchase-of-faulty-covid-face-masks-1-6780108" title="An example of the correct personal protective equipment (PPE) used to shield people from infections like coronavirus; Victoria Jones">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="An example of the correct personal protective equipment (PPE) used to shield people from infections like coronavirus; Victoria Jones" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/government-sued-over-purchase-of-faulty-covid-face-masks-1-6780108">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="An example of the correct personal protective equipment (PPE) used to shield people from infections like coronavirus; Victoria Jones" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6780107.1596714914!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 		 	 	</div>
	                  
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: $article.showComments.value and true -->

<div id="article-comments-disqus">
<a id="comments-anchor"></a>
<div data-lazy-widget><!--

<div id="disqus_thread">

<script type="text/javascript">
// found!
var disqus_shortname = 'the-new-european';

// Unique Identifier
var disqus_identifier = 'ContentId(1.6785741)';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();

</script>

<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
--></div>
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
                        
        
<!-- Start Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->


<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-the-new-european"></div>
<script type='text/javascript' class='optanon-category-C0004'>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- End Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->

                        
        <!-- Start GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->

		
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;

	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(50%);
    filter: grayscale(50%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;
    font-weight: bold;
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;

    }
}



/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}

	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}

	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}

	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}

}

</style>
<!-- End GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->
              
        	     	</div>
<!-- End Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
	<div class='right-hand-column'>
  
  
                          
        <form name="site-search search-slot" action="/home/search" class="site-search" method="GET">
	<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot">
	<input type="hidden" name="searchSlot" value="true">
	<fieldset>
		<label for="frm-search-term">Search Term</label>
		<input type="text" name="q" id="frm-search-term" class="form-control search-term" placeholder="Search...">
       	<button class="btn" name="submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
	</fieldset>
</form>

                        
        
                        
<!-- Start Element Group 'MPU 1 DTM Group', ID 7.527365 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 1 - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-1-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-1-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-1-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 1 - sidebar -->
              
        	     	</div>
<!-- End Element Group 'MPU 1 DTM Group', ID 7.527365 -->
                  

<div class="inpage-article">
			<!-- Start TNE "Trending" queue: Inpage Article Element ID 7.672368 -->
<div class="story-list most-read teaser-counter">
<h2 class="inpage">Most Read</h2>
 


<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-in-east-london-1-6784960">Boris Johnson visits empty school to emphasise they are safe when busy</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-in-east-london-1-6784960">
        <img src="/polopoly_fs/1.6784959.1597058836!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Prime minister Boris Johnson holds his arms out like an aeroplane, demonstrating the two metre distancing rule, during his visit to St Joseph's Catholic Primary School in Upminster. Photo: Lucy Young/Evening Standard/PA Wire"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-slammed-on-twitter-over-migrant-crossings-comment-1-6784846">Priti Patel slammed for claiming ‘the British people’ want asylum seekers sent back</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/priti-patel-slammed-on-twitter-over-migrant-crossings-comment-1-6784846">
        <img src="/polopoly_fs/1.6784845.1597051405!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Priti Patel, Secretary of State for the Home Department leaves Downing Street; Photo by Peter Summers/Getty Images"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/david-miliband-on-labour-2017-election-claims-1-6784823">Jeremy Corbyn is attempting to ‘wreck’ Keir Starmer’s leadership, claims David Miliband</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/david-miliband-on-labour-2017-election-claims-1-6784823">
        <img src="/polopoly_fs/1.6780614.1597048801!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Jeremy Corbyn. Picture: Hollie Adams/PA"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/institute-for-government-study-warns-of-economic-turmoil-after-brexit-1-6784978">Boris Johnson’s ‘lucrative’ post-Brexit trade deals bound to damage UK economy, study claims</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/institute-for-government-study-warns-of-economic-turmoil-after-brexit-1-6784978">
        <img src="/polopoly_fs/1.6784977.1597055531!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Prime minister Boris Johnson regularly claimed that it would be easier for the UK to strike trade deals with other nations once it left the EU; Lucy Young/Evening Standard/PA Wire"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-barnard-castle-trip-no-legal-action-1-6761137">Why I’ve instructed lawyers to investigate Dominic Cummings</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-barnard-castle-trip-no-legal-action-1-6761137">
        <img src="/polopoly_fs/1.6761131.1595579674!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Nazir Afzal is a notable former prosecutor whose brother died during the pandemic. Picture: Steve Morgan"/>
      </a>
     </div>
   </div>

</div>
<!-- End TNE "Trending" queue: Inpage Article Element ID 7.672368 -->

	                  
        <!-- Temporarily removed until artwork to replace Christmas ad is complete
<div>
  <a href="https://theneweuropeanshop.mercadoone.com/" target="_blank"><img src="/polopoly_fs/7.896904.1555514073!/tne_shop.png" alt=""/></a>
  <p>&nbsp;</p>
</div>
-->
                        
<!-- Start Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
	<div class='story-list'>
  
  
                          
        <h2 class="inpage">latest issue</h2>

<div id="e-edition-carousel" class="carousel e-edition slide">

	<div class="e-edition-item">
		<a href="/e-editions" target="_blank">
		<div class="img-wrapper">
			<img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&amp;pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
		</div>
		<p><center><strong>The New European</strong><br /></center></p>
		</a>
	</div>
  <div style="margin-bottom:15px;">
  <a class="btn btn-default"target="_blank" href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPDO20">Buy e-edition</a>
  <a class="btn btn-default" target="_blank" href="https://www.theneweuropean.co.uk/subscribe">Subscribe to print</a>
  </div>
</div>
              
        	     	</div>
<!-- End Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
                  
	<div class="story-list nth-child-floats text-left">
					<h2 class="inpage">									ANTI-BREXIT EVENTS
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: Pro-EU events and grassroots campaign activities taking place near you
    </a>        </h2>
    </div>
        <div class="teaser-extras">
                </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Anti-Brexit protesters outside the Houses of Parliament. Photograph: Aaron Chown/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protesters outside the Houses of Parliament. Photograph: Aaron Chown/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protesters outside the Houses of Parliament. Photograph: Aaron Chown/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Find your nearest pro-European campaigning activities, talks, protests and events nationwide.</p> </p>
</div>
    
	
</div>
								 			 		 	 	</div>
	                  
        <!-- RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

A subscription widget has been added to the RHC of the TNE as requested. The below JS pulls through
the HTML element 7.835781 into the RHC for the promo.

C Evans - 03/08/2018
-->


<script type="text/javascript">
  $( document ).ready(function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  });
</script>


<noscript>Please enable JavaScript to view the 
	<a href="https://www.zeddit.com">recommended articles powered by Zeddit.</a>
</noscript>

                        
        <!-- 

RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

The JS element (7.835775) has been added to the Head of the site, to pull through the widget. 

C Evans - 03/08/2018

-->




<div class="zeddit-rcm" data-pid="900" data-wid="1171"></div>
                        
<!-- Start Element Group 'MPU 2 Group DTM', ID 7.599106 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 2 - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-102">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-2-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-2-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-2-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 2 - sidebar_middle -->
              
        	     	</div>
<!-- End Element Group 'MPU 2 Group DTM', ID 7.599106 -->
                  
        <div data-lazy-widget><!--
<div class="story-list yt">
<h2 class="inpage">Podcast</h2>  <div class="yt-container">
<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div>
</div>
--></div>
                        
        
                        
<!-- Start Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy 19-03-2020, ID 7.408021 -->
<style>
iframe#esp-newsletter{
    border:none;
    overflow: hidden;
    width: 100%;
    height: 400px;
    margin-bottom: 20px;
}
</style>

<div class="lazyload" data-lazy-widget><!--<iframe id="esp-newsletter" scrolling="no" src="https://archant-mkt-prod1-m.adobe-campaign.com/lp/SUB_TNE"></iframe>--></div>





 <!-- End Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy 19-03-2020, ID 7.408021 -->
      
                        
        <!-- Start Generic Boost 'Local Guide' link HTML Element 01-06-2020, ID 7.798852 -->
<!-- This site is not part of the Boost promotion -->
<!-- End Generic Boost 'Local Guide' link HTML Element 01-06-2020, ID 7.798852 -->
                        
        <!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450, 2Modified Thu Aug 01 10:37:05 BST 2019 -->
<!-- Archant DMPU - 300x600 -->



 <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
 <!-- Archant DMPU - 300x600 -->
 <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>
<!-- End GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        <!-- Start RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
<script type="text/javascript">(function(){function f(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//platform3.cloud-iq.com/cartrecovery/store.js?app_id=2717";var t = document.getElementsByTagName('head')[0];t.appendChild(e);}f();})();</script>
<!-- End RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-wp-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-tablet');</script>--></div>
            </div>
        </div>
    
                      
        <ul>
<li>&copy; 2020</li> 
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>   
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
<li><a href="https://www.theneweuropean.co.uk/home/independent-press-standards-organisation"  target="_blank">Complaints</a></li>
<li><a href="http://www.archanthub.co.uk/theneweuropean"  target="_blank">Advertise with us</a></li>
<li><a href="http://www.archant.co.uk/" target="_blank">www.archant.co.uk</a></li>
</ul>
                        
<!-- Start Element Group 'Generic Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        

<!-- Start Generic SUBX Script - subx on - new additions, ID 7.985684 -->

<!-- SubX not set up for this site -->
<!-- Stop Generic SUBX Script - subx on - new additions, ID 7.985684 -->
                        
        <!-- Start Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>

<script>
$('img[data-src], img[data-srcset], div[data-lazy-widget]').addClass('lazyload');
  
document.addEventListener('lazybeforeunveil', function(e){
    var widget = e.target.getAttribute('data-lazy-widget');
    if(widget != null){
    	var regex = /<!--([\s\S]*)-->/;
        var target = $(e.target);
    	var match = regex.exec(target.html());
    	if(match) {
        	target.replaceWith(match[1]);
        }
    }
});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js" async=""></script>



<script src="/polopoly_fs/7.834018.1558599543!/main.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/search.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Generic Foot Element Group', ID 7.860144 -->
                  
        <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>



<script src="/polopoly_fs/7.527388.1531400372!/fixto.js" type="text/javascript" charset="utf-8"></script>



<script>




$(document).ready(function()
{   
   var resizeDelay = 200;
   var doResize = true;
   var resizer = function () {
      if (doResize) {

         if ($(window).width() > 970) {
        $('.navbar-primary-container').fixTo('.container', {
            useNativeSticky: false
        });
    } else {
        $('.navbar-primary-container').fixTo('destroy');
    }

        doResize = false;
      }
    };
    var resizerInterval = setInterval(resizer, resizeDelay);
    resizer();

    $(window).resize(function() {
      doResize = true;
    });
});
  
  

</script>
<script>

jQuery(document).ready(function () {
    jQuery('#myCarousel').carousel({
        interval: 10000
    })
    jQuery('.fdi-Carousel .item').each(function () {
        var next = jQuery(this).next();
        if (!next.length) {
            next = jQuery(this).siblings(':first');
        }
        next.children(':first-child').clone().appendTo(jQuery(this));

        if (next.next().length > 0) {
            next.next().children(':first-child').clone().appendTo(jQuery(this));
        }
        else {
            jQuery(this).siblings(':first').children(':first-child').clone().appendTo(jQuery(this));
        }
    });
});

</script>

<style>


  #disqus_thread a
{
  color:#000000;
}
#article-bottom .teaser-title a {
    color: #000;
    font-size: 22px;
    font-weight: bold;
}

  
  .text-left
{
text-align:left;
}


.text-right
{
text-align:right;
}

  
  
</style>
                        
        <style>
@font-face {
    font-family: "Glyphicons Halflings";
    src: url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.eot%253F%2523iefix") format("embedded-opentype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.woff") format("woff"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.ttf") format("truetype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.svg%2523glyphicons-halflingsregular") format("svg");
}

.desktop hr,
.tablet hr,
mobile hr {
 display: none; 
}
</style>

<script>
$( ".primary.nav li:first a" ).prepend( "<span class='glyphicon glyphicon-home' ></span> " );
</script>
                        
<!-- Start Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
  
  
                          
        <!-- Start Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->


<script type='text/javascript' class='optanon-category-C0004'>

var moatInterval;
function setTargetingIfMoatLoaded() {
    if (window.moatPrebidApi && typeof window.moatPrebidApi.slotDataAvailable === "function" && window.moatPrebidApi.slotDataAvailable()) {
        window.moatPrebidApi.setMoatTargetingForAllSlots();
        console.log("\ud83d\udc49 Moat setTargetingIfMoatLoaded = true");
        clearInterval(moatInterval);
    } else {
                        return false;
    }
}
console.log("\ud83d\udc49 Moat moatInterval starting");
moatInterval = setInterval(setTargetingIfMoatLoaded, 50);

</script>
<!-- End Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->

                        
        <!-- Start Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->




    
    <!-- End Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->

                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        
<!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->


        <script type='text/javascript' class='optanon-category-C0004'>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->

                        
        





<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->

						<!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->


                        
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        
<style>
@media(min-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- General -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
        
<!-- Start Generic | Comscore Tag | HTML 05/08/2020 (cmpSolution), ID 7.162773 -->






<!-- Begin comScore Tag -->
<script type='text/javascript' class='optanon-category-C0004'>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035892" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        
        <!-- Start Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->


<script type='text/javascript' class='optanon-category-C0004'>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
(a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//analytics.theneweuropean.co.uk/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- Carbon Analytics -->
<!-- End Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x3pixel-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x3pixel-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x3pixel-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-mobile');</script>--></div>
            </div>
        </div>
            
        	     <!-- End Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
                  
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741?action=login" rel="nofollow"><img src="https://www.theneweuropean.co.uk/media/images/google small.png"><img src="https://www.theneweuropean.co.uk/media/images/facebook small.png"><img src="https://www.theneweuropean.co.uk/media/images/yahoo small.png"><img src="https://www.theneweuropean.co.uk/media/images/windows small.png"></a><a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-told-to-observe-scotland-s-covid-rules-by-fm-1-6785741?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Start Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->





<!-- Start CMP Modal Popup Code 06/08/2020 -->
<script>
// CMP = Sourcepoint
                $("#cmpManageCookies").click(function(){
            window._sp_.loadPrivacyManagerModal(1233, '5e25b54d5869550d2026fccf');
        });
    </script>
 <!-- End CMP Modal Popup Code 06/08/2020 -->
        <!-- Quantcast Tag -->
    <script type='text/javascript' class='optanon-category-C0002'>
    var _qevents = _qevents || [];
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({
    qacct:"p-YX7x3E8QMpsVE"
    });
    </script>
    <noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>
    <!-- End Quantcast tag -->
    
            <!-- Start LegacyAppFragment name="Statistics" -->
                <!-- Start Omniture -->
         <!-- End Omniture -->
     <!-- End LegacyAppFragment name="Statistics" -->


<!-- End Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>