<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 <title>Politicians call for BBC to save Politics Live to continue offering government scrutiny | The New European</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Politicians call for BBC to save Politics Live to continue offering government scrutiny">
    <meta name="DC.title" content="Politicians call for BBC to save Politics Live to continue offering government scrutiny">
            <meta property="og:title" content="Politicians call for BBC to save Politics Live to continue offering government scrutiny" />
        <meta name="author" content="Jonathon Read">
    <meta name="DC.creator" content="Jonathon Read">
  <meta name="keywords" content="General, Choice">
  <meta name="DC.subject" content="General, Choice">

<meta property="fb:pages" content="886437734801332" />

			<META name="description" content="More than 100 MPs and peers have united to demand the BBC protect its Politics Live programme from the axe so that it can continue scrutinising the government." />
		<META property="og:description" content="More than 100 MPs and peers have united to demand the BBC protect its Politics Live programme from the axe so that it can continue scrutinising the government." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.theneweuropean.co.uk/polopoly_fs/1.6739767!/image/image.jpg" />
				<meta property="og:url" content="https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766">
			<meta property="og:site_name" content="The New European" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.25609.1563973526)
	Query String: $cssVariablesQueryString
	Local site ID: 2.25237.1585571108
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.theneweuropean.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
<!-- Start Element Group 'Favicon Element Group v2', ID 7.1133721 -->
  
  
                          
        

              
        	     <!-- End Element Group 'Favicon Element Group v2', ID 7.1133721 -->
            
        <!-- Start Global Meta Tags 1354, ID 7.1071715 -->


<!-- Article is not an Orphan article -->




<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">

<!-- Origin When Cross Origin for Tracking-->
<meta name="referrer" content="origin-when-cross-origin">
<!-- End Global Meta Tags 1354, ID 7.1071715 -->
                  
        

                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 10/06/2020, ID 7.820497 -->
 
		
 

		 
 
 

 
 

 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766",
 "articleSection": "General",
 "headline": "Politicians call for BBC to save Politics Live to continue offering government scrutiny",
 "name": "Politicians call for BBC to save Politics Live to continue offering government scrutiny",
 "description": "More than 100 MPs and peers have united to demand the BBC protect its Politics Live programme from the axe so that it can continue scrutinising the government.",
 "wordCount": "328",
 "articleBody": "The cross-party group of 106 politicians have written to the corporation warning that dropping the topical issues show would &ldquo;seriously harm the ability of the BBC to scrutinise and explain the consequences of policy announcements&rdquo;.Among those to sign the letter calling for a &ldquo;firm commitment be made to the future of Politics Live&rdquo; is former Labour culture secretary Ben Bradshaw, Tory ex-cabinet minister Theresa Villiers and acting Liberal Democrat leader Sir Ed Davey.Others giving it their backing include Green MP Caroline Lucas, Plaid Cymru Westminster leader Liz Saville Roberts and former Conservative Party vice-chairman Ben Bradley MP.The broadcaster announced a raft of cuts to its English TV and radio output this month, declaring that BBC England must save &#163;25 million by April 2022.As part of the cost-cutting measures, the corporation plans to shed 450 jobs &ndash; and reports have swirled that the future of Politics Live &ldquo;hangs in the balance&rdquo; as a result of the shake-up.The show has recently returned once a week after production was paused during the Covid-19 crisis.The letter was coordinated by Lib Dem MP Daisy Cooper, who addressed to director general Tony Hall and his successor Tim Davie.The letter said: &ldquo;We are writing concerning reports that the future of BBC Politics Live remains uncertain.&ldquo;Politics Live has played a critical, daily role in holding the government and politicians in Westminster to account.&ldquo;The loss of this programme, particularly given the context of the coronavirus pandemic, would seriously harm the ability of the BBC to scrutinise and explain the consequences of policy announcements.&ldquo;Moreover, it is deeply concerning that the consequences of cutting this programme would see the loss of yet another show fronted by a woman at a time when the BBC should be doing more to promote diversity.&ldquo;With the BBC&rsquo;s obligations as a public service broadcaster, we believe these cuts should be reviewed and a firm commitment be made to the future of Politics Live.&rdquo;",
 "datePublished": "Friday, July 10, 2020 (10:27)",
 "dateModified": "Friday, July 10, 2020 (10:27)",
 "image": "https://www.theneweuropean.co.uk/polopoly_fs/1.6739765.1594372938!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Jonathon Read"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "The New European",
 "url": "https://www.theneweuropean.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.theneweuropean.co.uk/polopoly_fs/7.820497.1592491311!/TheNewEuropean.png"
 }
 }
 }
</script>

                  
        


                  
        
<!-- Start Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">

<link rel="dns-prefetch" href="https://js-sec.indexww.com">
<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">


<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element Updated 29-05-2020, ID 7.857758 -->





<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    
<link rel="preload" as="script" href="https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js">
<link rel="preload" as="script" href="/polopoly_fs/7.852016.1580475831!/trigger_actions.js">
<link rel="preload" as="script" href="/polopoly_fs/7.852016.1583417352!/messaging_2_0_1154.js">
<link rel="preload" as="script" href="https://dialogue.sp-prod.net/messagingWithoutDetection.js">
<link rel="preload" as="script" href="http://js-sec.indexww.com/ht/p/185246-80671361353614.js"> <link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781"> <link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv3">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Anton">
    

    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 29-05-2020, ID 7.857758 -->
                  
        <!-- Start Global Sourcepoint CMP 1238 28/04/2020, ID 7.852016 -->
<script>
function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>

<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>



<!-- Sourcepoint CMP tag - March 2020 -->
<script type="text/javascript">
    console.log("Sourcepoint: executing Global Sourcepoint CMP 1238 28/04/2020, using new version of code.");
    (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
</script>
<script>
    console.log("Sourcepoint: consent domain = https://consent.theneweuropean.co.uk");
    window._sp_ = {
        config: {
          mmsDomain: "https://consent.theneweuropean.co.uk",
            accountId: 374,
            cmpOrigin: "https://sourcepoint.mgr.consensu.org",
            waitForConsent: true
        }
    }
</script>

<script src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script>
  
                  
        <!-- Start Global Adnami Scripts HTML Element 0940 27/03/2020, ID 7.1080566 -->
<!-- Standard width tag -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.463a593f-b0ee-44e0-8c64-7ae65e7cfdf6.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- End Global Adnami Scripts HTML Element 0940 27/03/2020, ID 7.1080566 -->
                  
        

<!-- Start Global "Index" Wrapper Tag 1521 25/06/2020, ID 7.838998 -->

<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>

<!-- End Global "Index" Wrapper Tag 1521 25/06/2020, ID 7.838998 -->

                  
        <!-- Start Global DFP Production 1655  03/07/2020, ID 7.736154 -->

<!-- Start Global DFP Production 1655  03/07/2020, ID 7.736154 -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global DFP Production 1655  03/07/2020, ID 7.736154 -->
 
                  
        <!-- EZOIC_REMOVE_BEGIN -->


<!-- Start Global | Amazon TAM Header bidding - 27/09/2019, ID 7.797999 -->




<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3953',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 27/09/2019, ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->
                  
        


<!-- Start Global | Prebid.js Header Bidding + Final Ad Request  1458 10/06/2020 (Carbon A/B test), ID 7.810198 -->





    
        
        
                                                            
                
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'Top Stories, Breaking news on Brexit and the best analysis and commentary, Politicians call for BBC to save Politics Live to continue offering government scrutiny, , , News' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script async src="https://www.theneweuropean.co.uk/polopoly_fs/7.810198.1591796094!/prebid2.34.0-18-10-2019.js"></script>

<!-- Prebid: Set up Ad units and bidders -->
<script>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request  1458 10/06/2020 (Carbon A/B test), ID 7.810198 -->
   
                  
        <!-- Start Global Sourcepoint DFP Personalised/Non-personalised Ads Logic 1628 11/04/2019, ID 7.890151 -->
<script>
googletag.cmd.push(function() {
    console.log("Sourcepoint: DFP Refresh, old version, _arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
    console.log("Sourcepoint: _arch_made_choice = " + getCookie('_arch_made_choice'));
    if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
        console.log("Sourcepoint: First time loading, _arch_enable_dfp_personalized_ads is undefined.");
    } else {
        if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("Sourcepoint: Ads set to personalised.");
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log("Sourcepoint: Ads set to not-personalised.");
        }
    }
});
</script>
<!-- End Global Sourcepoint DFP Personalised/Non-personalised Ads Logic 1628 11/04/2019, ID 7.890151 -->

                  
        <!-- Start Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
<!-- End Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
                  
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.1110726 -->
                  
        <!-- Start Global | Lotame 0901 17/12/2019, ID 7.748868 -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
<script>
      _cc4781.add("genp","/News");
    _cc4781.bcp();
</script>
<!-- End Global | Lotame 0901 17/12/2019, ID 7.748868 -->


                  
        

<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        
<!-- Start Global LiveRamp HTML Element - Comet Only1413, ID 7.1123765 -->
<!-- Not implemented on this site -->
<!-- End Global LiveRamp HTML Element - Comet Only1413, ID 7.1123765 -->
                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->


    <meta name="google-site-verification" content="EGuD92vDVPG-291AJnQDO5S9viKCUyYl4eZkx6tXvCY" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#FFFFFF">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
                  
<!-- Start Element Group 'Google Tag Manager', ID 7.1121236 -->
	<div>
  
  
                          
        <!-- Start Global dataLayer, ID 7.1131311 -->














    






    
    
                                
        
                
                                                
                                
            
    

                
            
    
                                                
        
                    
                
    
	    		        	
            
            

	

<script>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</script>
  <!-- End Global dataLayer, ID 7.1131311 -->

                        
        <!-- Start Global Container + (GoogleTag dataLayer + Manager), ID 7.1131314 -->



<!-- Google Tag Manager (Live Container // id=GTM-PMBG6CP) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMBG6CP');</script>
<!-- End Google Tag Manager -->


<!-- End Global Container + (GoogleTag dataLayer + Manager), ID 7.1131314 -->

              
        	     	</div>
<!-- End Element Group 'Google Tag Manager', ID 7.1121236 -->
        <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="The New European - Trending" href="/cmlink/the-new-european-trending-1-4999798" >
        
        <link rel="alternate" type="application/rss+xml" title="The New European - Latest news" href="/cmlink/the-new-european-latest-news-1-4999786" >
                
        <link rel="alternate" type="application/rss+xml" title="Top Stories" href="/cmlink/top-stories-1-4811468" >
      	
                          
        <link rel="shortcut icon" href="/polopoly_fs/7.581933.1513786743!/ico.ico" type="image/x-icon"> 

                        
        <style>.async-hide { opacity: 0 !important} </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-T773LHL':true});</script>


<script>
 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-764683-22', 'auto');
  ga('require', 'GTM-T773LHL');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="8EHGgXJQg8N_9-d1Ehoecj4wxCauQwf36d7CDdyI8Io" />


                        
        <!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
    (function() {
        var s, e;
        s = document.createElement("script");
        s.src = "//a1.vdna-assets.com/analytics.js";
        s.async = true;
        e = document.getElementsByTagName("head")[0];
        e.insertBefore(s, e.firstChild);
        this.VDNA = this.VDNA || {};
        this.VDNA.queue = this.VDNA.queue || [];
    })();

    VDNA.queue.push({
        apiKey : "archant1463390836974",
        method : "reportPageView"
    });
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

                        
        <!-- Start TNE | Press Patron Head Tag, ID 7.983343 -->
<!-- In accordance with RFC 3032 - TNE: Replace 'SteadyHQ' Become a Supporter subscriber widget with 
different supplier - https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans, 20/06/2019
-->


<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=pDdnuTj1qkSY5zbNnj9WuuTN";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
                        
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv3">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Anton">
    

                        
        <!-- Start Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
<style>
#ad-slot-mpu-1-desktop {
  min-height: 250px;
  display: block; 
}
  
/* Fix for https://trello.com/c/lBeoULHf/208-334100-the-comet-edp-newsletter-join-button-seems-slightly-too-big */
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
 
@media (min-width: 970px) {
    #ad-slot-lb-desktop {
    	min-height: 90px;
	}
}

/* Fix for visual discrepancy, need to investigate at some point as there should have been no difference */
.teaser-image a .lazy-hidden {
    opacity: 1 !important;
}
  
footer .advert {
    background-image: none;
    margin-bottom: 0px;
}

/* Reinstating Mobile Float Advert hidden by Red and Blue Theme common Header CSS 7.851433 */
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}

/* Fix for missing Wallpapers */
@media(min-width:1025px){
    footer .advert{
        display: inline!important;
    }
}
</style>
<!-- End Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
        <!-- JS -->
<script src="/polopoly_fs/7.869566.1539191393!/TeaserSlider.js"></script>

<style>

#searchform .btn.btn-default,
#main-content > .row > .content-b .site-search .btn,
#main-content > .row > .content-b .site-search .btn:active,
#main-content > .row > .content-b .site-search .btn.active{
    background-image: url("/polopoly_fs/7.869566.1539191393!/magnifying-glass.png") !important;
    text-indent: -9999px;
}


</style>
                        
        <!-- Start The New European - Web Font + Patches, ID 7.527386 -->
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.1.3' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
<style>
html body {
    height: auto;
    overflow-x:unset;
}

p.object-465 {
  color:#ffffff;
}


article p.object-465 {
  background: #ffffff;
  padding: 0px;
  color: #595959;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title {
  float:none;
  width:100%;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title h2 {
  font-size: 19px;
}

.story-list.nth-child-floats > div:first-of-type .teaser-extras {
  width: 49%;
}

.teaser-label.teaser-premium,
.story-label.story-premium{
    display: none;
}
</style>
<!-- End The New European - Web Font + Patches, ID 7.527386 -->
                        
        <!-- As part of RFC 2889 - Update TNE website

Paul U wanted the Subscribe link to stand out from the rest of the nav bar, so added the below to style just
that link...

C Evans - 02/08/2018

------------

As part of ongoing discussions regarding the new Support options, Support Us has been given a black background
and yellow text

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 13/06/2019

-->

<!-- TNE Navigation Subscribe/Support Link Style change v2, ID 7.835171 -->
<style> 
a[href$="/subscribe"] {
  color: #335383!important;
  background: white;
}
  
a[href$="/subscribe"]:hover {
  color: white!important;
}  
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"] {
  color: #fdd604!important;
  background: #000;
}
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"]:hover {
  color: #000!important;
  background: #fdd604!important;
}  
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1) - update', ID 7.566190 -->
  
  
                          
        <!-- Start Site restricted Modal Newsletter Sub 1627, ID 7.1125331 -->









                                                              

                                                              

                                                              

                                                              

                                                              




<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js" defer></script>
<!-- Modal -->
<div class="modal fade modalMarketing" id="modalOverlay">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
			<svg class="closeIcon" viewPort="12 12 12 12" version="1.1"
			 xmlns="http://www.w3.org/2000/svg">
			<line x1="1" y1="11" 
				  x2="11" y2="1" 
				  stroke="black" 
				  stroke-width="2"/>
			<line x1="1" y1="1" 
				  x2="11" y2="11" 
				  stroke="black" 
				  stroke-width="2"/>
			</svg></button>
      </div>
      <div class="modal-body">
<iframe id="esp-newsletter2" scrolling="no" src="https://t.email.archant.co.uk/lp/TNE_POPUP"></iframe>	   
      </div>
    </div>
  </div>
</div>

<style> 
iframe#esp-newsletter2 {
    border: none;
    overflow: hidden;
    width: 100%;
    height: 300px;
    margin-bottom: 0px;
} 
@media only screen and (min-width: 767px) { 
   iframe#esp-newsletter2 {
      border: none;
      overflow: hidden;
      width: 100%;
      height: 250px;
      margin-bottom: 0px;
      border: 0px;
  }
} 
.modalMarketing .modal-dialog{
margin-top: 20vh;
}
.modalMarketing .modal-body{
margin: 0px;
padding: 0px;
}
.modalMarketing .closeIcon {
    width: 12px;
    height: 25px;
    padding-top: 10px;
} 
.modalMarketing  .modal-dialog {
    right: auto;
    left: 50%;
    padding-top: 30px;
    padding-bottom: 30px;
    max-width: 620px;
}
.modalMarketing .modal-content {
    background-color: #23408e; 
}
.modalMarketing .modal-header {
    border: none;
    position: absolute;
    top: 7px;
    right: 0px;
    z-index: 99999;
}
</style>

<script>
$(document).ready(function(){
// init cookie settings
var maxCookieValue = 3, initCookie = 1, expirationDays = 7;
var NewsletterCookie = "NewsletterCookie";
var getCookie = Cookies.get(NewsletterCookie);

// Under the Hood
  

  
if (getCookie == null) {
	Cookies.set(NewsletterCookie, initCookie, { expires: expirationDays });
	console.log('Cookie set to value 1');
 				setTimeout(function() {
					$('#modalOverlay').modal('show');
				 }, 20000);
	
	
} else {
	if (getCookie >= initCookie && getCookie < maxCookieValue) {
		getCookie++;
		Cookies.set(NewsletterCookie, getCookie, { expires: expirationDays });
		console.log('Cookie incremented. Value is ' + getCookie);
	}

}
});
</script>


 

<!-- End Site restricted Modal Newsletter Sub 1627, ID 7.1125331 -->
                        
        <!-- Start Generic Presspatron Head Script Element - with values 1440 - updated script, ID 7.1094894 -->

<!-- press patron test script -->


<!-- Not required on this site -->
<!-- End Generic Presspatron Head Script Element - with values 1440 - updated script, ID 7.1094894 -->

                        
        
<!-- Start Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
<script type="text/javascript">
  console.log("Taboola: head script running.");
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
    'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>
<!-- End Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start Moat Yield Intelligence Implementation header - Live 14.05.2020, ID 7.1108040 -->
<link rel="preload" href="https://z.moatads.com/archantheader723580010075/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script>
    console.log("\ud83d\udc49 Moat Loading https://z.moatads.com/archantheader723580010075/moatheader.js")
</script>
<script async src="https://z.moatads.com/archantheader723580010075/moatheader.js"></script>
<!-- End Moat Yield Intelligence Implementation header - Live 14.05.2020, ID 7.1108040 -->
                        
        <!-- Start Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->


<!-- End Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->

                        
        <!-- Start Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->


<!-- End Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->

                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->
                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        





<meta property="fb:pages" content="886437734801332" />
































                        
        <!-- removed -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

                        
        <!-- Generic Canopy Re-targeting pixel HTML Element, ID 7.1099119 -->
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1468344&mt_adid=235579&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        <!-- Start Generic Remnant Ad Refresh Code - 1022 06/03/2020, ID 7.1050703 -->

<style>
 div[id^="ad-slot-mpu"] div{
  display: block;
  min-height: 250px;
  background-color: #f0f0f0;
  clear: both;
  text-align: center;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;  
}

div[id^="ad-slot-lb"] div{
  min-height: 90px;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;  
}
</style>



<script>
  console.log("Ad Refresh: starting Generic Remnant Ad Refresh Code - 1022 06/03/2020, ID 7.1050703");

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshTheseCampaignIds = [

    2502592310, 2502948631, 2502951988, 2502958522, 2502578540, 2503391454, 2406461465, 2406473264, 2406477512, 2406560822, 2406977227, 2407003840, 2407005811, 2407051659, 2407054237, 2407054791, 2407059571, 2407063332, 2407064341, 2407070055, 2407139430, 2414919272, 2414921999, 2414926442, 2415374392, 2415435099, 2499062549, 2499364708, 2499367822, 2499899454, 2499905169, 2484845279, 2485757734, 2485260913, 2485228720, 2486333235, 2158870302, 2158938221, 2158788664, 2158741189, 2158952819

];

var refreshDelay = 16000;
var refreshCount = 0;
var refreshMax = 5;
var visibilityThreshold = 75;

var refreshList = [];
var timerList = new Map();

googletag.cmd.push(function() {
    
    // Runs for all Ad Slots once they're rendered.
    // What we're doing here is checking if their Campaign IDs are on the list.
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		var thisSlot = event.slot; // Get Slot object from Event
		var thisSlotInfo = thisSlot.getResponseInformation();
		// If the Ad campaign ID is in our 'refreshTheseCampaignIds' list, then we ad the Ad object to the 'refreshList'
		if(thisSlotInfo && refreshTheseCampaignIds.indexOf(thisSlotInfo.campaignId) >= 0 && refreshList.indexOf(thisSlot) == -1){
		// For dev and testing only:
        //if(refreshList.indexOf(thisSlot) == -1){
            thisSlot.setTargeting('rfs', 0);
		    refreshList.push(thisSlot);
		    // Console log for debugging
		    console.log("Ad Refresh: Slot " + thisSlot.getSlotElementId() + " is Remnant.");
		}
	});

	// This runs when a slot becomes visible/invisible
	googletag.pubads().addEventListener('slotVisibilityChanged', function(event) {
		// A slot has changed its visibility. Get its info...
	    var thisSlot = event.slot; 
		var thisSlotInfo = thisSlot.getResponseInformation(); // Get Slot object from Event
		var thisSlotId = thisSlot.getSlotElementId(); // Get Ad Slot ID

		// Console log for debugging
		console.log("Ad Refresh: Slot " + thisSlotId + " has changed visibility to " + event.inViewPercentage + "%");

		// Is the ad slot on our refresh list?
		if(refreshList.indexOf(thisSlot) >= 0){
			// Is it appearing or disappearing?
		    if(event.inViewPercentage > visibilityThreshold){
		    	// It's visible
		    	// Slot is now > 50% visible, so set up a regular interval function to refresh it, if there isn't one already
                // timerList is a map of Ad Slot IDs as keys, to window.interval objects
                if(!timerList.has(thisSlotId)){
                	timerList.set(thisSlotId, window.setInterval(function(){
                      	// Get the current refresh counter value from the ad slot
                        var refreshesSoFar = 1 + parseInt(thisSlot.getTargeting('rfs')[0] || 0); // NB: Targeting values are in an array
                      if(refreshesSoFar < 6){
                        // Set the new counter value
	                    thisSlot.setTargeting('rfs', refreshesSoFar.toString());
                        // Refresh the ad
	                    googletag.pubads().refresh([thisSlot]);
	                    // Console log for debugging
	                    console.log("Ad Refresh: Slot " + thisSlotId + " is being refreshed. Refreshes so far = " + refreshesSoFar);
                      }  else {
                        // Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
                        window.clearInterval(timerList.get(thisSlotId))
                        // Remove the ad from the refresh list
                        timerList.delete(thisSlotId);
                        console.log("Ad Refresh: Slot " + thisSlotId + " is has exceeded the number of refreshes and no longer being refreshed.");
                      }
                    }, refreshDelay))
                }
		    } else {
		    	// Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
		        window.clearInterval(timerList.get(thisSlotId))
		    	// Remove the ad from the refresh list
		    	timerList.delete(thisSlotId);
		        // Optional if required: zero the refresh counter when ad disappears
		        // thisSlot.setTargeting('rfs', 0);
		        // Console log for debugging
                // Get the refresh counter value
		        console.log("Ad Refresh: Slot " + thisSlotId + " is invisible and no longer being refreshed.");
		    }
		}
	});
});
</script>

<!-- End Generic Remnant Ad Refresh Code - 1022 06/03/2020, ID 7.1050703 -->
                        
        <!-- Start Google Tag Manager (Live Container GTM-PMBG6CP), ID 7.1121234 -->
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBG6CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- End Google Tag Manager (Live Container GTM-PMBG6CP), ID 7.1121234 -->
              
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1) - update', ID 7.566190 -->
        
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" top-stories top-stories">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6739766&amp;d=/2.25237/2.25609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
<!-- Start Element Group 'TNE Header Group', ID 7.527355 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
                      
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <script>

if ($(window).width() > 800) {
  
    var topadvertmove = $('.desktop.leaderboard');
  $('.desktop.leaderboard').detach;
  $('.container:first').before(topadvertmove);
  
}
else {
 
}

</script>
                        
        <!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
<div class="M-Logo">
<a href="/">
  <img class="img-responsive MainLogo" style="margin-left:auto; margin-right:auto;" src="data:image/gif;base64,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" alt="The New European Logo"/>
</a>

<style>
@media (min-width:970px) { 
.img-responsive.MainLogo
{
 
  margin:0px !important;
  margin-top:15px !important;
      width: 768px;
    }

.M-Logo {
    position: relative;
}
#header-extras {
    position: absolute;
    top: -48px;
    width: 200px;
    right: 0px;
}
	
#header-extras .e-edition {
    display: block;
    position: absolute;
    width: 240px;
    right: 0px;
    bottom: -31px;
    height: 127px;
 clip: rect(-16px,235px,102px,-39px);
}

#header-extras .e-edition:after {
    content: '';
    display: block;
    width: 216px;
    height: 116px;
    background-image: url('data:image/png;base64,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');
    position: absolute;
    top: -15px;
    left: -46px
}
#header-extras .e-edition a {
    position: absolute;
    right: 15px;
    top: 5px;
    width: 93px;
    font-family: 'Open Sans', serif;
    z-index: 1;
    color: #333;
    text-decoration: none;
}

#header-extras .e-edition a span {
    display: block;
    color: #335383;
    font-size: 16px
}

#header-extras .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 75%;
    
  width: 255px;
    
}

#header-extras .transform img {
    -moz-transform: rotateY(-11deg);
    -webkit-transform: rotateY(-11deg);
    transform: rotateY(-11deg);
    width: 115px;
    display: block;
      margin-top: -7px;
}
    }
</style>

<div id="header-extras">
<div class="e-edition hidden-xs hidden-sm">
  <a href="/subscribe?utm_source=TNE%20Brand%20Website&utm_medium=Cover%20Link%20Above%20Nav%20Bar&utm_campaign=Cover%20Link%20Above%20Nav%20Bar">		
    <span>Subscribe</span> to The New European today!
  </a>
  <div class="transform">
    <img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=100&pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
  </div>
</div>
</div>
<!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" class="glyphicon glyphicon-search" onclick="toggleSearch(); return false;" id="search-button"></span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.theneweuropean.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.theneweuropean.co.uk/home/search/7.527403">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                                                                                <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                                                                                            <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.theneweuropean.co.uk/top-stories">Top Stories</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe">Subscribe</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a>    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a>    </li>                            <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a></li>                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a></li>                                   <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://tneshop.co.uk/" target='_blank' class='ext-link'>Shop</a>	</li>                            <li ><a href="https://www.theneweuropean.co.uk/support-us">Support Us</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/store-locator">Store Locator</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/podcasts">Podcasts</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">Events</a>	</li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'TNE Header Group', ID 7.527355 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        <!-- Start Generic News Pencil Ad 27-05-2020, ID 7.708944 -->

<style>
.pencil-ad{
    margin: 10px 0px;
} 
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}
</style>



<!-- Start Generic News Pencil Ad 27-05-2020, ID 7.708944 -->
<div class="pencil-ad lp_pencil">
  <span class="container-pencil">
    <a href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPE13PD" target="_blank">
      <img src="/polopoly_fs/7.708944.1590571436!/10703761%20-%20Stay%20Safe%20pencil.gif" class="img-responsive" alt="Latest The New European" title="The New European"/>
    </a>
  </span>
</div>




<div class="pencil-ad lp_pencil">
    <span class="container-pencil">
            </span>
</div>


<!-- End Generic News Pencil Ad 27-05-2020, ID 7.708944 -->



              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Politicians call for BBC to save Politics Live to continue offering government scrutiny</h1>
						<div class="journalist-header clearfix">
        <div class="journalist-info">
        <ul>
                                                                                    <li class="journalist-name"><a href="/author/jonathon-read-author-details-author-bio-1-5672367"><!-- Author Start -->Jonathon Read<!-- Author End --></a></li>
                                        <li class="journalist-mail"><a href="mailto:jonathon.read@archant.co.uk">jonathon.read@archant.co.uk</a></li>
                                        <li class="journalist-twitter">
                    <a href="https://twitter.com/@jonoread" target="_blank">@jonoread</a>
                </li>
                    </ul>
    </div>
    </div>
			<p class="updated"><strong>PUBLISHED:</strong> 10:22 10 July 2020 | <strong>UPDATED:</strong> 10:27 10 July 2020</p>
				                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:57.93%;">        <img
            alt="Mark Francois presents the government's EU referendum leaflet to Ash Sarkar on the BBC's Politics Live. Photograph: BBC." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6739765.1594372938!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6739765.1594372938!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6739765.1594372938!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6739765.1594372938!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6739765.1594372938!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6739765.1594372938!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Mark Francois presents the government's EU referendum leaflet to Ash Sarkar on the BBC's Politics Live. Photograph: BBC.</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=WT Webtext--><h2>More than 100 MPs and peers have united to demand the BBC protect its <em>Politics Live</em> programme from the axe so that it can continue scrutinising the government.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        
              
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        <!-- Start TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
<!-- Start TNE | Become a Supporter Widget - Article-Top, ID 7.1007198 -->
<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 14/05/2019
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}
  
.article-sub-promo p {
    width: 75%;
    margin-left: auto;
    margin-right: auto;
}

#article-top .article-sub-promo p {
    width: 90%;
    margin: 15px 0px;
    margin-left: auto;
    margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}

.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
<p><strong>Become a Supporter</strong></p>
<p>Almost four years after its creation The New European goes from strength to strength across print and online, offering a pro-European perspective on Brexit and reporting on the political response to the coronavirus outbreak, climate change and international politics. But we can only continue to grow with your support.</p>
<div class="pp-donate-button-2" data-pp-metadata="donation article-top become_a_supporter">
<iframe id="button-frame" name="button-frame" scrolling="no" src="//dashboard.presspatron.com/websites/110/get_button?origin=https%3A%2F%2Fwww.theneweuropean.co.uk" style="width: 180px; height: 34px; border: none;"></iframe>
</div>
</div>

<!-- end TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
											
		    
	<div id="7.830046" class="object-465"><div class="embedder">

	<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div></div><p>The cross-party group of 106 politicians have written to the corporation warning that dropping the topical issues show would “seriously harm the ability of the BBC to scrutinise and explain the consequences of policy announcements”.</p><p></p><p>Among those to sign the letter calling for a “firm commitment be made to the future of <em>Politics Live</em>” is former Labour culture secretary Ben Bradshaw, Tory ex-cabinet minister Theresa Villiers and acting Liberal Democrat leader Sir Ed Davey.</p><p></p><div id="7.1084762" class="object-465"><div class="embedder">

	<center><hr><h3>Have your say</h3>
<P>Send your letters for publication to The New European by emailing <b>letters@theneweuropean.co.uk</b> and pick up an edition each Thursday for more comment and analysis. Find your <b><a href="https://www.theneweuropean.co.uk/store-locator">nearest stockist here</b></a> or <b><a href="http://www.subsave.co.uk/SSTNE">subscribe to a print or digital edition for just £13</a></b>. You can also join our <b><a href="http://www.facebook.com/groups/theneweuropean">readers' Facebook group</b></a> to keep the discussion and debate going with thousands of fellow pro-Europeans.</P><hr></center>
</div></div><p>Others giving it their backing include Green MP Caroline Lucas, Plaid Cymru Westminster leader Liz Saville Roberts and former Conservative Party vice-chairman Ben Bradley MP.</p><p></p><p>The broadcaster announced a raft of cuts to its English TV and radio output this month, declaring that BBC England must save £25 million by April 2022.</p><p></p><p>As part of the cost-cutting measures, the corporation plans to shed 450 jobs – and reports have swirled that the future of <em>Politics Live</em> “hangs in the balance” as a result of the shake-up.</p><p></p><p>The show has recently returned once a week after production was paused during the Covid-19 crisis.</p>
















    <!-- Start Config > Contextual Article Video Code - includes targetted ad option for RFC 3031 -->

<h2 class="inpage"><strong>You may also want to watch:</strong></h2>
    <div id="jwPlayerCam"></div>
    <style>
      #jwPlayerCam{
        margin-bottom: 20px;
      }
    </style>

    <script src="//content.jwplatform.com/libraries/4Sd9EWyh.js"></script>
    <script>
      jwplayer.key="s6/r7fJQqlwa23v8bWFFVMWmCIPJx4yi8bPcE+9YP62svvY9";
      jwplayer("jwPlayerCam").setup({
                    "advertising":{
            client: "googima",
            "tag":"https://pubads.g.doubleclick.net/gampad/ads?iu=/154725070/videonetwork(archant)&description_url=__page-url__&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&max_ad_duration=30000&unviewed_position_start=1&cust_params=siteName%3DThe New European%26articleId%3D1.6739766"
          },
                    "playlist":
          "https://cdn.jwplayer.com/v2/playlists/4Xc4D06o?contextual=true&backfill=false&search=__CONTEXTUAL__",
          "autostart": "false"
      }); 
    </script>
    <!-- JWPlayer CAM: End Config > Contextual Article Video Code -->
<p></p><p>The letter was coordinated by Lib Dem MP Daisy Cooper, who addressed to director general Tony Hall and his successor Tim Davie.</p><p></p><p>The letter said: “We are writing concerning reports that the future of BBC <em>Politics Live</em> remains uncertain.</p><p></p><p>“Politics Live has played a critical, daily role in holding the government and politicians in Westminster to account.</p><p></p><p>“The loss of this programme, particularly given the context of the coronavirus pandemic, would seriously harm the ability of the BBC to scrutinise and explain the consequences of policy announcements.</p><p></p><p>“Moreover, it is deeply concerning that the consequences of cutting this programme would see the loss of yet another show fronted by a woman at a time when the BBC should be doing more to promote diversity.</p><p></p><p>“With the BBC’s obligations as a public service broadcaster, we believe these cuts should be reviewed and a firm commitment be made to the future of <em>Politics Live</em>.”</p><p></p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
        <!-- Start TNE Become a Supporter Widget - PressPatron version 02/04/2020, ID 7.983351 -->


<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://tasks.office.com/archant.co.uk/en-GB/Home/Planner#/plantaskboard?groupId=7987319c-14b5-4412-8d4d-551d5f4e35aa&planId=eIdsk6RN_Ualr9crrfDYD5cAGExA&taskId=pESmQqCPYUSgERMvRZRPlpcAAJ8u

Updated
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}

.article-sub-promo p {
	width: 75%;
	margin-left: auto;
	margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}


.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
  <h3>Become a Supporter</h3>
  <p>Almost four years after its creation The New European goes from strength to strength across print and online, offering a pro-European perspective on Brexit and reporting on the political response to the coronavirus outbreak, climate change and international politics. But we can only rebalance the right wing extremes of much of the UK national press with your support. If you value what we are doing, you can help us by making a contribution to the cost of our journalism.</p>
  <a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=pDdnuTj1qkSY5zbNnj9WuuTN" data-pp-page="pwyw" class="btn btn-danger presspatron-btn" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a>

<style>
.presspatron-btn:link, .presspatron-btn:hover {
    background-color:#23408e !important;
    color: #fdd604 !important;
    }
@media only screen and (min-width: 600px) {
.presspatron-btn {
margin-left: 25%;margin-right:auto;
}
}

</style>
  
  <img src="/polopoly_fs/7.983351.1585824371!/tne-support-promo.png" alt=""/>
</div>



<!-- End TNE Become a Supporter Widget - PressPatron version 02/04/2020, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        <div class="lp social-follow-block">
  <hr />
  <p>
    <a class="btn btn-default btn-bottom-social btn-facebook" target="_blank" href="https://www.facebook.com/theneweuropean">Follow us on Facebook</a>
    <a class="btn btn-default btn-bottom-social btn-twitter" target="_blank" href="https://twitter.com/TheNewEuropean">Follow us on Twitter</a>
    <a class="btn btn-default btn-bottom-social btn-newsletter" target="_blank" href="/newsletter">Subscribe to our newsletter</a>
  </p>
  <hr />
</div> 

<style>
  .article-share.bottom {
      display: none; 
    }
  .article-share.top {

    display: block !important;

}
</style>

<div data-lazy-widget><!--
<style>

.social-follow-block {
    text-align: center;
}  
.btn.btn-default.btn-bottom-social {
    background-repeat: no-repeat;
    background-size: 26px 26px;
    background-position-x: 5px;
    background-position-y: center;
    padding-left: 38px;
    margin-right: 5px;
    font-size: 14px;
}
.btn.btn-default.btn-bottom-social.btn-facebook {
    background-color: #1e4389;
    background-image: url(/polopoly_fs/7.893830.1546529179!/facebook_alt_white.svg);
}
.btn.btn-default.btn-bottom-social.btn-twitter {
    background-color: #28aae1;
    background-image: url(/polopoly_fs/7.893830.1546529179!/twitter_alt_white.svg);
}

.btn.btn-default.btn-bottom-social.btn-newsletter {
    background-color: #818181;
    background-image: url(/polopoly_fs/7.893830.1546529179!/newsletter_alt_white.svg);
}
@media(max-width: 695px) {
 .btn.btn-default.btn-bottom-social {
          display:block;
          width: 100%;
          margin-bottom:10px;
        }
  
}  
</style>
--></div>

              
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
        <!-- 
Article bottom promo added as part of RFC 2889 - Update TNE website
https://3.basecamp.com/3533875/buckets/3999424/todos/1205883174#__recording_1219360342

C Evans - 03/08/2018
-->




<style>

  .article-sub-promo {
      width: 100%;
      border: 1px solid #ccc;
      border-radius: 3px;
      padding: 10px;
      text-align: center;
      float: left;
      margin-bottom: 20px;
      background: #f7f7f7;
  }

  a.promo-button {
      color: #fff!important;
      background: #23408e;
      padding: 8px;
      border-radius: 3px;
  }

  .article-sub-promo img {
      width: 25%;
      float: right;
      border-color: #ffffff00!important;
      margin-top: -99px;
      margin-right: -13px;
      margin-bottom: -13px;
  }

  .article-sub-promo p {
      width: 75%;
      margin-left: auto;
      margin-right: auto;
  }
  
  div#outbrain_widget_0 {
      clear: both;
  }
  
</style>



<div class="article-sub-promo">

  <h3>You've seen the news, now discover the story</h3>

  <p>The New European is committed to providing in-depth analysis of the Brexit process, its implications and progress as well as celebrating European life.</p>
  
  <p><a href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPDO20" class="promo-button" target="_blank">Try 13 weeks for £20</a></p>

  <img src="/polopoly_fs/7.835676.1580820110!/tne-article-promo.png" alt=""/>

</div>
                        
<!-- Start Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
	<div>
  
  
                          
        <style>
.latest-block .inpage {
    text-align: center;
    font-size: 28px;
    line-height: 1.3em;

}
#article-bottom .story-list.latest-block .inpage {
    background-color: #000000;
    color: #ffffff;
}
  
  .story-list.latest-block .small-teaser-item.teaser.clearfix{
  min-height: 90px;
  }
  
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd){
    background-color: black;
	
}

.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(even){
    background-color: #fbd712;
}
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd) .teaser-title h2 a{
    color: white !important;
}

.story-list.latest-block .small-teaser-item.teaser.clearfix(even) .teaser-title h2 a{
    color: black !important;
}  


</style>
                        
	<div class="story-list latest-block">
					<h2 class="inpage">									Latest Articles
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-murdoch-times-radio-gives-boris-easy-ride-1-6738080">            MANDRAKE: Rupert Murdoch’s new ‘sensitive’ radio station gives Boris Johnson an easy ride
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-murdoch-times-radio-gives-boris-easy-ride-1-6738080" title="Rupert Murdoch's new radio station, Times Radio, has been "sensitive to criticism", according to a senior BBC executive. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Rupert Murdoch's new radio station, Times Radio, has been "sensitive to criticism", according to a senior BBC executive. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-murdoch-times-radio-gives-boris-easy-ride-1-6738080">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Rupert Murdoch's new radio station, Times Radio, has been "sensitive to criticism", according to a senior BBC executive. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6738075.1594294175!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-arron-banks-in-new-zealand-1-6737836">            Why Arron Banks’ Kiwi ‘mischief’ is not quite going to plan
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-arron-banks-in-new-zealand-1-6737836" title="Brexit campaign donor and businessman Arron Banks (right) with Leave.EU campaigner Andy Wigmore in 2018. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Brexit campaign donor and businessman Arron Banks (right) with Leave.EU campaigner Andy Wigmore in 2018. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-arron-banks-in-new-zealand-1-6737836">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Brexit campaign donor and businessman Arron Banks (right) with Leave.EU campaigner Andy Wigmore in 2018. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737831.1594290324!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-speaks-to-nicola-sturgeon-1-6737717">            Nicola Sturgeon: ‘I am not going to come out of this the same person’
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-speaks-to-nicola-sturgeon-1-6737717" title="Scotland's First Minister, Nicola Sturgeon, has been speaking to Alastair Campbell about how the coronavirus pandemic has changed her. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Scotland's First Minister, Nicola Sturgeon, has been speaking to Alastair Campbell about how the coronavirus pandemic has changed her. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-speaks-to-nicola-sturgeon-1-6737717">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Scotland's First Minister, Nicola Sturgeon, has been speaking to Alastair Campbell about how the coronavirus pandemic has changed her. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737715.1594288445!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/james-ball-on-labour-clash-with-corbynism-1-6737674">            JAMES BALL: Labour’s clash with Corbynism has barely begun
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/james-ball-on-labour-clash-with-corbynism-1-6737674" title="James Ball says Labour's clash with Corbynism is only just beginning. Picture: PA">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="James Ball says Labour's clash with Corbynism is only just beginning. Picture: PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/james-ball-on-labour-clash-with-corbynism-1-6737674">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="James Ball says Labour's clash with Corbynism is only just beginning. Picture: PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737672.1594287708!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/rishi-sunak-restaurant-eat-out-to-help-out-scheme-1-6737977">            Chancellor’s measures to boost hospitality industry questioned by IFS
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/rishi-sunak-restaurant-eat-out-to-help-out-scheme-1-6737977" title="Chancellor of the Exchequer Rishi Sunak during his visit to Worcester Bosch factory to promote the initiative, Plan for Jobs. Photograph: Phil Noble/PA Wire.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Chancellor of the Exchequer Rishi Sunak during his visit to Worcester Bosch factory to promote the initiative, Plan for Jobs. Photograph: Phil Noble/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/rishi-sunak-restaurant-eat-out-to-help-out-scheme-1-6737977">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Chancellor of the Exchequer Rishi Sunak during his visit to Worcester Bosch factory to promote the initiative, Plan for Jobs. Photograph: Phil Noble/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737975.1594292132!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/glen-ohara-on-the-evolution-of-wokeness-1-6737623">            GLEN O’HARA: Why ‘woke’ has become a meaningless boo word
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/glen-ohara-on-the-evolution-of-wokeness-1-6737623" title="Ben Platt, Laura Dreyfuss, Theo Germaine, Julia Schlaepfer and Rahne Jones in Netflix comedy-drama, The Politician (2020). Picture Netflix">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Ben Platt, Laura Dreyfuss, Theo Germaine, Julia Schlaepfer and Rahne Jones in Netflix comedy-drama, The Politician (2020). Picture Netflix" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/glen-ohara-on-the-evolution-of-wokeness-1-6737623">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Ben Platt, Laura Dreyfuss, Theo Germaine, Julia Schlaepfer and Rahne Jones in Netflix comedy-drama, The Politician (2020). Picture Netflix" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737621.1594286484!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-unsees-coronavirus-challenges-1-6737587">            MICHAEL WHITE: The unseen impacts of COVID-19
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-unsees-coronavirus-challenges-1-6737587" title="Michael White says the coronavirus crisis has brough with it a whole host of unseen challenges. Picture: Martin Rowson">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Michael White says the coronavirus crisis has brough with it a whole host of unseen challenges. Picture: Martin Rowson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-unsees-coronavirus-challenges-1-6737587">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Michael White says the coronavirus crisis has brough with it a whole host of unseen challenges. Picture: Martin Rowson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737586.1594285352!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/liz-truss-warns-no-10-of-wto-challenge-to-brexit-border-policy-1-6737544">            Liz Truss warns of ‘real world consequences’ over post-Brexit border policy in explosive leaked letter
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/liz-truss-warns-no-10-of-wto-challenge-to-brexit-border-policy-1-6737544" title="Liz Truss warned senior Tory ministers that they could face a challenge from the WTO over No 10's Brexit border policy plans; Victoria Jones">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Liz Truss warned senior Tory ministers that they could face a challenge from the WTO over No 10's Brexit border policy plans; Victoria Jones" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/liz-truss-warns-no-10-of-wto-challenge-to-brexit-border-policy-1-6737544">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Liz Truss warned senior Tory ministers that they could face a challenge from the WTO over No 10's Brexit border policy plans; Victoria Jones" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737543.1594284050!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/adonis-on-david-starkey-and-british-empire-1-6737541">            ANDREW ADONIS: David Starkey continues spouting imperial delusions
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/adonis-on-david-starkey-and-british-empire-1-6737541" title="Andrew Adonis has condemned historian David Starkey's "revolting" comments on slavery and the British Empire. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Andrew Adonis has condemned historian David Starkey's "revolting" comments on slavery and the British Empire. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/adonis-on-david-starkey-and-british-empire-1-6737541">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Andrew Adonis has condemned historian David Starkey's "revolting" comments on slavery and the British Empire. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737540.1594283913!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/brandon-lewis-accused-of-dodging-lords-ni-scrutiny-panel-1-6736904">            Northern Ireland secretary accused of dodging scrutiny committee examining post-Brexit arrangements
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/brandon-lewis-accused-of-dodging-lords-ni-scrutiny-panel-1-6736904" title="Northern Ireland secretaey Brandon Lewis in front of Downing Street; 
Photo: PA / Stefan Rousseau">                                <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="Northern Ireland secretaey Brandon Lewis in front of Downing Street; 
Photo: PA / Stefan Rousseau" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/brandon-lewis-accused-of-dodging-lords-ni-scrutiny-panel-1-6736904">
                                                    <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="Northern Ireland secretaey Brandon Lewis in front of Downing Street; 
Photo: PA / Stefan Rousseau" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736899.1594224980!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/hospital-in-pm-s-district-closes-due-to-covid-cases-evening-standard-says-1-6736596">            Hospital in Boris Johnson’s constituency forced to close after being hit with wave of coronavirus cases
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/hospital-in-pm-s-district-closes-due-to-covid-cases-evening-standard-says-1-6736596" title="Hillingdon Hospital in Uxbridge is only allowing 'walk in' emergency admissions; Google Street View">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Hillingdon Hospital in Uxbridge is only allowing 'walk in' emergency admissions; Google Street View" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/hospital-in-pm-s-district-closes-due-to-covid-cases-evening-standard-says-1-6736596">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Hillingdon Hospital in Uxbridge is only allowing 'walk in' emergency admissions; Google Street View" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736595.1594220617!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/uk-candidate-to-become-boss-of-wto-1-6736472">            Liam Fox becomes Boris Johnson’s candidate to lead World Trade Organisation
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/uk-candidate-to-become-boss-of-wto-1-6736472" title="Boris Johnson (left) outlines a vision for Brexit watched by former Defence Secretary Dr Liam Fox. Photograph: Ben Birchall/PA.">                                <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Boris Johnson (left) outlines a vision for Brexit watched by former Defence Secretary Dr Liam Fox. Photograph: Ben Birchall/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/uk-candidate-to-become-boss-of-wto-1-6736472">
                                                    <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Boris Johnson (left) outlines a vision for Brexit watched by former Defence Secretary Dr Liam Fox. Photograph: Ben Birchall/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6711560.1592828433!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/trade-experts-says-scotland-could-join-eu-after-brexit-1-6736392">            EU open to Scotland joining bloc but ‘very reluctant’ to let rest of UK back in
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/trade-experts-says-scotland-could-join-eu-after-brexit-1-6736392" title="The Saltire and European flag fly outside the Scottish Parliament in Edinburgh. Photograph: Jane Barlow/PA.">                                <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="The Saltire and European flag fly outside the Scottish Parliament in Edinburgh. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/trade-experts-says-scotland-could-join-eu-after-brexit-1-6736392">
                                                    <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="The Saltire and European flag fly outside the Scottish Parliament in Edinburgh. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736388.1594217162!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/labour-confronts-pm-over-blue-passports-printed-in-poland-1-6736143">            Boris Johnson accused of hypocrisy over jobs agenda after outsourcing blue passport production to Poland
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/labour-confronts-pm-over-blue-passports-printed-in-poland-1-6736143" title="Prime minister Boris Johnson speaks during Prime Minister's Questions in the House of Commons, London. PA Photo. House of Commons/PA Wire">                                <div style="position:relative;height:0;padding-bottom:57.45%;">        <img
            alt="Prime minister Boris Johnson speaks during Prime Minister's Questions in the House of Commons, London. PA Photo. House of Commons/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/labour-confronts-pm-over-blue-passports-printed-in-poland-1-6736143">
                                                    <div style="position:relative;height:0;padding-bottom:57.45%;">        <img
            alt="Prime minister Boris Johnson speaks during Prime Minister's Questions in the House of Commons, London. PA Photo. House of Commons/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6736140.1594211579!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/pm-refuses-to-apologise-for-care-home-comments-during-pmqs-1-6735937">            PMQs: Boris Johnson slammed by Keir Starmer for refusing to apologise over care home comments
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/pm-refuses-to-apologise-for-care-home-comments-during-pmqs-1-6735937" title="Boris Johnson and Keir Starmer in the House of Commons. Photograph: Jessica Taylor.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Boris Johnson and Keir Starmer in the House of Commons. Photograph: Jessica Taylor." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/pm-refuses-to-apologise-for-care-home-comments-during-pmqs-1-6735937">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Boris Johnson and Keir Starmer in the House of Commons. Photograph: Jessica Taylor." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6737036.1594227040!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/vicky-ford-accused-of-ideological-war-over-meal-voucher-tweet-1-6735874">            Children’s minister accused of stoking ‘ideological war’ over free school meal voucher comments
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/vicky-ford-accused-of-ideological-war-over-meal-voucher-tweet-1-6735874" title="Children's minister and Tory MP Vicky Ford; Richard Townshend">                                <div style="position:relative;height:0;padding-bottom:64.67%;">        <img
            alt="Children's minister and Tory MP Vicky Ford; Richard Townshend" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/vicky-ford-accused-of-ideological-war-over-meal-voucher-tweet-1-6735874">
                                                    <div style="position:relative;height:0;padding-bottom:64.67%;">        <img
            alt="Children's minister and Tory MP Vicky Ford; Richard Townshend" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6735872.1594206564!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/ft-says-lord-mandelson-dumped-from-wto-race-due-to-anti-brexit-views-1-6735394">            ‘You’re not a Brexiteer’: Tories sideline Labour peer from WTO race because of pro-EU views
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/ft-says-lord-mandelson-dumped-from-wto-race-due-to-anti-brexit-views-1-6735394" title="Lord Mandelson (L) has been ruled out of the race to become the next WTO chief, leaving former international trade secretary Liam Fox as the UK's sole nominee; Getty Images, PA">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Lord Mandelson (L) has been ruled out of the race to become the next WTO chief, leaving former international trade secretary Liam Fox as the UK's sole nominee; Getty Images, PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/ft-says-lord-mandelson-dumped-from-wto-race-due-to-anti-brexit-views-1-6735394">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Lord Mandelson (L) has been ruled out of the race to become the next WTO chief, leaving former international trade secretary Liam Fox as the UK's sole nominee; Getty Images, PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6735393.1594198305!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/jean-moulin-the-unlikely-national-hero-who-united-france-s-nazi-resistance-1-6727844">            Jean Moulin: The unlikely national hero who united France’s Nazi resistance
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/jean-moulin-the-unlikely-national-hero-who-united-france-s-nazi-resistance-1-6727844" title="Jean Moulin (1899-1943), member of the French Resistance during World War II. In 1939. Coloured photograph. (Photo by adoc-photos/Corbis via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Jean Moulin (1899-1943), member of the French Resistance during World War II. In 1939. Coloured photograph. (Photo by adoc-photos/Corbis via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/jean-moulin-the-unlikely-national-hero-who-united-france-s-nazi-resistance-1-6727844">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Jean Moulin (1899-1943), member of the French Resistance during World War II. In 1939. Coloured photograph. (Photo by adoc-photos/Corbis via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727843.1593707082!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/will-self-london-s-jazz-scene-scores-its-divisions-and-its-unity-1-6727877">            WILL SELF: London’s jazz scene scores its divisions and its unity
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/will-self-london-s-jazz-scene-scores-its-divisions-and-its-unity-1-6727877" title="Hundreds of parents and children gathered at Well Street Common on Jne 6 to protest the killing of George Floyd and systemic racism. Picture: Hermione Hodgson">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Hundreds of parents and children gathered at Well Street Common on Jne 6 to protest the killing of George Floyd and systemic racism. Picture: Hermione Hodgson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/will-self-london-s-jazz-scene-scores-its-divisions-and-its-unity-1-6727877">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Hundreds of parents and children gathered at Well Street Common on Jne 6 to protest the killing of George Floyd and systemic racism. Picture: Hermione Hodgson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6708049.1593707474!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/tory-mp-who-had-saudi-trip-paid-for-is-arms-committee-head-1-6734671">            Tory MP sent on £8,000 Saudi-funded trip becomes head of UK arms committee
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/tory-mp-who-had-saudi-trip-paid-for-is-arms-committee-head-1-6734671" title="Mark Garnier (L) during the naming ceremony for GREAT Britain at Albert Docks; Tim Goode/PA Wire">                                <div style="position:relative;height:0;padding-bottom:76.2%;">        <img
            alt="Mark Garnier (L) during the naming ceremony for GREAT Britain at Albert Docks; Tim Goode/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/tory-mp-who-had-saudi-trip-paid-for-is-arms-committee-head-1-6734671">
                                                    <div style="position:relative;height:0;padding-bottom:76.2%;">        <img
            alt="Mark Garnier (L) during the naming ceremony for GREAT Britain at Albert Docks; Tim Goode/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6734670.1594137801!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/brexit-negotiators-to-dine-on-fish-during-disussions-at-no-10-1-6734406">            Chief Brexit negotiators to dine on fish as they discuss trade deal at Downing Street
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/brexit-negotiators-to-dine-on-fish-during-disussions-at-no-10-1-6734406" title="European Union chief Brexit negotiator Michel Barnier (R) and the British Prime Minister's Europe adviser David Frost pose for a photograph in March (Photo by OLIVIER HOSLET/POOL/AFP via Getty Images).">                                <div style="position:relative;height:0;padding-bottom:69.07%;">        <img
            alt="European Union chief Brexit negotiator Michel Barnier (R) and the British Prime Minister's Europe adviser David Frost pose for a photograph in March (Photo by OLIVIER HOSLET/POOL/AFP via Getty Images)." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/brexit-negotiators-to-dine-on-fish-during-disussions-at-no-10-1-6734406">
                                                    <div style="position:relative;height:0;padding-bottom:69.07%;">        <img
            alt="European Union chief Brexit negotiator Michel Barnier (R) and the British Prime Minister's Europe adviser David Frost pose for a photograph in March (Photo by OLIVIER HOSLET/POOL/AFP via Getty Images)." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6721457.1593431964!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/uk-asks-eu-if-it-can-build-checkpoints-in-northern-ireland-1-6734304">            EU receives UK request to build border posts in Northern Ireland as part of post-Brexit arrangements
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/uk-asks-eu-if-it-can-build-checkpoints-in-northern-ireland-1-6734304" title="A Stena Line ferry in Belfast Port; Niall Carson">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="A Stena Line ferry in Belfast Port; Niall Carson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/uk-asks-eu-if-it-can-build-checkpoints-in-northern-ireland-1-6734304">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="A Stena Line ferry in Belfast Port; Niall Carson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6734303.1594130789!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/conservative-conference-cancelled-1-6734059">            Tories cancel party conference due to coronavirus pandemic
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/conservative-conference-cancelled-1-6734059" title="Prime mnister Boris Johnson speaking at a press conference on the election trail. Photograph: Dominic Lipinski/PA.">                                <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="Prime mnister Boris Johnson speaking at a press conference on the election trail. Photograph: Dominic Lipinski/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/conservative-conference-cancelled-1-6734059">
                                                    <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="Prime mnister Boris Johnson speaking at a press conference on the election trail. Photograph: Dominic Lipinski/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6713832.1592930077!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-and-liz-gerard-podcast-live-1-6728969">            Join us (virtually) at our fourth birthday bash!
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-and-liz-gerard-podcast-live-1-6728969" title="The New European. Photo: Archant">                                <div style="position:relative;height:0;padding-bottom:57.45%;">        <img
            alt="The New European. Photo: Archant" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-and-liz-gerard-podcast-live-1-6728969">
                                                    <div style="position:relative;height:0;padding-bottom:57.45%;">        <img
            alt="The New European. Photo: Archant" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6728968.1593777059!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/downing-street-says-pm-will-not-apologise-for-covid-comments-1-6733727">            Boris Johnson refuses to apologise for comments about care homes
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/downing-street-says-pm-will-not-apologise-for-covid-comments-1-6733727" title="No 10 said prime minister Boris Johnson would not apologise for comments he made about care homes; PA Video/PA Wire">                                <div style="position:relative;height:0;padding-bottom:62.72%;">        <img
            alt="No 10 said prime minister Boris Johnson would not apologise for comments he made about care homes; PA Video/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/downing-street-says-pm-will-not-apologise-for-covid-comments-1-6733727">
                                                    <div style="position:relative;height:0;padding-bottom:62.72%;">        <img
            alt="No 10 said prime minister Boris Johnson would not apologise for comments he made about care homes; PA Video/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6733726.1594125782!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/michel-barnier-offers-fisheries-compromise-to-uk-negotiatiors-1-6733571">            Fresh hope for Brexit deal as EU appears to compromise on fisheries policy
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/michel-barnier-offers-fisheries-compromise-to-uk-negotiatiors-1-6733571" title="Michel Barnier, the EU's chief Brexit negotiator, has offered UK negotiators an olive branch, promising a compromise on fisheries policy; Stefan Rousseau">                                <div style="position:relative;height:0;padding-bottom:70.63%;">        <img
            alt="Michel Barnier, the EU's chief Brexit negotiator, has offered UK negotiators an olive branch, promising a compromise on fisheries policy; Stefan Rousseau" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/michel-barnier-offers-fisheries-compromise-to-uk-negotiatiors-1-6733571">
                                                    <div style="position:relative;height:0;padding-bottom:70.63%;">        <img
            alt="Michel Barnier, the EU's chief Brexit negotiator, has offered UK negotiators an olive branch, promising a compromise on fisheries policy; Stefan Rousseau" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6721894.1594118239!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/tory-minister-confronted-on-bbc-over-pms-comments-1-6733376">            Minister defends Boris Johnson’s attempt to shift blame for coronavirus deaths on to care home staff
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/tory-minister-confronted-on-bbc-over-pms-comments-1-6733376" title="BBC presenter Dan Walker and business secretary Alok Sharma; Twitter">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="BBC presenter Dan Walker and business secretary Alok Sharma; Twitter" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/tory-minister-confronted-on-bbc-over-pms-comments-1-6733376">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="BBC presenter Dan Walker and business secretary Alok Sharma; Twitter" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6733374.1594114347!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/a-brief-history-of-irish-colonialism-1-6727674">            A brief history of Irish colonialism
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/a-brief-history-of-irish-colonialism-1-6727674" title="Dunadd Hill Fort, the original crowning place of the Kings of Scotland, Lochgilphead, Argyll, Scotland, United Kingdom. (Photo by: Universal Images Group via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Dunadd Hill Fort, the original crowning place of the Kings of Scotland, Lochgilphead, Argyll, Scotland, United Kingdom. (Photo by: Universal Images Group via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/a-brief-history-of-irish-colonialism-1-6727674">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Dunadd Hill Fort, the original crowning place of the Kings of Scotland, Lochgilphead, Argyll, Scotland, United Kingdom. (Photo by: Universal Images Group via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727673.1593704841!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-1945-rising-what-labour-can-learn-about-winning-a-majority-after-a-crisis-1-6727107">            The 1945 Rising: What Labour can learn about winning a majority after a crisis
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-1945-rising-what-labour-can-learn-about-winning-a-majority-after-a-crisis-1-6727107" title="NEW DAWN: Prime minister Clement Attlee celebrates with supporters after Labour's surprise 1945 General Election victory. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.99%;">        <img
            alt="NEW DAWN: Prime minister Clement Attlee celebrates with supporters after Labour's surprise 1945 General Election victory. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-1945-rising-what-labour-can-learn-about-winning-a-majority-after-a-crisis-1-6727107">
                                                    <div style="position:relative;height:0;padding-bottom:67.99%;">        <img
            alt="NEW DAWN: Prime minister Clement Attlee celebrates with supporters after Labour's surprise 1945 General Election victory. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727106.1593696015!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/tory-mp-provokes-outrage-after-sharing-crass-joke-on-twitter-1-6732729">            Tory MP sparks outrage after sharing ‘crass’ joke about austerity after trip to hairdressers
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/tory-mp-provokes-outrage-after-sharing-crass-joke-on-twitter-1-6732729" title="Redcar MP Jacob Young. Photograph: David Woolfall/Wikipedia/Creative Commons.">                                <div style="position:relative;height:0;padding-bottom:78.34%;">        <img
            alt="Redcar MP Jacob Young. Photograph: David Woolfall/Wikipedia/Creative Commons." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/tory-mp-provokes-outrage-after-sharing-crass-joke-on-twitter-1-6732729">
                                                    <div style="position:relative;height:0;padding-bottom:78.34%;">        <img
            alt="Redcar MP Jacob Young. Photograph: David Woolfall/Wikipedia/Creative Commons." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6732727.1594056759!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-brexit-and-coronavirus-1-6732572">            Will it be third time lucky for Boris Johnson?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-brexit-and-coronavirus-1-6732572" title="Boris Johnson at a news conference inside 10 Downing Street. Photograph: Simon Dawson/PA.">                                <div style="position:relative;height:0;padding-bottom:66.43%;">        <img
            alt="Boris Johnson at a news conference inside 10 Downing Street. Photograph: Simon Dawson/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-brexit-and-coronavirus-1-6732572">
                                                    <div style="position:relative;height:0;padding-bottom:66.43%;">        <img
            alt="Boris Johnson at a news conference inside 10 Downing Street. Photograph: Simon Dawson/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6726922.1593692357!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/british-exceptionalism-and-brexit-and-coronavirus-1-6732448">            We aren’t witnessing ‘British exceptionalism’ - it’s an issue homegrown in England
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/british-exceptionalism-and-brexit-and-coronavirus-1-6732448" title="Boris Johnson at PMQs in the House of Commons. Photograph: Jessica Taylor/UK Parliament.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson at PMQs in the House of Commons. Photograph: Jessica Taylor/UK Parliament." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/british-exceptionalism-and-brexit-and-coronavirus-1-6732448">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson at PMQs in the House of Commons. Photograph: Jessica Taylor/UK Parliament." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6697418.1591959927!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/pro-brexit-group-blame-remainers-over-no-deal-on-twitter-1-6731879">            Pro-Brexit group claims Remainers are to blame for ‘mess’ surrounding UK’s departure from EU
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/pro-brexit-group-blame-remainers-over-no-deal-on-twitter-1-6731879" title="The Leave Alliance used Twitter to blame Remainers for Brexit; Twitter">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="The Leave Alliance used Twitter to blame Remainers for Brexit; Twitter" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/pro-brexit-group-blame-remainers-over-no-deal-on-twitter-1-6731879">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="The Leave Alliance used Twitter to blame Remainers for Brexit; Twitter" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6731878.1594035195!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/starmer-ridicules-stanley-johnson-and-dominic-cummings-on-lbc-1-6731623">            Keir Starmer takes aim at Boris Johnson’s dad and Dominic Cummings over rule breaking
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/starmer-ridicules-stanley-johnson-and-dominic-cummings-on-lbc-1-6731623" title="LBC host Nick Ferrari and Sir Keir Starmer; LBC, Twitter">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="LBC host Nick Ferrari and Sir Keir Starmer; LBC, Twitter" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/starmer-ridicules-stanley-johnson-and-dominic-cummings-on-lbc-1-6731623">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="LBC host Nick Ferrari and Sir Keir Starmer; LBC, Twitter" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6731622.1594029523!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-dominic-cummings-at-number-10-1-6726620">            ‘Take Brexit Revenge’ - The mantra for Boris Johnson’s government
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-dominic-cummings-at-number-10-1-6726620" title=" Britain's Prime Minister and Conservative party leader Boris Johnson drives a Union flag-themed JCB, with the words "Get Brexit Done" inside the digger bucket, through a fake wall emblazoned with the word "GRIDLOCK". (Photo by Ben Stansall - WPA Pool/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt=" Britain's Prime Minister and Conservative party leader Boris Johnson drives a Union flag-themed JCB, with the words "Get Brexit Done" inside the digger bucket, through a fake wall emblazoned with the word "GRIDLOCK". (Photo by Ben Stansall - WPA Pool/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-dominic-cummings-at-number-10-1-6726620">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt=" Britain's Prime Minister and Conservative party leader Boris Johnson drives a Union flag-themed JCB, with the words "Get Brexit Done" inside the digger bucket, through a fake wall emblazoned with the word "GRIDLOCK". (Photo by Ben Stansall - WPA Pool/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6731390.1594022990!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/star-turns-actress-sarah-miles-shocks-tim-walker-on-brexit-1-6727589">            STAR TURNS: The actress who gave me a jolt on Brexit
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/star-turns-actress-sarah-miles-shocks-tim-walker-on-brexit-1-6727589" title="circa 1965:  British actress Sarah Miles, best known for the smouldering sensuality displayed in many of her roles.  (Photo by Hulton Archive/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="circa 1965:  British actress Sarah Miles, best known for the smouldering sensuality displayed in many of her roles.  (Photo by Hulton Archive/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/star-turns-actress-sarah-miles-shocks-tim-walker-on-brexit-1-6727589">
                                                    <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="circa 1965:  British actress Sarah Miles, best known for the smouldering sensuality displayed in many of her roles.  (Photo by Hulton Archive/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727585.1593703438!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/city-in-music-kathmandu-1-6727566">            The musical heights of Kathmandu - the city that is a highway to the Himalayas
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/city-in-music-kathmandu-1-6727566" title="Nepalese revellers sing and dance to traditional music during The Bisket Jatra Festival at Thimi on the outskirts of Kathmandu on April 14, 2012. The traditional Bisket Jatra festival is celebrated during the Nepali New Year. AFP PHOTO/ Prakash MATHEMA (Photo credit should read PRAKASH MATHEMA/AFP via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:75.12%;">        <img
            alt="Nepalese revellers sing and dance to traditional music during The Bisket Jatra Festival at Thimi on the outskirts of Kathmandu on April 14, 2012. The traditional Bisket Jatra festival is celebrated during the Nepali New Year. AFP PHOTO/ Prakash MATHEMA (Photo credit should read PRAKASH MATHEMA/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/city-in-music-kathmandu-1-6727566">
                                                    <div style="position:relative;height:0;padding-bottom:75.12%;">        <img
            alt="Nepalese revellers sing and dance to traditional music during The Bisket Jatra Festival at Thimi on the outskirts of Kathmandu on April 14, 2012. The traditional Bisket Jatra festival is celebrated during the Nepali New Year. AFP PHOTO/ Prakash MATHEMA (Photo credit should read PRAKASH MATHEMA/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727565.1593703085!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-tragic-story-of-joe-gaetjens-football-s-ultimate-underdog-1-6727552">            The tragic story of Joe Gaetjens - football’s ultimate underdog
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-tragic-story-of-joe-gaetjens-football-s-ultimate-underdog-1-6727552" title="(Original Caption) Here is the picked United States team that would compete in the World Soccer tournament which was to compete in the world title Tournament at Rio De Janeiro. The team was scheduled to leave by plane for Rio. The photo was made before the game against an English team at Randalls' Island. The U. S. team lost 0-1. From left in front row are Jeff Coombs, Nick D. Orio, Adal Molanin, Gino Gardassanish, Gino Pariani, Robert Anni, and Walter Bahr. In the second row from left are Robert Graddock, Frank Borghi, Joe Maca, Ed Souza, and John Souza. In the rear row from left are Chubby Lyon, Frank Valecenti, Joe Gaetjens, Charles Colombo, Harry Keough, and bill Jeffy, Head Coach.">                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="(Original Caption) Here is the picked United States team that would compete in the World Soccer tournament which was to compete in the world title Tournament at Rio De Janeiro. The team was scheduled to leave by plane for Rio. The photo was made before the game against an English team at Randalls' Island. The U. S. team lost 0-1. From left in front row are Jeff Coombs, Nick D. Orio, Adal Molanin, Gino Gardassanish, Gino Pariani, Robert Anni, and Walter Bahr. In the second row from left are Robert Graddock, Frank Borghi, Joe Maca, Ed Souza, and John Souza. In the rear row from left are Chubby Lyon, Frank Valecenti, Joe Gaetjens, Charles Colombo, Harry Keough, and bill Jeffy, Head Coach." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-tragic-story-of-joe-gaetjens-football-s-ultimate-underdog-1-6727552">
                                                    <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="(Original Caption) Here is the picked United States team that would compete in the World Soccer tournament which was to compete in the world title Tournament at Rio De Janeiro. The team was scheduled to leave by plane for Rio. The photo was made before the game against an English team at Randalls' Island. The U. S. team lost 0-1. From left in front row are Jeff Coombs, Nick D. Orio, Adal Molanin, Gino Gardassanish, Gino Pariani, Robert Anni, and Walter Bahr. In the second row from left are Robert Graddock, Frank Borghi, Joe Maca, Ed Souza, and John Souza. In the rear row from left are Chubby Lyon, Frank Valecenti, Joe Gaetjens, Charles Colombo, Harry Keough, and bill Jeffy, Head Coach." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6727549.1593702853!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/new-european-readers-changes-to-way-pm-is-elected-1-6730301">            Poll finds New European readers back proposals to give Commons last say over who becomes PM
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/new-european-readers-changes-to-way-pm-is-elected-1-6730301" title="Houses of Parliament, Westminster; Brian A Jackson">                                <div style="position:relative;height:0;padding-bottom:68.77%;">        <img
            alt="Houses of Parliament, Westminster; Brian A Jackson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/new-european-readers-changes-to-way-pm-is-elected-1-6730301">
                                                    <div style="position:relative;height:0;padding-bottom:68.77%;">        <img
            alt="Houses of Parliament, Westminster; Brian A Jackson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6730300.1593865574!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-virus-is-not-over-just-because-it-is-not-trending-anymore-1-6727444">            The virus is not over just because it is not trending anymore
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-virus-is-not-over-just-because-it-is-not-trending-anymore-1-6727444" title="A member of staff in PPE waits to serve drinkers at the reopening of a Wetherspoons pub. Photograph: Aaron Chown/PA Wire.">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="A member of staff in PPE waits to serve drinkers at the reopening of a Wetherspoons pub. Photograph: Aaron Chown/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-virus-is-not-over-just-because-it-is-not-trending-anymore-1-6727444">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="A member of staff in PPE waits to serve drinkers at the reopening of a Wetherspoons pub. Photograph: Aaron Chown/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6730220.1593855924!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 		 	 	</div>
	                  
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: $article.showComments.value and true -->

<div id="article-comments-disqus">
<a id="comments-anchor"></a>
<div data-lazy-widget><!--

<div id="disqus_thread">

<script type="text/javascript">
// found!
var disqus_shortname = 'the-new-european';

// Unique Identifier
var disqus_identifier = 'ContentId(1.6739766)';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();

</script>

<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
--></div>
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
                        
        
<!-- Start Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-the-new-european"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- End Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
                        
        <!-- Start GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->

		
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;

	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(50%);
    filter: grayscale(50%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;
    font-weight: bold;
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;

    }
}



/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}

	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}

	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}

	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}

}

</style>
<!-- End GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->
              
        	     	</div>
<!-- End Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
	<div class='right-hand-column'>
  
  
                          
        <form name="site-search search-slot" action="/home/search" class="site-search" method="GET">
	<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot">
	<input type="hidden" name="searchSlot" value="true">
	<fieldset>
		<label for="frm-search-term">Search Term</label>
		<input type="text" name="q" id="frm-search-term" class="form-control search-term" placeholder="Search...">
       	<button class="btn" name="submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
	</fieldset>
</form>

                        
        
                        
<!-- Start Element Group 'MPU 1 DTM Group', ID 7.527365 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 1 - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-1-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-1-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-1-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 1 - sidebar -->
              
        	     	</div>
<!-- End Element Group 'MPU 1 DTM Group', ID 7.527365 -->
                  

<div class="inpage-article">
			<!-- Start TNE "Trending" queue: Inpage Article Element ID 7.672368 -->
<div class="story-list most-read teaser-counter">
<h2 class="inpage">Most Read</h2>
 


<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/mark-francois-and-nick-carter-at-defence-committee-1-6734993">Mark Francois tells Britain’s top general: ‘Cummings is going to come and sort you out’</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/mark-francois-and-nick-carter-at-defence-committee-1-6734993">
        <img src="/polopoly_fs/1.6734992.1594144691!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Mark Francois (left) and army general Nick Carter (right). Photograph: Parliament TV."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/leave-eu-and-winston-peters-new-zealand-first-party-1-6733576">Leave.EU campaign vows to cause ‘mischief and mayhem’ by targeting Jacinda Ardern in New Zealand election</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/leave-eu-and-winston-peters-new-zealand-first-party-1-6733576">
        <img src="/polopoly_fs/1.6733575.1594118386!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Leave.EU's Arron Banks (R) and Andy Wigmore (C). Photograph: Wiktor Szymanowicz / Barcroft Media via Getty Images)"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/sir-jim-ratcliffe-and-ineos-automotive-1-6737653">Billionaire Brexiteer considering plans to move car production to France</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/sir-jim-ratcliffe-and-ineos-automotive-1-6737653">
        <img src="/polopoly_fs/1.6738376.1594302553!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Billionaire Brexit backer Jim Ratcliffe. Photograph: PA."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/brexit-trade-deal-and-chlorinated-chicken-1-6737511">Scottish government will take Boris Johnson to court if he changes law to allow chlorinated chicken</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/brexit-trade-deal-and-chlorinated-chicken-1-6737511">
        <img src="/polopoly_fs/1.6696272.1591887250!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="EDINBURGH, SCOTLAND - JUNE 3: Scottish First Minister, Nicola Sturgeon attends First Ministers Questions at Holyrood on June 3, 2020 in Edinburgh, Scotland. (Photo by Fraser Bremner-Pool/Getty Images)"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/aldi-will-not-sell-chlorinated-chicken-in-event-of-donald-trump-trade-deal-1-6733399">Aldi becomes latest supermarket to rule out sales of chlorinated chicken</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/aldi-will-not-sell-chlorinated-chicken-in-event-of-donald-trump-trade-deal-1-6733399">
        <img src="/polopoly_fs/1.6733452.1594116200!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="An Aldi supermarket. Picture: Anthony Devlin/PA Wire"/>
      </a>
     </div>
   </div>

</div>
<!-- End TNE "Trending" queue: Inpage Article Element ID 7.672368 -->

	                  
        <!-- Temporarily removed until artwork to replace Christmas ad is complete
<div>
  <a href="https://theneweuropeanshop.mercadoone.com/" target="_blank"><img src="/polopoly_fs/7.896904.1555514073!/tne_shop.png" alt=""/></a>
  <p>&nbsp;</p>
</div>
-->
                        
<!-- Start Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
	<div class='story-list'>
  
  
                          
        <h2 class="inpage">latest issue</h2>

<div id="e-edition-carousel" class="carousel e-edition slide">

	<div class="e-edition-item">
		<a href="/e-editions" target="_blank">
		<div class="img-wrapper">
			<img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&amp;pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
		</div>
		<p><center><strong>The New European</strong><br /></center></p>
		</a>
	</div>
  <div style="margin-bottom:15px;">
  <a class="btn btn-default"target="_blank" href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPDO20">Buy e-edition</a>
  <a class="btn btn-default" target="_blank" href="https://www.theneweuropean.co.uk/subscribe">Subscribe to print</a>
  </div>
</div>
              
        	     	</div>
<!-- End Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
                  
	<div class="story-list nth-child-floats text-left">
					<h2 class="inpage">									ANTI-BREXIT EVENTS
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: Pro-EU events and grassroots campaign activities taking place near you
    </a>        </h2>
    </div>
        <div class="teaser-extras">
                </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Anti-Brexit protesters outside the Houses of Parliament. Photograph: Aaron Chown/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protesters outside the Houses of Parliament. Photograph: Aaron Chown/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protesters outside the Houses of Parliament. Photograph: Aaron Chown/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6714827.1592998284!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Find your nearest pro-European campaigning activities, talks, protests and events nationwide.</p> </p>
</div>
    
	
</div>
								 			 		 	 	</div>
	                  
        <!-- RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

A subscription widget has been added to the RHC of the TNE as requested. The below JS pulls through
the HTML element 7.835781 into the RHC for the promo.

C Evans - 03/08/2018
-->


<script type="text/javascript">
  $( document ).ready(function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  });
</script>


<noscript>Please enable JavaScript to view the 
	<a href="https://www.zeddit.com">recommended articles powered by Zeddit.</a>
</noscript>

                        
        <!-- 

RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

The JS element (7.835775) has been added to the Head of the site, to pull through the widget. 

C Evans - 03/08/2018

-->




<div class="zeddit-rcm" data-pid="900" data-wid="1171"></div>
                        
<!-- Start Element Group 'MPU 2 Group DTM', ID 7.599106 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 2 - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-102">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-2-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-2-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-2-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 2 - sidebar_middle -->
              
        	     	</div>
<!-- End Element Group 'MPU 2 Group DTM', ID 7.599106 -->
                  
        <div data-lazy-widget><!--
<div class="story-list yt">
<h2 class="inpage">Podcast</h2>  <div class="yt-container">
<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div>
</div>
--></div>
                        
        
                        
<!-- Start Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy 19-03-2020, ID 7.408021 -->
<style>
iframe#esp-newsletter{
    border:none;
    overflow: hidden;
    width: 100%;
    height: 400px;
    margin-bottom: 20px;
}
</style>

<div class="lazyload" data-lazy-widget><!--<iframe id="esp-newsletter" scrolling="no" src="https://archant-mkt-prod1-m.adobe-campaign.com/lp/SUB_TNE"></iframe>--></div>





 <!-- End Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy 19-03-2020, ID 7.408021 -->
      
                        
        <!-- Start Generic Boost 'Local Guide' link HTML Element 01-06-2020, ID 7.798852 -->
<!-- This site is not part of the Boost promotion -->
<!-- End Generic Boost 'Local Guide' link HTML Element 01-06-2020, ID 7.798852 -->
                        
        <!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450, 2Modified Thu Aug 01 10:37:05 BST 2019 -->
<!-- Archant DMPU - 300x600 -->



 <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
 <!-- Archant DMPU - 300x600 -->
 <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>
<!-- End GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        <!-- Start RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
<script type="text/javascript">(function(){function f(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//platform3.cloud-iq.com/cartrecovery/store.js?app_id=2717";var t = document.getElementsByTagName('head')[0];t.appendChild(e);}f();})();</script>
<!-- End RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <ul>
<li>&copy; 2020</li> 
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>   
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
<li><a href="https://www.theneweuropean.co.uk/home/independent-press-standards-organisation"  target="_blank">Complaints</a></li>
<li><a href="http://www.archanthub.co.uk/theneweuropean"  target="_blank">Advertise with us</a></li>
<li><a href="http://www.archant.co.uk/" target="_blank">www.archant.co.uk</a></li>
</ul>
                        
<!-- Start Element Group 'Generic Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        

<!-- Start Generic SUBX Script - subx on - new additions, ID 7.985684 -->

<!-- SubX not set up for this site -->
<!-- Stop Generic SUBX Script - subx on - new additions, ID 7.985684 -->
                        
        <!-- Start Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>

<script>
$('img[data-src], img[data-srcset], div[data-lazy-widget]').addClass('lazyload');
  
document.addEventListener('lazybeforeunveil', function(e){
    var widget = e.target.getAttribute('data-lazy-widget');
    if(widget != null){
    	var regex = /<!--([\s\S]*)-->/;
        var target = $(e.target);
    	var match = regex.exec(target.html());
    	if(match) {
        	target.replaceWith(match[1]);
        }
    }
});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js" async=""></script>



<script src="/polopoly_fs/7.834018.1558599543!/main.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/search.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Generic Foot Element Group', ID 7.860144 -->
                  
        <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>



<script src="/polopoly_fs/7.527388.1531400372!/fixto.js" type="text/javascript" charset="utf-8"></script>



<script>




$(document).ready(function()
{   
   var resizeDelay = 200;
   var doResize = true;
   var resizer = function () {
      if (doResize) {

         if ($(window).width() > 970) {
        $('.navbar-primary-container').fixTo('.container', {
            useNativeSticky: false
        });
    } else {
        $('.navbar-primary-container').fixTo('destroy');
    }

        doResize = false;
      }
    };
    var resizerInterval = setInterval(resizer, resizeDelay);
    resizer();

    $(window).resize(function() {
      doResize = true;
    });
});
  
  

</script>
<script>

jQuery(document).ready(function () {
    jQuery('#myCarousel').carousel({
        interval: 10000
    })
    jQuery('.fdi-Carousel .item').each(function () {
        var next = jQuery(this).next();
        if (!next.length) {
            next = jQuery(this).siblings(':first');
        }
        next.children(':first-child').clone().appendTo(jQuery(this));

        if (next.next().length > 0) {
            next.next().children(':first-child').clone().appendTo(jQuery(this));
        }
        else {
            jQuery(this).siblings(':first').children(':first-child').clone().appendTo(jQuery(this));
        }
    });
});

</script>

<style>


  #disqus_thread a
{
  color:#000000;
}
#article-bottom .teaser-title a {
    color: #000;
    font-size: 22px;
    font-weight: bold;
}

  
  .text-left
{
text-align:left;
}


.text-right
{
text-align:right;
}

  
  
</style>
                        
        <style>
@font-face {
    font-family: "Glyphicons Halflings";
    src: url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.eot%253F%2523iefix") format("embedded-opentype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.woff") format("woff"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.ttf") format("truetype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.svg%2523glyphicons-halflingsregular") format("svg");
}

.desktop hr,
.tablet hr,
mobile hr {
 display: none; 
}
</style>

<script>
$( ".primary.nav li:first a" ).prepend( "<span class='glyphicon glyphicon-home' ></span> " );
</script>
                        
<!-- Start Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
  
  
                          
        <!-- Start  Moat page and slot targeting footer- Live 14.05.2020, ID 7.1108041 -->
<script>

var moatInterval;
function setTargetingIfMoatLoaded() {
    if (window.moatPrebidApi && typeof window.moatPrebidApi.slotDataAvailable === "function" && window.moatPrebidApi.slotDataAvailable()) {
        window.moatPrebidApi.setMoatTargetingForAllSlots();
        console.log("\ud83d\udc49 Moat setTargetingIfMoatLoaded = true");
        clearInterval(moatInterval);
    } else {
                        return false;
    }
}
console.log("\ud83d\udc49 Moat moatInterval starting");
moatInterval = setInterval(setTargetingIfMoatLoaded, 50);

</script>
<!-- End  Moat page and slot targeting footer- Live 14.05.2020, ID 7.1108041 -->
                        
        <!-- Start Generic Carbon Search Container HTML Element, ID 7.964880 -->





<!-- Start Generic Carbon Search Container HTML Element, ID 7.964880 -->
                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        
<!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 1542 02/04/2020, ID 7.812617 -->



<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 1542 02/04/2020, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 1542 02/04/2020, ID 7.812617 -->


                        
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        
<style>
@media(min-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- General; Choice -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
        


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
        <!-- Start Carbon Analytics Tag - 22.04.2020, ID 7.1104963 -->

 <script>
 !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
 (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
 g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
 }(window,document,"script","//analytics.theneweuropean.co.uk/script","cca",window.location.hostname,"1577405d02");
 </script>
<!-- End Carbon Analytics Tag - 22.04.2020, ID 7.1104963 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x3pixel-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x3pixel-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x3pixel-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-mobile');</script>--></div>
            </div>
        </div>
            
        	     <!-- End Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
                  
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766?action=login" rel="nofollow"><img src="https://www.theneweuropean.co.uk/media/images/google small.png"><img src="https://www.theneweuropean.co.uk/media/images/facebook small.png"><img src="https://www.theneweuropean.co.uk/media/images/yahoo small.png"><img src="https://www.theneweuropean.co.uk/media/images/windows small.png"></a><a href="https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        





<!-- Sourcepoint CMP Modal Popup Code 20/03/2019 -->
<script>
  $("#cmpManageCookies").click(function(){
      window._sp_.loadPrivacyManagerModal(1233, '5e25b54d5869550d2026fccf');
  });
</script>
 

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-YX7x3E8QMpsVE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1594116408!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1594116408!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantneweuropean"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="event1"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                                                
    
                    
                
        
    
	    		    		
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Politicians call for BBC to save Politics Live to continue offering government scrutiny"
s.server="https://www.theneweuropean.co.uk"
s.channel="Top Stories"
s.pageType=""
s.pageURL=""
s.prop1="General:Choice"
s.prop2="https://www.theneweuropean.co.uk/1.6739766"
s.prop3="jonathon.read@archant.co.uk"
s.prop4="Category.General.Westminster.Government.NewsHard"


s.prop5=""


s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="10/07/2020"
s.eVar12="07/2020"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="The New European"

if (window.matchMedia('(display-mode: minimal-ui)').matches) {
s.prop30="PWA View"
} else {
s.prop30="Non PWA View"
}
s.prop31="https://www.theneweuropean.co.uk/top-stories/campaign-to-save-bbc-politics-live-1-6739766"
  
s.prop40=""
s.prop49="1.6739766"
s.prop50=""

s.hier1="Top Stories"
s.hier2="Article"
s.hier3="News" // Natural Language Processing for Ad Experiences
s.linkInternalFilters="javascript:,https://www.theneweuropean.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)

window.addEventListener('appinstalled', (evt) => {
  s.events="event1"
  s.tl(true, 'o', 'PWA Installed')
});
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>