<!DOCTYPE html>
<html lang="en">
	<head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script>
		

<!-- Start LegacyAppFragment name="Head" -->


		
  <title>Jeremy Corbyn set to cave into pressure on a People's Vote | Latest Brexit news and top stories - The New European</title>

 <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Jeremy Corbyn set to cave into pressure on a People's Vote">
    <meta name="DC.title" content="Jeremy Corbyn set to cave into pressure on a People's Vote">
            <meta property="og:title" content="Jeremy Corbyn set to cave into pressure on a People's Vote" />
        <meta name="author" content="Jonathon Read">
    <meta name="DC.creator" content="Jonathon Read">
  <meta name="keywords" content="General, Choice">
  <meta name="DC.subject" content="General, Choice">

<meta property="fb:pages" content="886437734801332" />

			<META name="description" content="Jeremy Corbyn looks set to finally move closer to a People's Vote after caving into pressure from his own frontbenchers - but he is likely to fall short of Tom Watson's call to be decisively Remain." />
		<META property="og:description" content="Jeremy Corbyn looks set to finally move closer to a People's Vote after caving into pressure from his own frontbenchers - but he is likely to fall short of Tom Watson's call to be decisively Remain." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.theneweuropean.co.uk/polopoly_fs/1.6113463!/image/image.jpg" />
				<meta property="og:url" content="https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462">
			<meta property="og:site_name" content="The New European" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.25609.1532434596)
	Query String: $cssVariablesQueryString
	Local site ID: 2.25237.1560158975
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.theneweuropean.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
        <!-- Start Global Robots Noindex NoFollow for Orphan articles, ID 7.953270 -->
<!-- Article has workflow -->
<!-- End Global Robots Noindex NoFollow for Orphan articles, ID 7.953270 -->
                  
        
<!-- Start Global DNS Prefetch 1.6 with exclusions - update 17/04/2019, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">


<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://s.update.rubiconproject.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">



<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">


<!-- End Global DNS Prefetch 1.6 with exclusions - update 17/04/2019, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element 30/05/2019 12.40, ID 7.857758 -->



<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    	
	<link rel="preload" as="script" href="https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js">
	<link rel="preload" as="script" href="/polopoly_fs/7.852016.1556892328!/trigger_actions.js">
	<link rel="preload" as="script" href="/polopoly_fs/7.852016.1556892328!/messaging_2_0_1154.js">


	<link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781">
<link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv2">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Anton">
    

    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element 30/05/2019 12.40, ID 7.857758 -->
                  
        <!-- slot 2 -->


<!-- End Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
                  
        

<!-- Start Global Sourcepoint CMP 15.06 03/05/2019, ID 7.852016 -->
<script>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</script>
<script type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/7.852016.1556892328!/messaging_2_0_1154.js"></script>
<script src="https://www.theneweuropean.co.uk/polopoly_fs/7.852016.1556892328!/trigger_actions.js"></script>
<!-- End Global Sourcepoint CMP 15.06 03/05/2019, ID 7.852016 -->

                  
        <!-- Start Global "Index" Wrapper Tag, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global "Index" Wrapper Tag, ID 7.838998 -->

                  
        <script>
    /* Wrapper for Archant, generated on 2019-03-08T07:15:14-05:00 */
    (function() {
        var w = window;
        var h = 'clarium.global.ssl.fastly.net';
        w._clrm = w._clrm || {};
        w._clrm.gpt = {
            propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
            confiantCdn: h,
            sandbox: 0,
            mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==,|||MjQwNjQ2MTQ2NQ==,|||MjQwNjQ3MzI2NA==,|||MjQwNjQ3NzUxMg==,|||MjQwNjU2MDgyMg==,|||MjQwNjk3NzIyNw==,|||MjQwNzAwMzg0MA==,|||MjQwNzAwNTgxMQ==,|||MjQwNzA1MTY1OQ==,|||MjQwNzA1NDIzNw==,|||MjQwNzA1NDc5MQ==,|||MjQwNzA1OTU3MQ==,|||MjQwNzA2MzMzMg==,|||MjQwNzA2NDM0MQ==,|||MjQwNzA3MDA1NQ==,|||MjQwNzEzOTQzMA==,|||MjQxNDkxOTI3Mg==,|||MjQxNDkyMTk5OQ==,|||MjQxNDkyNjQ0Mg==,|||MjQxNTM3NDM5Mg==,|||MjQxNTQzNTA5OQ==,|||MjQ5OTA2MjU0OQ==,|||MjQ5OTM2NDcwOA==,|||MjQ5OTM2NzgyMg==,|||MjQ5OTg5OTQ1NA==,|||MjQ5OTkwNTE2OQ==,|||MjQ4NDg0NTI3OQ==,|||MjQ4NTc1NzczNA==,|||MjQ4NTI2MDkxMw==,|||MjQ4NTIyODcyMA==,|||MjQ4NjMzMzIzNQ==,|||MjE1ODg3MDMwMg==,|||MjE1ODkzODIyMQ==,|||MjE1ODc4ODY2NA==,|||MjE1ODc0MTE4OQ==,|||MjE1ODk1MjgxOQ==',
            callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                console.log("w00t one more bad ad nixed.", arguments);
            }
        };
        var e = document.createElement('script');
        e.async = true;
        e.src = '//' + h + '/gpt/a/wrap.js?v2_1';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })();
</script>
 
<!-- Start Global | DFP Production - last updated 1211 12/06/2019, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production - last updated 1211 12/06/2019, ID 7.736154 -->
 
                  
        <!-- EZOIC_REMOVE_BEGIN -->


<!-- Start Global | Amazon TAM Header bidding - 1320 09/05/2019, ID 7.797999 -->




<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 1320 09/05/2019, ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->
                  
        


<!-- Start Global | Prebid.js Header Bidding + Final Ad Call 1406 13/05/2019, ID 7.810198 -->



<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script async src="https://www.theneweuropean.co.uk/polopoly_fs/7.810198.1557752611!/prebid1.35.0-18-12-2018.js"></script> 

<script>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Call 1406 13/05/2019, ID 7.810198 -->
   
                              
        
                  
        <!-- Start Global | DFP Lotame 1121 27/02/2019, ID 7.748868 -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
<script>
      _cc4781.add("genp","/News/Politics");
    _cc4781.bcp();
</script>
<!-- End Global | DFP Lotame 1121 27/02/2019, ID 7.748868 -->

                  
        

<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
// Push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->
<script src='https://www.google.com/recaptcha/api.js'></script>



                  
        <!-- Start Global Clixco Carbon Analytics Code 28/03/2019, ID 7.811106 -->
<script>
  !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
    (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
      g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
                              }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- End Global Clixco Carbon Analytics Code 28/03/2019, ID 7.811106 -->
                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
<!-- slot 1 -->
<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->



    <meta name="google-site-verification" content="EGuD92vDVPG-291AJnQDO5S9viKCUyYl4eZkx6tXvCY" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 29/04/2019, ID 7.820497 -->
 

 

 
 
 

 
 
 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462",
 "articleSection": "General",
 "headline": "Jeremy Corbyn set to cave into pressure on a People's Vote",
 "name": "Jeremy Corbyn set to cave into pressure on a People’s Vote",
 "description": "Jeremy Corbyn looks set to finally move closer to a People&#8217;s Vote after caving into pressure from his own frontbenchers - but he is likely to fall short of Tom Watson&#8217;s call to be decisively Remain.",
 "wordCount": "356",
 "articleBody": "A Labour source told the Times that Corbyn will commit himself to the policy drawn up in a paper by Andrew Fisher, the leadership's head of policy.  It would move Labour from demanding a customs union as part of a Brexit deal, a general election or a People's Vote to making the party's stance more supportive of a second referendum. One Labour source told the newspaper: "It's a moment." But Corbyn is likely to fall short of making the party's position decisively Remain. Figures in the party including John McDonnell, Emily Thronberry and Tom Watson have been pushing for a change in approach to Brexit since the European elections. On Monday, Watson delivered a speech declaring that within the party "our hearts are Remain." He said: "My party should be making the case for staying in the EU loudly and proudly. "We should be making that case because our dreams of transforming this country are best aided inside the EU, not out in the cold having wrecked our economy." But supporters of a People's Vote have faced resistance from Seumas Milne, Corbyn's head of communications, Labour party chairman Ian Lavery and MPs in Leave seats including Gloria de Piero and Lisa Nandy. MORE: This pollster on Twitter just put a major Labour fallacy to bed A shadow cabinet member said that the change in policy was inevitable. Speaking to the Times, they said: "It is a question of getting on the front foot now or having it forced upon us at conference. "I've previously been sceptical but I don't think there is a choice any more." Another source was more cynical about it winning back Remain voters, telling the Express: "Jeremy could run down Whitehall in a People's Vote onesie and a lot of people would still not be convinced that he really believed it, he has got a lot of work to do to ensure that the message is clear and unambiguous." While it is expected that the Labour leader will set out the position in a speech off the back of the paper, the policy will not be formally adopted until Labour Party conference.",
 "datePublished": "Wednesday, June 19, 2019 (09:11)",
 "dateModified": "Wednesday, June 19, 2019 (09:11)",
 "image": "https://www.theneweuropean.co.uk/polopoly_fs/1.6066379.1558596303!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Jonathon Read"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "The New European",
 "url": "https://www.theneweuropean.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.theneweuropean.co.uk/polopoly_fs/7.820497.1556544651!/TheNewEuropean.png"
 }
 }
 }
</script>
    
                  
        
<!-- Global | Origin When Cross Origin Meta Referrer for Tracking | HTML | 7.861647 -->
<meta name="referrer" content="origin-when-cross-origin">
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 18/06/2019, ID 7.921810 -->

<meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.json">
<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker.register('/sw.js');
    });
  }
</script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 18/06/2019, ID 7.921810 -->
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="The New European - Trending" href="/cmlink/the-new-european-trending-1-4999798" >
        
        <link rel="alternate" type="application/rss+xml" title="The New European - Latest news" href="/cmlink/the-new-european-latest-news-1-4999786" >
                
        <link rel="alternate" type="application/rss+xml" title="Top Stories" href="/cmlink/top-stories-1-4811468" >
      	
                          
        <!-- Ezoic Ad Testing Code, ID 7.943191 -->

<!-- Ezoic Ad Testing Code, ID 7.943191 -->
                        
        <link rel="shortcut icon" href="/polopoly_fs/7.581933.1513786743!/ico.ico" type="image/x-icon"> 

                        
        <style>.async-hide { opacity: 0 !important} </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-T773LHL':true});</script>


<script>
 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-764683-22', 'auto');
  ga('require', 'GTM-T773LHL');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="8EHGgXJQg8N_9-d1Ehoecj4wxCauQwf36d7CDdyI8Io" />
                        
        <!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
    (function() {
        var s, e;
        s = document.createElement("script");
        s.src = "//a1.vdna-assets.com/analytics.js";
        s.async = true;
        e = document.getElementsByTagName("head")[0];
        e.insertBefore(s, e.firstChild);
        this.VDNA = this.VDNA || {};
        this.VDNA.queue = this.VDNA.queue || [];
    })();

    VDNA.queue.push({
        apiKey : "archant1463390836974",
        method : "reportPageView"
    });
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

                        
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv2">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Anton">
    

                        
        <style>
#ad-slot-mpu-1-desktop {
  min-height: 250px;
  display: block; 
}
  
/* Fix for https://trello.com/c/lBeoULHf/208-334100-the-comet-edp-newsletter-join-button-seems-slightly-too-big */
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
 
@media (min-width: 970px) {
    #ad-slot-lb-desktop {
    	min-height: 90px;
	}
}

/* Fix for visual discrepancy, need to investigate at some point as there should have been no difference */
.teaser-image a .lazy-hidden {
    opacity: 1 !important;
}
  
footer .advert {
    background-image: none;
}

/* Reinstating Mobile Float Advert hidden by Red and Blue Theme common Header CSS 7.851433 */
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}

</style>
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
        <!-- JS -->
<script src="/polopoly_fs/7.869566.1539191393!/TeaserSlider.js"></script>

<style>

#searchform .btn.btn-default,
#main-content > .row > .content-b .site-search .btn,
#main-content > .row > .content-b .site-search .btn:active,
#main-content > .row > .content-b .site-search .btn.active{
    background-image: url("/polopoly_fs/7.869566.1539191393!/magnifying-glass.png") !important;
    text-indent: -9999px;
}


</style>
                        
        <!-- Start The New European - Web Font + Patches, ID 7.527386 -->
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.1.3' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
<style>
html body {
    height: auto;
    overflow-x:unset;
}

p.object-465 {
  color:#ffffff;
}


article p.object-465 {
  background: #ffffff;
  padding: 0px;
  color: #595959;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title {
  float:none;
  width:100%;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title h2 {
  font-size: 19px;
}

.story-list.nth-child-floats > div:first-of-type .teaser-extras {
  width: 49%;
}

.teaser-label.teaser-premium,
.story-label.story-premium{
    display: none;
}
</style>
<!-- End The New European - Web Font + Patches, ID 7.527386 -->
                        
        
<!-- TNE Navigation Subscribe Link Style change - RFC 2889, ID 7.835171 -->
<style> 
a[href$="/subscribe"] {
  color: #335383!important;
  background: white;
}
  
a[href$="/subscribe"]:hover {
  color: white!important;
}  
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
  
  
                          
        
<!-- Start Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
<script type="text/javascript">
  console.log("Taboola: head script running.");
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
    'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>
<!-- End Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->
                        
        <!-- Start Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->


<!-- End Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->

                        
        <!-- Start Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->


<!-- End Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->

                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        





<meta property="fb:pages" content="886437734801332" />
































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
        
      

<!-- End LegacyAppFragment name="Head" -->


      

      			<script type="text/javascript">var ezouid = "1";</script><base href="https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 88764;
var ezdomain = 'theneweuropean.co.uk';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":88764,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"dcb71c60-45a2-4012-675f-91aa2f4b60f6","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":488,"serverid":"3.85.94.125:20839","state":"VA","t_epoch":1560935105,"template_id":120,"time_on_site_visit":0,"url":"https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462","user_id":0,"word_count":1338,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=184-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_88764=" + new Date().getTime() + "|dcb71c60-45a2-4012-675f-91aa2f4b60f6; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
			<body class=" top-stories top-stories">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6113462&amp;d=/2.25237/2.25609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
<!-- Start Element Group 'TNE Header Group', ID 7.527355 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
                      
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <script>

if ($(window).width() > 800) {
  
    var topadvertmove = $('.desktop.leaderboard');
  $('.desktop.leaderboard').detach;
  $('.container:first').before(topadvertmove);
  
}
else {
 
}

</script>
                        
        <!-- Start TNE Logo + Header Extras 21/11/2018 16.40 - base64 , ID 7.527374 -->
<div class="M-Logo">
<a href="/">
  <img class="img-responsive MainLogo" style="margin-left:auto; margin-right:auto;" src="data:image/gif;base64,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" alt="The New European Logo"/>
</a>

<style>
@media (min-width:970px) { 
.img-responsive.MainLogo
{
 
  margin:0px !important;
  margin-top:15px !important;
      width: 768px;
    }

.M-Logo {
    position: relative;
}
#header-extras {
    position: absolute;
    top: -48px;
    width: 200px;
    right: 0px;
}
	
#header-extras .e-edition {
    display: block;
    position: absolute;
    width: 240px;
    right: 0px;
    bottom: -31px;
    height: 127px;
 clip: rect(-16px,235px,102px,-39px);
}

#header-extras .e-edition:after {
    content: '';
    display: block;
    width: 216px;
    height: 116px;
    background-image: url('data:image/png;base64,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');
    position: absolute;
    top: -15px;
    left: -46px
}
#header-extras .e-edition a {
    position: absolute;
    right: 15px;
    top: 5px;
    width: 93px;
    font-family: 'Open Sans', serif;
    z-index: 1;
    color: #333;
    text-decoration: none;
}

#header-extras .e-edition a span {
    display: block;
    color: #335383;
    font-size: 16px
}

#header-extras .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 75%;
    
  width: 255px;
    
}

#header-extras .transform img {
    -moz-transform: rotateY(-11deg);
    -webkit-transform: rotateY(-11deg);
    transform: rotateY(-11deg);
    width: 115px;
    display: block;
      margin-top: -7px;
}
    }
</style>

<div id="header-extras">
<div class="e-edition hidden-xs hidden-sm">
  <a href="/subscribe">		
    <span>Subscribe</span> to The New European today!
  </a>
  <div class="transform">
    <img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=100&pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
  </div>
</div>
</div>
<!-- Start TNE Logo + Header Extras 21/11/2018 16.40 - base64 , ID 7.527374 -->
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" class="glyphicon glyphicon-search" onclick="toggleSearch(); return false;" id="search-button"></span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.theneweuropean.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.theneweuropean.co.uk/home/search/7.527403">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                                                                        </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                                                                                     </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.theneweuropean.co.uk/top-stories">Top Stories</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe">Subscribe</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a>    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a>    </li>                            <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a></li>                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a></li>                                   <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://tneshop.co.uk/" target='_blank' class='ext-link'>Shop</a>	</li>                            <li ><a href="https://steadyhq.com/en/theneweuropean" target='_blank' class='ext-link'>Support Us</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/store-locator">Store Locator</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/podcasts">Podcasts</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">Events</a>	</li>                            <li ><a href="https://www.theneweuropean.co.uk/our-writers">Our Writers</a>	</li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'TNE Header Group', ID 7.527355 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        <!-- Start Generic Pencil Advert HTML Element update 01.01.2019, ID 7.476366 -->
<span class="container-pencil"></span>

<style>
.container-pencil
{
 text-align:center;
  margin-bottom:15px;
  display:block;
  
}
.container-pencil img {
    margin-left: auto;
    margin-right: auto;
}
</style>

<script>
$(document).ready(function() {
    // Optimalisation: Store the references outside the event handler:
    var $window = $(window);
    var $pane = $('#pane1');
  var PencilImage = $('<img/>');
  
      var GTImageUrl = '/polopoly_fs/7.476366.1551282610!/placeholder.gif';
  GTImageUrl = GTImageUrl.split("/").slice(0, -1).toString().replace(/,/g , '/').replace('/preview/',''); 
  
  var PencilColor ="blue";
  
  




     var PencilColor ="redtne";


  
  
  PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
  PencilImage.attr('width', "320");
  PencilImage.attr('src', GTImageUrl + "/small" + PencilColor +".gif");

  
  PencilImage.attr('class', "img-responsive");
  
    

  
  

    
  function checkWidth() {
        var windowsize = $window.width();
        if (windowsize > 480) {
            //if the window is greater than 480, display normal desktop


  PencilImage.attr('height', "50");
  PencilImage.attr('width', "970");
  PencilImage.attr('src', GTImageUrl + "/big" + PencilColor +".gif");
         

}
else
    {
     
       if (windowsize < 970) {
       
          
  PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
  PencilImage.attr('width', "320");
  PencilImage.attr('src', GTImageUrl + "/small" + PencilColor +".gif");
        
      }
      
      
    }




    }
    // Execute on load
    checkWidth();
    // Bind event listener
    $(window).resize(checkWidth);
  
  
    var pageUrl = "/newsletter"
    var PencilLink ="" + pageUrl;

         var PencilLink ="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTNEPE19";

      
    $('.container-pencil').wrap("<a href='" + PencilLink + "'/>");
  
});


</script>
<!-- End Generic Pencil Advert HTML Element update 01.01.2019, ID 7.476366 -->
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Jeremy Corbyn set to cave into pressure on a People's Vote</h1>
						<div class="journalist-header clearfix">
        <div class="journalist-info">
        <ul>
                                                                                    <li class="journalist-name"><a href="/author/jonathon-read-author-details-author-bio-1-5672367"><!-- Author Start -->Jonathon Read<!-- Author End --></a></li>
                                        <li class="journalist-mail"><a href="mailto:jonathon.read@archant.co.uk">jonathon.read@archant.co.uk</a></li>
                                        <li class="journalist-twitter">
                    <a href="https://twitter.com/@jonoread" target="_blank">@jonoread</a>
                </li>
                    </ul>
    </div>
    </div>
			<p class="updated"><strong>PUBLISHED:</strong> 08:51 19 June 2019 | <strong>UPDATED:</strong> 09:11 19 June 2019</p>
				                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Labour leader Jeremy Corbyn outside the polling station in Islington where he voted in the European Parliament elections. Photograph: Stefan Rousseau/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6066379.1558596303!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6066379.1558596303!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6066379.1558596303!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6066379.1558596303!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6066379.1558596303!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6066379.1558596303!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Labour leader Jeremy Corbyn outside the polling station in Islington where he voted in the European Parliament elections. Photograph: Stefan Rousseau/PA Wire.</p>
                                                        </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>Jeremy Corbyn looks set to finally move closer to a People's Vote after caving into pressure from his own frontbenchers - but he is likely to fall short of Tom Watson's call to be decisively Remain.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

<div class="articleBeltShareBtn">
<a href="#CommentsArea" onclick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'CommentButton', eventLabel: 'https://www.theneweuropean.co.uk//top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462', eventValue: 1});"><img src="/polopoly_fs/7.304791.1499961195!/comment.gif" /></a>
</div> 



                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        
              
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        



<!-- Start HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
  if(navigator.onLine) {
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000" || navBg === "transparent"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('weekly');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('The New European');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;
  }
})(jQuery);

</script>

<!-- End HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
									
		    
	<div id="7.830046" class="object-465"><div class="embedder">

	<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div></div><p>A Labour source told the<em> Times</em> that Corbyn will commit himself to the policy drawn up in a paper by Andrew Fisher, the leadership's head of policy. </p><p>It would move Labour from demanding a customs union as part of a Brexit deal, a general election <em>or</em> a People's Vote to making the party's stance more supportive of a second referendum.</p><p>One Labour source told the newspaper: "It's a moment."</p><p>But Corbyn is likely to fall short of making the party's position decisively Remain.</p><p>Figures in the party including John McDonnell, Emily Thronberry and Tom Watson have been pushing for a change in approach to Brexit since the European elections.</p><p>On Monday, <a href="https://www.theneweuropean.co.uk/top-stories/tom-watson-on-labour-and-people-s-vote-1-6109910"><strong>Watson delivered a speech declaring that within the party "our hearts are Remain."</strong></a></p>
















    <!-- Start Config > Contextual Article Video Code -->

<!--  playlistId test: 4Xc4D06o -->
<h2 class="inpage"><strong>You may also want to watch:</strong></h2>
    <div id="jwPlayerCam"></div>
    <style>
      #jwPlayerCam{
        margin-bottom: 20px;
      }
    </style>

    <script src="//content.jwplatform.com/libraries/4Sd9EWyh.js"></script>
    <script>
      jwplayer.key="s6/r7fJQqlwa23v8bWFFVMWmCIPJx4yi8bPcE+9YP62svvY9";
      jwplayer("jwPlayerCam").setup({
          "playlist":
          "https://cdn.jwplayer.com/v2/playlists/4Xc4D06o?contextual=true&backfill=false&search=__CONTEXTUAL__",
          "autostart": "false"
      }); 
    </script>
    <!-- JWPlayer CAM: End Config > Contextual Article Video Code -->
<p>He said: "My party should be making the case for staying in the EU loudly and proudly.</p><p>"We should be making that case because our dreams of transforming this country are best aided inside the EU, not out in the cold having wrecked our economy."</p><p>But supporters of a People's Vote have faced resistance from Seumas Milne, Corbyn's head of communications, Labour party chairman Ian Lavery and MPs in Leave seats including Gloria de Piero and Lisa Nandy.</p><p><a href="http://www.theneweuropean.co.uk/top-stories/yougov-on-labour-voters-1-6112720"><strong>MORE: This pollster on Twitter just put a major Labour fallacy to bed</strong></a></p><p>A shadow cabinet member said that the change in policy was inevitable.</p><p>Speaking to the <em>Times</em>, they said: "It is a question of getting on the front foot now or having it forced upon us at conference.</p><p>"I've previously been sceptical but I don't think there is a choice any more."</p><p>Another source was more cynical about it winning back Remain voters, telling the <em>Express</em>: "Jeremy could run down Whitehall in a People's Vote onesie and a lot of people would still not be convinced that he really believed it, he has got a lot of work to do to ensure that the message is clear and unambiguous."</p><p>While it is expected that the Labour leader will set out the position in a speech off the back of the paper, the policy will not be formally adopted until Labour Party conference.</p>			<!-- Article End -->
		            
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

<div class="articleBeltShareBtn">
<a href="#CommentsArea" onclick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'CommentButton', eventLabel: 'https://www.theneweuropean.co.uk//top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462', eventValue: 1});"><img src="/polopoly_fs/7.304791.1499961195!/comment.gif" /></a>
</div> 



                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        <div class="lp social-follow-block">
  <hr />
  <p>
    <a class="btn btn-default btn-bottom-social btn-facebook" target="_blank" href="https://www.facebook.com/theneweuropean">Follow us on Facebook</a>
    <a class="btn btn-default btn-bottom-social btn-twitter" target="_blank" href="https://twitter.com/TheNewEuropean">Follow us on Twitter</a>
    <a class="btn btn-default btn-bottom-social btn-newsletter" target="_blank" href="/newsletter">Subscribe to our newsletter</a>
  </p>
  <hr />
</div> 

<style>
  .article-share.bottom {
      display: none; 
    }
  .article-share.top {

    display: block !important;

}
</style>

<div data-lazy-widget><!--
<style>

.social-follow-block {
    text-align: center;
}  
.btn.btn-default.btn-bottom-social {
    background-repeat: no-repeat;
    background-size: 26px 26px;
    background-position-x: 5px;
    background-position-y: center;
    padding-left: 38px;
    margin-right: 5px;
    font-size: 14px;
}
.btn.btn-default.btn-bottom-social.btn-facebook {
    background-color: #1e4389;
    background-image: url(/polopoly_fs/7.893830.1546529179!/facebook_alt_white.svg);
}
.btn.btn-default.btn-bottom-social.btn-twitter {
    background-color: #28aae1;
    background-image: url(/polopoly_fs/7.893830.1546529179!/twitter_alt_white.svg);
}

.btn.btn-default.btn-bottom-social.btn-newsletter {
    background-color: #818181;
    background-image: url(/polopoly_fs/7.893830.1546529179!/newsletter_alt_white.svg);
}
@media(max-width: 695px) {
 .btn.btn-default.btn-bottom-social {
          display:block;
          width: 100%;
          margin-bottom:10px;
        }
  
}  
</style>
--></div>

              
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
        <!-- 
Article bottom promo added as part of RFC 2889 - Update TNE website
https://3.basecamp.com/3533875/buckets/3999424/todos/1205883174#__recording_1219360342

C Evans - 03/08/2018
-->




<style>

  .article-sub-promo {
      width: 100%;
      border: 1px solid #ccc;
      border-radius: 3px;
      padding: 10px;
      text-align: center;
      float: left;
      margin-bottom: 20px;
      background: #f7f7f7;
  }

  a.promo-button {
      color: #fff!important;
      background: #23408e;
      padding: 8px;
      border-radius: 3px;
  }

  .article-sub-promo img {
      width: 25%;
      float: right;
      border-color: #ffffff00!important;
      margin-top: -99px;
      margin-right: -13px;
      margin-bottom: -13px;
  }

  .article-sub-promo p {
      width: 75%;
      margin-left: auto;
      margin-right: auto;
  }
  
  div#outbrain_widget_0 {
      clear: both;
  }
  
</style>



<div class="article-sub-promo">

  <h3>You've seen the news, now discover the story</h3>

  <p>The New European is committed to providing in-depth analysis of the Brexit process, its implications and progress as well as celebrating European life.</p>
  
  <p><a href="https://www.subscription.co.uk/archant/checkout/SingleItem?PUBL=arch&PUBC=TNE&PROM=MTNE418B" class="promo-button" target="_blank">Try 13 weeks for £13</a></p>

  <img src="/polopoly_fs/7.835676.1533305423!/tne-article-promo.png" alt=""/>

</div>
                        
<!-- Start Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
	<div>
  
  
                          
        <!-- Start The New European Become a Supporter Widget HTML Element, ID 7.576139 -->


<!-- New Become a Supporter widget, refactoring the original Article Promo, as part of RFC 2952 - https://3.basecamp.com/3533875/buckets/3999424/todos/1435505251

C Evans
-->

<style>

  .article-sub-promo {
      width: 100%;
      border: 1px solid #ccc;
      border-radius: 3px;
      padding: 10px;
      text-align: center;
      float: left;
      margin-bottom: 20px;
      background: #f7f7f7;
  }

  a.promo-button {
      color: #fff!important;
      background: #23408e;
      padding: 8px;
      border-radius: 3px;
  }

  .article-sub-promo img {
      width: 25%;
      float: right;
      border-color: #ffffff00!important;
      margin-top: -99px;
      margin-right: -13px;
      margin-bottom: -13px;
  }

  .article-sub-promo p {
      width: 75%;
      margin-left: auto;
      margin-right: auto;
  }
  
  div#outbrain_widget_0 {
      clear: both;
  }
  
</style>



<div class="article-sub-promo">

  <h3>Become a Supporter</h3>

  <p>The New European is proud of its journalism and we hope you are proud of it too. We believe our voice is important - both in representing the pro-EU perspective and also to help rebalance the right wing extremes of much of the UK national press. If you value what we are doing, you can help us by making a contribution to the cost of our journalism.</p>
  
  <p><a href="https://steadyhq.com/en/theneweuropean" class="promo-button" target="_blank">Find out more</a></p>

  <img src="/polopoly_fs/7.576139.1555514216!/tne-support-promo.png" alt=""/>

</div>



<!-- end The New European Become a Supporter Widget HTML Element, ID 7.576139 -->
                        
        <style>
.latest-block .inpage {
    text-align: center;
    font-size: 28px;
    line-height: 1.3em;

}
#article-bottom .story-list.latest-block .inpage {
    background-color: #000000;
    color: #ffffff;
}
  
  .story-list.latest-block .small-teaser-item.teaser.clearfix{
  min-height: 90px;
  }
  
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd){
    background-color: black;
	
}

.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(even){
    background-color: #fbd712;
}
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd) .teaser-title h2 a{
    color: white !important;
}

.story-list.latest-block .small-teaser-item.teaser.clearfix(even) .teaser-title h2 a{
    color: black !important;
}  


</style>
                        
	<div class="story-list latest-block">
					<h2 class="inpage">									Latest Articles
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/john-barnes-and-steve-cram-people-s-vote-1-6112910">            John Barnes and Steve Cram to speak at 'Let us be heard' People's Vote rally
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/john-barnes-and-steve-cram-people-s-vote-1-6112910" title="John Barnes will be among the sports stars and politicans to speak at the People's Vote 'let us be heard' rally in Leeds. Picture: David Parry/PA Archive/PA Images">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="John Barnes will be among the sports stars and politicans to speak at the People's Vote 'let us be heard' rally in Leeds. Picture: David Parry/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/john-barnes-and-steve-cram-people-s-vote-1-6112910">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="John Barnes will be among the sports stars and politicans to speak at the People's Vote 'let us be heard' rally in Leeds. Picture: David Parry/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6112909.1560875952!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/yougov-on-labour-voters-1-6112720">            Pollster quashes fallacy that Labour voters are working class Leavers
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/yougov-on-labour-voters-1-6112720" title="Pollsters have quashed the Labour fallacy that its voters are mostly working-class Leavers. Picture: Gareth Fuller/PA Wire">                                <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Pollsters have quashed the Labour fallacy that its voters are mostly working-class Leavers. Picture: Gareth Fuller/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/yougov-on-labour-voters-1-6112720">
                                                    <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Pollsters have quashed the Labour fallacy that its voters are mostly working-class Leavers. Picture: Gareth Fuller/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/electoral-commission-on-brexit-party-funding-1-6112383">            Brexit Party told to check every single £25 donation 'as soon as possible'
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/electoral-commission-on-brexit-party-funding-1-6112383" title="Nigel Farage.  (Photo by Leon Neal/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="Nigel Farage.  (Photo by Leon Neal/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/electoral-commission-on-brexit-party-funding-1-6112383">
                                                    <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="Nigel Farage.  (Photo by Leon Neal/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6112380.1560867797!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/paul-crowther-milkshake-sentencing-to-come-1-6111895">            Milkshake-throwing man ordered to pay Nigel Farage £350
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/paul-crowther-milkshake-sentencing-to-come-1-6111895" title="Nigel Farage after he was doused in milkshake during a campaign walkabout in Newcastle. (Tom Wilkinson/PA Wire)">                                <div style="position:relative;height:0;padding-bottom:70.73%;">        <img
            alt="Nigel Farage after he was doused in milkshake during a campaign walkabout in Newcastle. (Tom Wilkinson/PA Wire)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/paul-crowther-milkshake-sentencing-to-come-1-6111895">
                                                    <div style="position:relative;height:0;padding-bottom:70.73%;">        <img
            alt="Nigel Farage after he was doused in milkshake during a campaign walkabout in Newcastle. (Tom Wilkinson/PA Wire)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6060435.1558357599!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/stephen-barclay-asks-barnier-to-ringfence-citizens-rights-1-6111796">            Brexit secretary goes back to EU with request to ringfence citizens' rights
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/stephen-barclay-asks-barnier-to-ringfence-citizens-rights-1-6111796" title="A letter has been sent to the EU's chief Brexit negotiator Michel Barnier asking him to reopen discussion on citizens' rights. Picture: Niall Carson/PA Wire/PA Images">                                <div style="position:relative;height:0;padding-bottom:62.62%;">        <img
            alt="A letter has been sent to the EU's chief Brexit negotiator Michel Barnier asking him to reopen discussion on citizens' rights. Picture: Niall Carson/PA Wire/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/stephen-barclay-asks-barnier-to-ringfence-citizens-rights-1-6111796">
                                                    <div style="position:relative;height:0;padding-bottom:62.62%;">        <img
            alt="A letter has been sent to the EU's chief Brexit negotiator Michel Barnier asking him to reopen discussion on citizens' rights. Picture: Niall Carson/PA Wire/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6111794.1560857297!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/will-self-game-of-thrones-cake-1-6105244">            WILL SELF: The meaning behind Northern Ireland's Game of Thrones cake
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/will-self-game-of-thrones-cake-1-6105244" title="RECIPE FOR A NATION: One version of the Game of Thrones cake. Picture: Will Self">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="RECIPE FOR A NATION: One version of the Game of Thrones cake. Picture: Will Self" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/will-self-game-of-thrones-cake-1-6105244">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="RECIPE FOR A NATION: One version of the Game of Thrones cake. Picture: Will Self" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6105243.1560438849!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/jeremy-hunt-on-katie-hopkins-1-6110260">            Jeremy Hunt backtracks after agreeing with 'sentiment' of a racist Trump retweet
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/jeremy-hunt-on-katie-hopkins-1-6110260" title="Conservative leadership hopeful Jeremy Hunt speaking on Sky News' Sophy Ridge on Sunday. Picture: Sky News">                                <div style="position:relative;height:0;padding-bottom:65.06%;">        <img
            alt="Conservative leadership hopeful Jeremy Hunt speaking on Sky News' Sophy Ridge on Sunday. Picture: Sky News" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/jeremy-hunt-on-katie-hopkins-1-6110260">
                                                    <div style="position:relative;height:0;padding-bottom:65.06%;">        <img
            alt="Conservative leadership hopeful Jeremy Hunt speaking on Sky News' Sophy Ridge on Sunday. Picture: Sky News" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6110259.1560785444!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-hides-from-press-1-6110105">            Boris Johnson a no-show at Westminster journalists' hustings
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-hides-from-press-1-6110105" title="Boris Johnson leaving his home on the day of the Westminster leadership hustings he didn't show up at. Jonathan Brady/PA Wire">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Boris Johnson leaving his home on the day of the Westminster leadership hustings he didn't show up at. Jonathan Brady/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-hides-from-press-1-6110105">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Boris Johnson leaving his home on the day of the Westminster leadership hustings he didn't show up at. Jonathan Brady/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6110095.1560783682!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/tom-watson-on-labour-and-people-s-vote-1-6109910">            Read in full: Tom Watson's passionate defence of the British left's role in Europe
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/tom-watson-on-labour-and-people-s-vote-1-6109910" title="Labour deputy leader Tom Watson launched a fresh push for the party to fully commit to a second referendum in an effort to stay in the European Union. Picture: Dominic Lipinski/PA Wire/PA Images">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Labour deputy leader Tom Watson launched a fresh push for the party to fully commit to a second referendum in an effort to stay in the European Union. Picture: Dominic Lipinski/PA Wire/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/tom-watson-on-labour-and-people-s-vote-1-6109910">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Labour deputy leader Tom Watson launched a fresh push for the party to fully commit to a second referendum in an effort to stay in the European Union. Picture: Dominic Lipinski/PA Wire/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109909.1560780354!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/great-european-lives-ulrich-inderbinen-1-6105206">            Great European Lives: Ulrich Inderbinen
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/great-european-lives-ulrich-inderbinen-1-6105206" title="Ulrich Inderbinen, who was the oldest mountain guide in the world. Picture: John van Hasselt/Sygma via Getty Images">                                <div style="position:relative;height:0;padding-bottom:64.96%;">        <img
            alt="Ulrich Inderbinen, who was the oldest mountain guide in the world. Picture: John van Hasselt/Sygma via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/great-european-lives-ulrich-inderbinen-1-6105206">
                                                    <div style="position:relative;height:0;padding-bottom:64.96%;">        <img
            alt="Ulrich Inderbinen, who was the oldest mountain guide in the world. Picture: John van Hasselt/Sygma via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6105205.1560438159!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/greens-and-lib-dems-electoral-alliance-1-6109552">            It's time for the Greens and Lib Dems to collaborate to change the system - and stop Brexit
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/greens-and-lib-dems-electoral-alliance-1-6109552" title="Leader of the Liberal Democrats Sir Vince Cable and Green Party MP Caroline Lucas joins with campaigners as they take part in the People's Vote March. Photograph: Yui Mok/PA.">                                <div style="position:relative;height:0;padding-bottom:73.17%;">        <img
            alt="Leader of the Liberal Democrats Sir Vince Cable and Green Party MP Caroline Lucas joins with campaigners as they take part in the People's Vote March. Photograph: Yui Mok/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/greens-and-lib-dems-electoral-alliance-1-6109552">
                                                    <div style="position:relative;height:0;padding-bottom:73.17%;">        <img
            alt="Leader of the Liberal Democrats Sir Vince Cable and Green Party MP Caroline Lucas joins with campaigners as they take part in the People's Vote March. Photograph: Yui Mok/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109551.1560772692!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/trudgill-on-ancient-greek-language-1-6105120">            PETER TRUDGILL: Disasters are all Greek to us
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/trudgill-on-ancient-greek-language-1-6105120" title="The Parthenon, at The Acropolis in Greece. Peter Trudgill says we have the Ancient Greek language to thank for almost all our misfortunes. Picture: Archant">                                <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="The Parthenon, at The Acropolis in Greece. Peter Trudgill says we have the Ancient Greek language to thank for almost all our misfortunes. Picture: Archant" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/trudgill-on-ancient-greek-language-1-6105120">
                                                    <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="The Parthenon, at The Acropolis in Greece. Peter Trudgill says we have the Ancient Greek language to thank for almost all our misfortunes. Picture: Archant" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6105119.1560437162!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/bollocks-to-brexit-in-debate-audience-1-6109093">            Man mouths 'bollocks to Brexit' on camera during Tory leadership debate
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/bollocks-to-brexit-in-debate-audience-1-6109093" title="The man in the back row and the Hilfiger t-shirt was spotted mouthing 'bollocks to Brexit' directly to camera during the Channel 4 Tory leadership debate. Picture: Channel 4.">                                <div style="position:relative;height:0;padding-bottom:72.02%;">        <img
            alt="The man in the back row and the Hilfiger t-shirt was spotted mouthing 'bollocks to Brexit' directly to camera during the Channel 4 Tory leadership debate. Picture: Channel 4." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/bollocks-to-brexit-in-debate-audience-1-6109093">
                                                    <div style="position:relative;height:0;padding-bottom:72.02%;">        <img
            alt="The man in the back row and the Hilfiger t-shirt was spotted mouthing 'bollocks to Brexit' directly to camera during the Channel 4 Tory leadership debate. Picture: Channel 4." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109202.1560765739!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/nigel-farage-complains-about-peterborough-by-election-result-1-6109042">            'A rotten borough' - Farage is STILL complaining about Peterborough by-election
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/nigel-farage-complains-about-peterborough-by-election-result-1-6109042" title="Nigel Farage.  (Photo by Leon Neal/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="Nigel Farage.  (Photo by Leon Neal/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/nigel-farage-complains-about-peterborough-by-election-result-1-6109042">
                                                    <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="Nigel Farage.  (Photo by Leon Neal/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109041.1560761400!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-eddie-mair-interview-1-6108831">            Video resurfaces of Boris Johnson being branded 'nasty piece of work'
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-eddie-mair-interview-1-6108831" title="Eddie Mair interviews Boris Johnson for The Andrew Marr Show. Photograph: BBC.">                                <div style="position:relative;height:0;padding-bottom:72.18%;">        <img
            alt="Eddie Mair interviews Boris Johnson for The Andrew Marr Show. Photograph: BBC." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-eddie-mair-interview-1-6108831">
                                                    <div style="position:relative;height:0;padding-bottom:72.18%;">        <img
            alt="Eddie Mair interviews Boris Johnson for The Andrew Marr Show. Photograph: BBC." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/it-happend-here-nazi-film-1-6104924">            Horror film: Facism flourishes in the UK
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/it-happend-here-nazi-film-1-6104924" title="A still from 'It Happened Here', 1965. Picture: LMPC via Getty Images">                                <div style="position:relative;height:0;padding-bottom:70.73%;">        <img
            alt="A still from 'It Happened Here', 1965. Picture: LMPC via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/it-happend-here-nazi-film-1-6104924">
                                                    <div style="position:relative;height:0;padding-bottom:70.73%;">        <img
            alt="A still from 'It Happened Here', 1965. Picture: LMPC via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/jeremy-hunt-would-renegotiate-brexit-package-with-eu-1-6108398">            'I would try for a deal': Tory hopeful Jeremy Hunt would renegotiate Brexit package with EU
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/jeremy-hunt-would-renegotiate-brexit-package-with-eu-1-6108398" title="Jeremy Hunt on BBC1's Andrew Marr show on Sunday, June 16. Picture: BBC">                                <div style="position:relative;height:0;padding-bottom:57.15%;">        <img
            alt="Jeremy Hunt on BBC1's Andrew Marr show on Sunday, June 16. Picture: BBC" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/jeremy-hunt-would-renegotiate-brexit-package-with-eu-1-6108398">
                                                    <div style="position:relative;height:0;padding-bottom:57.15%;">        <img
            alt="Jeremy Hunt on BBC1's Andrew Marr show on Sunday, June 16. Picture: BBC" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108396.1560687735!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/year-in-music-1850-national-anthems-1-6104974">            A Year in Music: 1850 - when national anthems came to the fore
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/year-in-music-1850-national-anthems-1-6104974" title="The Pre-Raphaelite Brotherhood were catapulted to notoriety by the unveiling of 'Christ in the House of His Parents' by John Everett Millais. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:61.64%;">        <img
            alt="The Pre-Raphaelite Brotherhood were catapulted to notoriety by the unveiling of 'Christ in the House of His Parents' by John Everett Millais. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/year-in-music-1850-national-anthems-1-6104974">
                                                    <div style="position:relative;height:0;padding-bottom:61.64%;">        <img
            alt="The Pre-Raphaelite Brotherhood were catapulted to notoriety by the unveiling of 'Christ in the House of His Parents' by John Everett Millais. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104973.1560435375!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/rory-stewart-criticises-boris-johnson-s-brexit-plans-1-6108334">            Leadership rival Rory Stewart says Boris Johnson's Brexit plans come "off the rails" once examined in detail
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/rory-stewart-criticises-boris-johnson-s-brexit-plans-1-6108334" title="Tory hopeful Rory Stewart on the Andrew Marr show on Sunday, June 16: Picture: BBC">                                <div style="position:relative;height:0;padding-bottom:57.15%;">        <img
            alt="Tory hopeful Rory Stewart on the Andrew Marr show on Sunday, June 16: Picture: BBC" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/rory-stewart-criticises-boris-johnson-s-brexit-plans-1-6108334">
                                                    <div style="position:relative;height:0;padding-bottom:57.15%;">        <img
            alt="Tory hopeful Rory Stewart on the Andrew Marr show on Sunday, June 16: Picture: BBC" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108333.1560684383!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/dominic-raab-says-conservatives-could-fail-in-next-election-1-6108274">            Dominic Raab says Tory party 'will be toast' in next election if Conservatives miss October Brexit deadline
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/dominic-raab-says-conservatives-could-fail-in-next-election-1-6108274" title="Tory hopeful Dominic Raab told Sophy Ridge on Sunday, June 16 that the Conservative party could fail in an election if they're unable to deliver Brexit. Picture: Sky News">                                <div style="position:relative;height:0;padding-bottom:56.27%;">        <img
            alt="Tory hopeful Dominic Raab told Sophy Ridge on Sunday, June 16 that the Conservative party could fail in an election if they're unable to deliver Brexit. Picture: Sky News" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/dominic-raab-says-conservatives-could-fail-in-next-election-1-6108274">
                                                    <div style="position:relative;height:0;padding-bottom:56.27%;">        <img
            alt="Tory hopeful Dominic Raab told Sophy Ridge on Sunday, June 16 that the Conservative party could fail in an election if they're unable to deliver Brexit. Picture: Sky News" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108273.1560681042!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/labour-mp-says-suspension-of-parliament-is-scandalous-1-6108254">            Labour MP says it would be 'scandalous' to suspend parliament for no-deal Brexit
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/labour-mp-says-suspension-of-parliament-is-scandalous-1-6108254" title="Labour MP Hilary Benn told Sky's Sophy Ridge it would be "scandalous" for a new prime minister to suspend parliament to allow for a no-deal Brexit. Picture: Sky News">                                <div style="position:relative;height:0;padding-bottom:70.61%;">        <img
            alt="Labour MP Hilary Benn told Sky's Sophy Ridge it would be "scandalous" for a new prime minister to suspend parliament to allow for a no-deal Brexit. Picture: Sky News" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/labour-mp-says-suspension-of-parliament-is-scandalous-1-6108254">
                                                    <div style="position:relative;height:0;padding-bottom:70.61%;">        <img
            alt="Labour MP Hilary Benn told Sky's Sophy Ridge it would be "scandalous" for a new prime minister to suspend parliament to allow for a no-deal Brexit. Picture: Sky News" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6108253.1560678352!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/manga-suited-to-the-digital-age-1-6104868">            Mega manga: Why the traditional artform is perfectly suited to the digital age
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/manga-suited-to-the-digital-age-1-6104868" title="Snowflakes' Tiger by Higashimura, 2015. Picture: Akiko Higashimura/Shogakukan Inc">                                <div style="position:relative;height:0;padding-bottom:72.29%;">        <img
            alt="Snowflakes' Tiger by Higashimura, 2015. Picture: Akiko Higashimura/Shogakukan Inc" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/manga-suited-to-the-digital-age-1-6104868">
                                                    <div style="position:relative;height:0;padding-bottom:72.29%;">        <img
            alt="Snowflakes' Tiger by Higashimura, 2015. Picture: Akiko Higashimura/Shogakukan Inc" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104863.1560433553!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/astonishing-career-of-william-walker-1-6104759">            RICHARD LUCK: The astonishing career of William Walker
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/astonishing-career-of-william-walker-1-6104759" title="William Walker pictured training his band of mercenaries at Virgin Bay, Nicaragua 1856-60, circa 1856. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:61.94%;">        <img
            alt="William Walker pictured training his band of mercenaries at Virgin Bay, Nicaragua 1856-60, circa 1856. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/astonishing-career-of-william-walker-1-6104759">
                                                    <div style="position:relative;height:0;padding-bottom:61.94%;">        <img
            alt="William Walker pictured training his band of mercenaries at Virgin Bay, Nicaragua 1856-60, circa 1856. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104757.1560432286!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/tory-leadership-contest-drug-use-1-6103931">            Tory leadership contest: A good moment to draw a line
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/tory-leadership-contest-drug-use-1-6103931" title="Tory leadership hopeful Michael Gove, who confessed to having used cocaine. Picture: Jack Taylor/Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Tory leadership hopeful Michael Gove, who confessed to having used cocaine. Picture: Jack Taylor/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/tory-leadership-contest-drug-use-1-6103931">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Tory leadership hopeful Michael Gove, who confessed to having used cocaine. Picture: Jack Taylor/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103930.1560418926!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-state-of-conservative-party-1-6104145">            What Boris Johnson's leadership push tells us about the state of the Tory party
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-state-of-conservative-party-1-6104145" title="Conservative MP and leadership frontrunner Boris Johnson leaves his London home. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Conservative MP and leadership frontrunner Boris Johnson leaves his London home. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-state-of-conservative-party-1-6104145">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Conservative MP and leadership frontrunner Boris Johnson leaves his London home. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104144.1560421677!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-on-why-labour-must-act-1-6103886">            ALASTAIR CAMPBELL: Labour shouldn't be bystanders to Tory farce
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-on-why-labour-must-act-1-6103886" title="LONDON, ENGLAND - MAY 02: Labour leader Jeremy Corbyn leaves his North London home on local election day on May 02, 2019 in London, England. Elections are being held in 248 councils across England and Northern Ireland today. (Photo by Luke Dray/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="LONDON, ENGLAND - MAY 02: Labour leader Jeremy Corbyn leaves his North London home on local election day on May 02, 2019 in London, England. Elections are being held in 248 councils across England and Northern Ireland today. (Photo by Luke Dray/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-on-why-labour-must-act-1-6103886">
                                                    <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="LONDON, ENGLAND - MAY 02: Labour leader Jeremy Corbyn leaves his North London home on local election day on May 02, 2019 in London, England. Elections are being held in 248 councils across England and Northern Ireland today. (Photo by Luke Dray/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103885.1560417949!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/vegetarianism-sprouted-from-left-wing-politics-1-6104733">            From left field: How vegetarianism sprouted from radical politics
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/vegetarianism-sprouted-from-left-wing-politics-1-6104733" title="Vegetarianism has long been a strand of left-wing politics, according to Sky Duthie. Picture: PA Wire">                                <div style="position:relative;height:0;padding-bottom:72.19%;">        <img
            alt="Vegetarianism has long been a strand of left-wing politics, according to Sky Duthie. Picture: PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/vegetarianism-sprouted-from-left-wing-politics-1-6104733">
                                                    <div style="position:relative;height:0;padding-bottom:72.19%;">        <img
            alt="Vegetarianism has long been a strand of left-wing politics, according to Sky Duthie. Picture: PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104729.1560431520!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/stage-review-wife-kiln-theatre-london-1-6104634">            Stage Review by Tim Walker: Wife
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/stage-review-wife-kiln-theatre-london-1-6104634" title="Karen Fishwick (Clare), Joshua James (Finn), Calam Lynch (Cas) and Richard Cant (Ivar) in Wife. Picture: Marc Brenner">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Karen Fishwick (Clare), Joshua James (Finn), Calam Lynch (Cas) and Richard Cant (Ivar) in Wife. Picture: Marc Brenner" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/stage-review-wife-kiln-theatre-london-1-6104634">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Karen Fishwick (Clare), Joshua James (Finn), Calam Lynch (Cas) and Richard Cant (Ivar) in Wife. Picture: Marc Brenner" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104633.1560429665!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/mick-ohare-from-v2-to-apollo-1-6104695">            Why the V-2 rocket was one of the 20th century's most influential inventions
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/mick-ohare-from-v2-to-apollo-1-6104695" title="A captured German V-2 Rocket takes off in a test held in New Mexico. Picture: PhotoQuest/Getty Images">                                <div style="position:relative;height:0;padding-bottom:79.71%;">        <img
            alt="A captured German V-2 Rocket takes off in a test held in New Mexico. Picture: PhotoQuest/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/mick-ohare-from-v2-to-apollo-1-6104695">
                                                    <div style="position:relative;height:0;padding-bottom:79.71%;">        <img
            alt="A captured German V-2 Rocket takes off in a test held in New Mexico. Picture: PhotoQuest/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104694.1560430636!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-tv-debates-1-6106591">            Boris Johnson caves to pressure and agrees to TV debate
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-tv-debates-1-6106591" title="Former UK foreign secretary Boris Johnson. Photograph: Brian Lawless/PA.">                                <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="Former UK foreign secretary Boris Johnson. Photograph: Brian Lawless/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-tv-debates-1-6106591">
                                                    <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="Former UK foreign secretary Boris Johnson. Photograph: Brian Lawless/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6106756.1560518326!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/matt-hancock-pulls-out-of-tory-leadership-race-1-6106286">            Matt Hancock pulls out of Tory leadership race
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/matt-hancock-pulls-out-of-tory-leadership-race-1-6106286" title="File photos of (left to right, top row) Boris Johnson, Dominic Raab, Jeremy Hunt, Rory Stewart, Sajid Javid, (bottom row) Esther McVey, Matt Hancock, Andrea Leadsom, Michael Gove and Mark Harper. Health Secretary Matt Hancock is the latest to come out of the Conservative Leadership contest, as he withdrew on Friday morning. Photograph: PA/PA Wire.">                                <div style="position:relative;height:0;padding-bottom:60.18%;">        <img
            alt="File photos of (left to right, top row) Boris Johnson, Dominic Raab, Jeremy Hunt, Rory Stewart, Sajid Javid, (bottom row) Esther McVey, Matt Hancock, Andrea Leadsom, Michael Gove and Mark Harper. Health Secretary Matt Hancock is the latest to come out of the Conservative Leadership contest, as he withdrew on Friday morning. Photograph: PA/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/matt-hancock-pulls-out-of-tory-leadership-race-1-6106286">
                                                    <div style="position:relative;height:0;padding-bottom:60.18%;">        <img
            alt="File photos of (left to right, top row) Boris Johnson, Dominic Raab, Jeremy Hunt, Rory Stewart, Sajid Javid, (bottom row) Esther McVey, Matt Hancock, Andrea Leadsom, Michael Gove and Mark Harper. Health Secretary Matt Hancock is the latest to come out of the Conservative Leadership contest, as he withdrew on Friday morning. Photograph: PA/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6106285.1560507958!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/nurse-on-question-time-1-6106275">            This nurse on Question Time makes a compelling point about politicians' drug use
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/nurse-on-question-time-1-6106275" title="This Question Time audience member noted that nurses are held to higher standards than politicians. Picture: BBC">                                <div style="position:relative;height:0;padding-bottom:66.94%;">        <img
            alt="This Question Time audience member noted that nurses are held to higher standards than politicians. Picture: BBC" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/nurse-on-question-time-1-6106275">
                                                    <div style="position:relative;height:0;padding-bottom:66.94%;">        <img
            alt="This Question Time audience member noted that nurses are held to higher standards than politicians. Picture: BBC" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6106274.1560507877!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-gordon-brown-in-2007-1-6104641">            Boris Johnson on the 'contempt' of leaders becoming PM without a general election
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-gordon-brown-in-2007-1-6104641" title="Boris Johnson (right) in 2007, when he wrote about the "arrogance" and "contempt" of a party leader such as Gordon Brown stepping into the prime minister's shoes without a general election. Picture: Cate Gillon/Johnny Green / PA Archives">                                <div style="position:relative;height:0;padding-bottom:68.48%;">        <img
            alt="Boris Johnson (right) in 2007, when he wrote about the "arrogance" and "contempt" of a party leader such as Gordon Brown stepping into the prime minister's shoes without a general election. Picture: Cate Gillon/Johnny Green / PA Archives" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-on-gordon-brown-in-2007-1-6104641">
                                                    <div style="position:relative;height:0;padding-bottom:68.48%;">        <img
            alt="Boris Johnson (right) in 2007, when he wrote about the "arrogance" and "contempt" of a party leader such as Gordon Brown stepping into the prime minister's shoes without a general election. Picture: Cate Gillon/Johnny Green / PA Archives" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104640.1560429771!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/historys-lesson-to-france-on-nationalism-1-6104638">            The ghost of Dreyfus: History's lesson to France and the trauma of nationalism
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/historys-lesson-to-france-on-nationalism-1-6104638" title="'Zola, Insulted' by Henry de Groux, 1898. It shows gauntlet of crowds after the publication of J'Accuse and his trial for libel. Picture: Getty Images">                                <div style="position:relative;height:0;padding-bottom:70.63%;">        <img
            alt="'Zola, Insulted' by Henry de Groux, 1898. It shows gauntlet of crowds after the publication of J'Accuse and his trial for libel. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/historys-lesson-to-france-on-nationalism-1-6104638">
                                                    <div style="position:relative;height:0;padding-bottom:70.63%;">        <img
            alt="'Zola, Insulted' by Henry de Groux, 1898. It shows gauntlet of crowds after the publication of J'Accuse and his trial for libel. Picture: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104636.1560429709!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/sajid-javid-trump-state-banquet-1-6104372">            Sajid Javid baffled by Trump state banquet snub
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/sajid-javid-trump-state-banquet-1-6104372" title="Sajid Javid has said his not being invited to the state banquest during Donald Trump's visit was 'odd'. Picture: Dan Kitwood/Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Sajid Javid has said his not being invited to the state banquest during Donald Trump's visit was 'odd'. Picture: Dan Kitwood/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/sajid-javid-trump-state-banquet-1-6104372">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Sajid Javid has said his not being invited to the state banquest during Donald Trump's visit was 'odd'. Picture: Dan Kitwood/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104371.1560424745!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: our pick of this week's anti-Brexit events and grassroots campaign activities
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Layla Moran MP is confirmed to speak at the For our Future's Sake fundraising dinner. Picture: Andrew Matthews/PA Archive/PA Images">                                <div style="position:relative;height:0;padding-bottom:66.04%;">        <img
            alt="Layla Moran MP is confirmed to speak at the For our Future's Sake fundraising dinner. Picture: Andrew Matthews/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:66.04%;">        <img
            alt="Layla Moran MP is confirmed to speak at the For our Future's Sake fundraising dinner. Picture: Andrew Matthews/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/rory-bremner-boris-johnson-impression-1-6104179">            Rory Bremner treats Twitter to a pitch-perfect Boris Johnson impression
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/rory-bremner-boris-johnson-impression-1-6104179" title="Rory Bremner has tweeted a pitch-perfect impression of Boris Johnson's leadership bid. Picture: Ian West/PA Wire/PA Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Rory Bremner has tweeted a pitch-perfect impression of Boris Johnson's leadership bid. Picture: Ian West/PA Wire/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/rory-bremner-boris-johnson-impression-1-6104179">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Rory Bremner has tweeted a pitch-perfect impression of Boris Johnson's leadership bid. Picture: Ian West/PA Wire/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6104176.1560422429!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-tory-leadership-contest-1-6103708">            MICHAEL WHITE: The lines separating the list of Number 10 hopefuls
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-tory-leadership-contest-1-6103708" title="Michael Gove, the "creative political fixer" in the Tory leadership contest. Picture: Martin Rowson">                                <div style="position:relative;height:0;padding-bottom:83.81%;">        <img
            alt="Michael Gove, the "creative political fixer" in the Tory leadership contest. Picture: Martin Rowson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-tory-leadership-contest-1-6103708">
                                                    <div style="position:relative;height:0;padding-bottom:83.81%;">        <img
            alt="Michael Gove, the "creative political fixer" in the Tory leadership contest. Picture: Martin Rowson" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103707.1560414323!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/labour-mps-vote-against-motion-on-no-deal-brexit-1-6103381">            Eight Labour MPs vote against Commons bid to block no-deal Brexit with more abstaining
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/labour-mps-vote-against-motion-on-no-deal-brexit-1-6103381" title="Labour leader Jeremy Corbyn in the House of Commons. Photograph: PA Wire.">                                <div style="position:relative;height:0;padding-bottom:54.52%;">        <img
            alt="Labour leader Jeremy Corbyn in the House of Commons. Photograph: PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/labour-mps-vote-against-motion-on-no-deal-brexit-1-6103381">
                                                    <div style="position:relative;height:0;padding-bottom:54.52%;">        <img
            alt="Labour leader Jeremy Corbyn in the House of Commons. Photograph: PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103380.1560362515!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/gareth-snell-on-brexit-deal-1-6103365">            Labour MP says he 'made a mistake' in not voting for Theresa May's Brexit deal
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/gareth-snell-on-brexit-deal-1-6103365" title="Gareth Snell in Stoke-on-Trent Central. (Joe Giddens/PA)">                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Gareth Snell in Stoke-on-Trent Central. (Joe Giddens/PA)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/gareth-snell-on-brexit-deal-1-6103365">
                                                    <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Gareth Snell in Stoke-on-Trent Central. (Joe Giddens/PA)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6103364.1560361793!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 		 	 	</div>
	                  
        
<!-- Start Generic Ad Experiences Disqus HTML Element 14/06/2019, ID 7.897830 -->
    <!-- Article Comments Status: true and true -->

<div id="article-comments-disqus">
<a id="comments-anchor"></a>
<div data-lazy-widget><!--

<div id="disqus_thread">

<script type="text/javascript">
// found!
var disqus_shortname = 'the-new-european';

// Unique Identifier
var disqus_identifier = 'ContentId(1.6113462)';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();

</script>

<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
--></div>
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 14/06/2019, ID 7.897830 -->
                        
        
<!-- Start Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-the-new-european"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- End Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
                        
        <!-- Start GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->

		
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;

	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(50%);
    filter: grayscale(50%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;
    font-weight: bold;
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;

    }
}



/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}

	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}

	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}

	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}

}

</style>
<!-- End GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->
              
        	     	</div>
<!-- End Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
	<div class='right-hand-column'>
  
  
                          
        <form name="site-search search-slot" action="/home/search" class="site-search" method="GET">
	<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot">
	<input type="hidden" name="searchSlot" value="true">
	<fieldset>
		<label for="frm-search-term">Search Term</label>
		<input type="text" name="q" id="frm-search-term" class="form-control search-term" placeholder="Search...">
       	<button class="btn" name="submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
	</fieldset>
</form>

                        
        
                        
<!-- Start Element Group 'MPU 1 DTM Group', ID 7.527365 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 1 - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-1-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-1-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-1-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 1 - sidebar -->
              
        	     	</div>
<!-- End Element Group 'MPU 1 DTM Group', ID 7.527365 -->
                  

<div class="inpage-article">
			<!-- Start TNE "Trending" queue: Inpage Article Element ID 7.672368 -->
<div class="story-list most-read teaser-counter">
<h2 class="inpage">Most Read</h2>
 


<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/the-brexit-party-rallies-behind-rory-stewart-1-6110761">The Brexit Party rallies behind Rory Stewart after he says he would work with Nigel Farage</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/the-brexit-party-rallies-behind-rory-stewart-1-6110761">
        <img src="/polopoly_fs/1.6110760.1560794135!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Conservative party leadership contender Rory Stewart arrives for a TV debate - with Boris Johnson declining to take part. (Yui Mok/PA Wire)"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-eddie-mair-interview-1-6108831">Video resurfaces of Boris Johnson being branded ‘nasty piece of work’</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-eddie-mair-interview-1-6108831">
        <img src="/polopoly_fs/1.6108910.1560756023!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Eddie Mair interviews Boris Johnson for The Andrew Marr Show. Photograph: BBC."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/noel-gallagher-on-the-brexit-vote-1-6109000">Noel Gallagher tells Remainers to ‘move to North Korea’ despite finding Brexit ‘nonsensical’</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/noel-gallagher-on-the-brexit-vote-1-6109000">
        <img src="/polopoly_fs/1.6108999.1560759385!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Noel Gallagher. Photograph: Ian West/PA."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/yougov-on-labour-voters-1-6112720">Pollster quashes fallacy that Labour voters are working class Leavers</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/yougov-on-labour-voters-1-6112720">
        <img src="/polopoly_fs/1.6112719.1560872951!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Pollsters have quashed the Labour fallacy that its voters are mostly working-class Leavers. Picture: Gareth Fuller/PA Wire"/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/it-happend-here-nazi-film-1-6104924">Horror film: Facism flourishes in the UK</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/it-happend-here-nazi-film-1-6104924">
        <img src="/polopoly_fs/1.6104922.1560434452!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="A still from 'It Happened Here', 1965. Picture: LMPC via Getty Images"/>
      </a>
     </div>
   </div>

</div>
<!-- End TNE "Trending" queue: Inpage Article Element ID 7.672368 -->

	                  
        <!-- Temporarily removed until artwork to replace Christmas ad is complete
<div>
  <a href="https://theneweuropeanshop.mercadoone.com/" target="_blank"><img src="/polopoly_fs/7.896904.1555514073!/tne_shop.png" alt=""/></a>
  <p>&nbsp;</p>
</div>
-->
                        
<!-- Start Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
	<div class='story-list'>
  
  
                          
        <h2 class="inpage">latest issue</h2>

<div id="e-edition-carousel" class="carousel e-edition slide">

	<div class="e-edition-item">
		<a href="/e-editions" target="_blank">
		<div class="img-wrapper">
			<img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&amp;pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
		</div>
		<p><center><strong>The New European</strong><br /></center></p>
		</a>
	</div>
  <div style="margin-bottom:15px;">
  <a class="btn btn-default"target="_blank" href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTNE4WFD">Buy e-edition</a>
  <a class="btn btn-default" target="_blank" href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTNE4WFA">Subscribe to print</a>
  </div>
</div>
              
        	     	</div>
<!-- End Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
                  
	<div class="story-list nth-child-floats text-left">
					<h2 class="inpage">									ANTI-BREXIT EVENTS
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: our pick of this week's anti-Brexit events and grassroots campaign activities
    </a>        </h2>
    </div>
        <div class="teaser-extras">
                </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Layla Moran MP is confirmed to speak at the For our Future's Sake fundraising dinner. Picture: Andrew Matthews/PA Archive/PA Images">                                <div style="position:relative;height:0;padding-bottom:66.04%;">        <img
            alt="Layla Moran MP is confirmed to speak at the For our Future's Sake fundraising dinner. Picture: Andrew Matthews/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:66.04%;">        <img
            alt="Layla Moran MP is confirmed to speak at the For our Future's Sake fundraising dinner. Picture: Andrew Matthews/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6109200.1560765863!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Here's our weekly pick of the upcoming Remain-focused campaign activities, talks and events nationwide.</p> </p>
</div>
    
	
</div>
								 			 		 	 	</div>
	                  
        <!-- RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

A subscription widget has been added to the RHC of the TNE as requested. The below JS pulls through
the HTML element 7.835781 into the RHC for the promo.

C Evans - 03/08/2018
-->


<script type="text/javascript">
  $( document ).ready(function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  });
</script>


<noscript>Please enable JavaScript to view the 
	<a href="https://www.zeddit.com">recommended articles powered by Zeddit.</a>
</noscript>

                        
        <!-- 

RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

The JS element (7.835775) has been added to the Head of the site, to pull through the widget. 

C Evans - 03/08/2018

-->




<div class="zeddit-rcm" data-pid="900" data-wid="1171"></div>
                        
<!-- Start Element Group 'MPU 2 Group DTM', ID 7.599106 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 2 - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-102">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-2-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-2-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-2-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 2 - sidebar_middle -->
              
        	     	</div>
<!-- End Element Group 'MPU 2 Group DTM', ID 7.599106 -->
                  
        <div data-lazy-widget><!--
<div class="story-list yt">
<h2 class="inpage">Podcast</h2>  <div class="yt-container">
<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div>
</div>
--></div>
                        
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
        									<h5>The New European weekly newsletter</h5>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			Keep me up to date on special promotions, products and services from Archant Community Media Limited
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I am happy for Archant Community Media Ltd to contact me on behalf of third parties (we will not share your information with these third parties unless you give us consent to do so)
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <div class="col-sm-10 text-right">Sign up to receive our regular email newsletter</div>
        <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit">Join</button>
    </form>
    <p class="text-right"><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Our Privacy Policy</a></p>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>

</div>
      
                        
        <!-- Start Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
<!-- This site is not part of the Boost promotion -->
<!-- End Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
                        
        <!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450, 2Modified Fri May 10 11:29:12 BST 2019 -->
<!-- Archant DMPU - 300x600 -->




 <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>

<!-- End GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        <!-- Start RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
<script type="text/javascript">(function(){function f(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//platform3.cloud-iq.com/cartrecovery/store.js?app_id=2717";var t = document.getElementsByTagName('head')[0];t.appendChild(e);}f();})();</script>
<!-- End RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <ul>
<li>&copy; 2019</li> 
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>   
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
<li><a href="https://www.theneweuropean.co.uk/home/independent-press-standards-organisation"  target="_blank">Complaints</a></li>
<li><a href="http://www.archanthub.co.uk/theneweuropean"  target="_blank">Advertise with us</a></li>
<li><a href="http://www.archant.co.uk/" target="_blank">www.archant.co.uk</a></li>
</ul>
                        
<!-- Start Element Group 'Generic Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        <!-- Start Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>

<script>
$('img[data-src], img[data-srcset], div[data-lazy-widget]').addClass('lazyload');
  
document.addEventListener('lazybeforeunveil', function(e){
    var widget = e.target.getAttribute('data-lazy-widget');
    if(widget != null){
    	var regex = /<!--([\s\S]*)-->/;
        var target = $(e.target);
    	var match = regex.exec(target.html());
    	if(match) {
        	target.replaceWith(match[1]);
        }
    }
});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js" async=""></script>



<script src="/polopoly_fs/7.834018.1558599543!/main.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/search.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Generic Foot Element Group', ID 7.860144 -->
                  
        <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>



<script src="/polopoly_fs/7.527388.1531400372!/fixto.js" type="text/javascript" charset="utf-8"></script>



<script>




$(document).ready(function()
{   
   var resizeDelay = 200;
   var doResize = true;
   var resizer = function () {
      if (doResize) {

         if ($(window).width() > 970) {
        $('.navbar-primary-container').fixTo('.container', {
            useNativeSticky: false
        });
    } else {
        $('.navbar-primary-container').fixTo('destroy');
    }

        doResize = false;
      }
    };
    var resizerInterval = setInterval(resizer, resizeDelay);
    resizer();

    $(window).resize(function() {
      doResize = true;
    });
});
  
  

</script>
<script>

jQuery(document).ready(function () {
    jQuery('#myCarousel').carousel({
        interval: 10000
    })
    jQuery('.fdi-Carousel .item').each(function () {
        var next = jQuery(this).next();
        if (!next.length) {
            next = jQuery(this).siblings(':first');
        }
        next.children(':first-child').clone().appendTo(jQuery(this));

        if (next.next().length > 0) {
            next.next().children(':first-child').clone().appendTo(jQuery(this));
        }
        else {
            jQuery(this).siblings(':first').children(':first-child').clone().appendTo(jQuery(this));
        }
    });
});

</script>

<style>


  #disqus_thread a
{
  color:#000000;
}
#article-bottom .teaser-title a {
    color: #000;
    font-size: 22px;
    font-weight: bold;
}

  
  .text-left
{
text-align:left;
}


.text-right
{
text-align:right;
}

  
  
</style>
                        
        <style>
@font-face {
    font-family: "Glyphicons Halflings";
    src: url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.eot%253F%2523iefix") format("embedded-opentype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.woff") format("woff"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.ttf") format("truetype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.svg%2523glyphicons-halflingsregular") format("svg");
}

.desktop hr,
.tablet hr,
mobile hr {
 display: none; 
}
</style>

<script>
$( ".primary.nav li:first a" ).prepend( "<span class='glyphicon glyphicon-home' ></span> " );
</script>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
  
  
                          
        
<!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->
                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
                           <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
                          <!-- OneTag Container: Archant -->
               <!-- End Generic OnScroll tag: Archant -->
                        
    
    
    
                      
        <style>
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- General; Choice -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
              
        	     <!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
                  
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
                           <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
                          <!-- OneTag Container: Archant -->
               <!-- End Generic OnScroll tag: Archant -->
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462?action=login" rel="nofollow"><img src="https://www.theneweuropean.co.uk/media/images/google small.png"><img src="https://www.theneweuropean.co.uk/media/images/facebook small.png"><img src="https://www.theneweuropean.co.uk/media/images/yahoo small.png"><img src="https://www.theneweuropean.co.uk/media/images/windows small.png"></a><a href="https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Sourcepoint CMP Modal Popup -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>

<!-- Sourcepoint CMP Modal Popup Code 20/03/2019 -->
<script>
                $("#cmpManageCookies").click(function(){
    window._sp_.privacyManager.loadPrivacyManagerModal(1233, '5b7168c0fc569a2775ec5f14');
  });
</script>



 

<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->





<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1557823099!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1557823099!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantneweuropean"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="event1"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                                                
    
                    
                
        
    
	
    		    		
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Jeremy Corbyn set to cave into pressure on a People’s Vote"
s.server="https://www.theneweuropean.co.uk"
s.channel="Top Stories"
s.pageType=""
s.pageURL=""
s.prop1="General:Choice"
s.prop2="https://www.theneweuropean.co.uk/1.6113462"
s.prop3="jonathon.read@archant.co.uk"
s.prop4="Category.General.Westminster.Government.NewsHard"


s.prop5=""


s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="19/06/2019"
s.eVar12="06/2019"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="The New European"

if (window.matchMedia('(display-mode: minimal-ui)').matches) {
s.prop30="PWA View"
} else {
s.prop30="Non PWA View"
}
s.prop31="https://www.theneweuropean.co.uk/top-stories/jeremy-corbyn-set-to-cave-into-pressure-on-a-people-s-vote-1-6113462"
  
s.prop40=""
s.prop49="1.6113462"

s.hier1="Top Stories"
s.hier2="Article"
s.hier3="News/Politics" // Natural Language Processing for Ad Experiences
s.linkInternalFilters="javascript:,https://www.theneweuropean.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)

window.addEventListener('appinstalled', (evt) => {
  s.events="event1"
  s.tl(true, 'o', 'PWA Installed')
});
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.theneweuropean_co_uk,DomainId.88764"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.theneweuropean_co_uk,DomainId.88764" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!--End Quantcast tag--><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>