<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
  <title>The Labour leadership race shows Scotland's unsettled status | Latest Brexit news and top stories | The New European</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="The Labour leadership race shows Scotland's unsettled status">
    <meta name="DC.title" content="The Labour leadership race shows Scotland's unsettled status">
            <meta property="og:title" content="The Labour leadership race shows Scotland's unsettled status" />
        <meta name="author" content="Maurice Smith">
    <meta name="DC.creator" content="Maurice Smith">
  <meta name="keywords" content="Government">
  <meta name="DC.subject" content="Government">

<meta property="fb:pages" content="886437734801332" />

			<META name="description" content="Maurice Smith on how politics north of the border remains as inflamed as ever, as Labour's leadership race is showing" />
		<META property="og:description" content="Maurice Smith on how politics north of the border remains as inflamed as ever, as Labour's leadership race is showing" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.theneweuropean.co.uk/polopoly_fs/1.6479264!/image/image.jpg" />
				<meta property="og:url" content="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263">
			<meta property="og:site_name" content="The New European" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.25609.1563973526)
	Query String: $cssVariablesQueryString
	Local site ID: 2.25237.1573820469
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.theneweuropean.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
        <!-- Start 435-348808-change-in-french-copyright-law, ID 7.1032647 -->
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">
<!-- end 435-348808-change-in-french-copyright-law, ID 7.1032647 -->
                  
        <!-- Start Global Robots Noindex NoFollow for Orphan articles, ID 7.953270 -->
<!-- Article has workflow -->
<!-- End Global Robots Noindex NoFollow for Orphan articles, ID 7.953270 -->
                  
        

<!-- Start Global DNS Prefetch 1.6 with exclusions - update 17/12/2019, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">


<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">



<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">


<!-- End Global DNS Prefetch 1.6 with exclusions - update 17/12/2019, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element Updated 19092019 1529, ID 7.857758 -->



<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    	
	<link rel="preload" as="script" href="https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js">
	<link rel="preload" as="script" href="/polopoly_fs/7.852016.1563441628!/trigger_actions.js">
	<link rel="preload" as="script" href="/polopoly_fs/7.852016.1563441628!/messaging_2_0_1154.js">


	<link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781">
<link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv2">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Anton">
    

    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 19092019 1529, ID 7.857758 -->
                  
        <!-- slot 2 -->


<!-- End Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
                  
        

<!-- Start Global Sourcepoint CMP 18/07/2019, ID 7.852016 -->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script>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</script>
<script type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/7.852016.1563441628!/messaging_2_0_1154.js"></script>
<script src="https://www.theneweuropean.co.uk/polopoly_fs/7.852016.1563441628!/trigger_actions.js"></script>
<!-- End Global Sourcepoint CMP 18/07/2019, ID 7.852016 -->

                  
        <!-- Start Global "Index" Wrapper Tag 29/09/2019, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global "Index" Wrapper Tag 29/09/2019, ID 7.838998 -->

                  
        <!-- Start Global | DFP Production 23-01-2020 1103, ID 7.736154 -->





	<script async="" src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>

 
<!-- Start Global | DFP Production 23-01-2020 1103, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production 23-01-2020 1103, ID 7.736154 -->
 
                  
        <!-- EZOIC_REMOVE_BEGIN -->


<!-- Start Global | Amazon TAM Header bidding - 27/09/2019, ID 7.797999 -->




<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3953',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 27/09/2019, ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->
                  
        


<!-- Start Global | Prebid.js Header Bidding + Final Ad Request  1448 23/01/2020, ID 7.810198 -->





        
            
        
                                                
                    
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'Top Stories, Breaking news on Brexit and the best analysis and commentary, The Labour leadership race shows Scotlands unsettled status, , , News Politics' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script async src="https://www.theneweuropean.co.uk/polopoly_fs/7.810198.1579790725!/prebid2.34.0-18-10-2019.js"></script> 

<!-- Prebid: Set up Ad units and bidders -->
<script>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request  1448 23/01/2020, ID 7.810198 -->
   
                              
        <!-- Start Global Clixco Carbon Analytics Code 16/10/2019, ID 7.811106 -->
<script>
  !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
    (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
      g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
                              }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
</script>
 <!-- End Global Clixco Carbon Analytics Code 16/10/2019, ID 7.811106 -->
                  
        <!-- Start Global | Lotame 0901 17/12/2019, ID 7.748868 -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
<script>
      _cc4781.add("genp","/News/Politics");
    _cc4781.bcp();
</script>
<!-- End Global | Lotame 0901 17/12/2019, ID 7.748868 -->


                  
        

<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
<!-- slot 1 -->
<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->



    <meta name="google-site-verification" content="EGuD92vDVPG-291AJnQDO5S9viKCUyYl4eZkx6tXvCY" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 30/10/2019, ID 7.820497 -->
 

 

 
 
 

 
 


 
<script type="application/ld+json">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</script>

                  
        
<!-- Global | Origin When Cross Origin Meta Referrer for Tracking | HTML | 7.861647 -->
<meta name="referrer" content="origin-when-cross-origin">
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#FFFFFF">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="The New European - Trending" href="/cmlink/the-new-european-trending-1-4999798" >
        
        <link rel="alternate" type="application/rss+xml" title="The New European - Latest news" href="/cmlink/the-new-european-latest-news-1-4999786" >
                
        <link rel="alternate" type="application/rss+xml" title="Top Stories" href="/cmlink/top-stories-1-4811468" >
      	
                          
        <!-- Ezoic Ad Testing Code, ID 7.943191 -->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=88764"></script>
<!-- Ezoic Ad Testing Code, ID 7.943191 -->
                        
        <link rel="shortcut icon" href="/polopoly_fs/7.581933.1513786743!/ico.ico" type="image/x-icon"> 

                        
        <style>.async-hide { opacity: 0 !important} </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-T773LHL':true});</script>


<script>
 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-764683-22', 'auto');
  ga('require', 'GTM-T773LHL');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="8EHGgXJQg8N_9-d1Ehoecj4wxCauQwf36d7CDdyI8Io" />


                        
        <!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
    (function() {
        var s, e;
        s = document.createElement("script");
        s.src = "//a1.vdna-assets.com/analytics.js";
        s.async = true;
        e = document.getElementsByTagName("head")[0];
        e.insertBefore(s, e.firstChild);
        this.VDNA = this.VDNA || {};
        this.VDNA.queue = this.VDNA.queue || [];
    })();

    VDNA.queue.push({
        apiKey : "archant1463390836974",
        method : "reportPageView"
    });
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

                        
        <!-- Start TNE | Press Patron Head Tag, ID 7.983343 -->
<!-- In accordance with RFC 3032 - TNE: Replace 'SteadyHQ' Become a Supporter subscriber widget with 
different supplier - https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans, 20/06/2019
-->


<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=pDdnuTj1qkSY5zbNnj9WuuTN";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
                        
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv2">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Anton">
    

                        
        <style>
#ad-slot-mpu-1-desktop {
  min-height: 250px;
  display: block; 
}
  
/* Fix for https://trello.com/c/lBeoULHf/208-334100-the-comet-edp-newsletter-join-button-seems-slightly-too-big */
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
 
@media (min-width: 970px) {
    #ad-slot-lb-desktop {
    	min-height: 90px;
	}
}

/* Fix for visual discrepancy, need to investigate at some point as there should have been no difference */
.teaser-image a .lazy-hidden {
    opacity: 1 !important;
}
  
footer .advert {
    background-image: none;
}

/* Reinstating Mobile Float Advert hidden by Red and Blue Theme common Header CSS 7.851433 */
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}

</style>
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
        <!-- JS -->
<script src="/polopoly_fs/7.869566.1539191393!/TeaserSlider.js"></script>

<style>

#searchform .btn.btn-default,
#main-content > .row > .content-b .site-search .btn,
#main-content > .row > .content-b .site-search .btn:active,
#main-content > .row > .content-b .site-search .btn.active{
    background-image: url("/polopoly_fs/7.869566.1539191393!/magnifying-glass.png") !important;
    text-indent: -9999px;
}


</style>
                        
        <!-- Start The New European - Web Font + Patches, ID 7.527386 -->
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.1.3' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
<style>
html body {
    height: auto;
    overflow-x:unset;
}

p.object-465 {
  color:#ffffff;
}


article p.object-465 {
  background: #ffffff;
  padding: 0px;
  color: #595959;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title {
  float:none;
  width:100%;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title h2 {
  font-size: 19px;
}

.story-list.nth-child-floats > div:first-of-type .teaser-extras {
  width: 49%;
}

.teaser-label.teaser-premium,
.story-label.story-premium{
    display: none;
}
</style>
<!-- End The New European - Web Font + Patches, ID 7.527386 -->
                        
        <!-- As part of RFC 2889 - Update TNE website

Paul U wanted the Subscribe link to stand out from the rest of the nav bar, so added the below to style just
that link...

C Evans - 02/08/2018

------------

As part of ongoing discussions regarding the new Support options, Support Us has been given a black background
and yellow text

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 13/06/2019

-->

<!-- TNE Navigation Subscribe/Support Link Style change v2, ID 7.835171 -->
<style> 
a[href$="/subscribe"] {
  color: #335383!important;
  background: white;
}
  
a[href$="/subscribe"]:hover {
  color: white!important;
}  
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"] {
  color: #fdd604!important;
  background: #000;
}
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"]:hover {
  color: #000!important;
  background: #fdd604!important;
}  
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
  
  
                          
        
<!-- Start Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
<script type="text/javascript">
  console.log("Taboola: head script running.");
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
    'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>
<!-- End Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->
                        
        <!-- Start Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->


<!-- End Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->

                        
        <!-- Start Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->


<!-- End Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->

                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        





<meta property="fb:pages" content="886437734801332" />
































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
        
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" top-stories top-stories">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6479263&amp;d=/2.25237/2.25609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
<!-- Start Element Group 'TNE Header Group', ID 7.527355 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
                      
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <script>

if ($(window).width() > 800) {
  
    var topadvertmove = $('.desktop.leaderboard');
  $('.desktop.leaderboard').detach;
  $('.container:first').before(topadvertmove);
  
}
else {
 
}

</script>
                        
        <!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
<div class="M-Logo">
<a href="/">
  <img class="img-responsive MainLogo" style="margin-left:auto; margin-right:auto;" src="data:image/gif;base64,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" alt="The New European Logo"/>
</a>

<style>
@media (min-width:970px) { 
.img-responsive.MainLogo
{
 
  margin:0px !important;
  margin-top:15px !important;
      width: 768px;
    }

.M-Logo {
    position: relative;
}
#header-extras {
    position: absolute;
    top: -48px;
    width: 200px;
    right: 0px;
}
	
#header-extras .e-edition {
    display: block;
    position: absolute;
    width: 240px;
    right: 0px;
    bottom: -31px;
    height: 127px;
 clip: rect(-16px,235px,102px,-39px);
}

#header-extras .e-edition:after {
    content: '';
    display: block;
    width: 216px;
    height: 116px;
    background-image: url('data:image/png;base64,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');
    position: absolute;
    top: -15px;
    left: -46px
}
#header-extras .e-edition a {
    position: absolute;
    right: 15px;
    top: 5px;
    width: 93px;
    font-family: 'Open Sans', serif;
    z-index: 1;
    color: #333;
    text-decoration: none;
}

#header-extras .e-edition a span {
    display: block;
    color: #335383;
    font-size: 16px
}

#header-extras .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 75%;
    
  width: 255px;
    
}

#header-extras .transform img {
    -moz-transform: rotateY(-11deg);
    -webkit-transform: rotateY(-11deg);
    transform: rotateY(-11deg);
    width: 115px;
    display: block;
      margin-top: -7px;
}
    }
</style>

<div id="header-extras">
<div class="e-edition hidden-xs hidden-sm">
  <a href="/subscribe?utm_source=TNE%20Brand%20Website&utm_medium=Cover%20Link%20Above%20Nav%20Bar&utm_campaign=Cover%20Link%20Above%20Nav%20Bar">		
    <span>Subscribe</span> to The New European today!
  </a>
  <div class="transform">
    <img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=100&pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
  </div>
</div>
</div>
<!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" class="glyphicon glyphicon-search" onclick="toggleSearch(); return false;" id="search-button"></span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.theneweuropean.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.theneweuropean.co.uk/home/search/7.527403">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                                                                                <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                                                                                            <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.theneweuropean.co.uk/top-stories">Top Stories</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe">Subscribe</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a>    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a>    </li>                            <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a></li>                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a></li>                                   <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://tneshop.co.uk/" target='_blank' class='ext-link'>Shop</a>	</li>                            <li ><a href="https://www.theneweuropean.co.uk/support-us">Support Us</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/store-locator">Store Locator</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/podcasts">Podcasts</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">Events</a>	</li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'TNE Header Group', ID 7.527355 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        <!-- Start Generic News Pencil Ad 23-01-2020, ID 7.708944 -->


<style>

.pencil-ad{
    margin: 10px 0px;
}
  
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}

</style>

 
 








<!-- Start Generic News Pencil Ad 23-01-2020, ID 7.708944 -->
<!-- Start date is 1577923200000, and end date is-->
       <div class="pencil-ad">
            <span class="container-pencil">
                <a href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPPE20" target="_blank">
                <img src="/polopoly_fs/7.708944.1579775248!/10619380-passportoffer.jpg" class="img-responsive" alt="Latest The New European" title="The New European"/></a></span>
        </div>
        
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>The Labour leadership race shows Scotland's unsettled status</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 06:30 24 January 2020</p>
                            <p class="byline">
            <a class="email" href="mailto:theneweuropean@archant.co.uk">            <!-- Author Start -->Maurice Smith<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="GAINING MOMENTUM: 80,000 Scottish Independence supporters march in glasgow following the general election. Photo by Stewart Kirby/SOPA Images/LightRocket via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">GAINING MOMENTUM: 80,000 Scottish Independence supporters march in glasgow following the general election. Photo by Stewart Kirby/SOPA Images/LightRocket via Getty Images</p>
                                                                <p class="article-image-copyright">© 2020 SOPA Images</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=ST News standfirst--><h2>Maurice Smith on how politics north of the border remains as inflamed as ever, as Labour's leadership race is showing</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

<div class="articleBeltShareBtn">
<a href="#CommentsArea" onclick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'CommentButton', eventLabel: 'https://www.theneweuropean.co.uk//top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263', eventValue: 1});"><img src="/polopoly_fs/7.304791.1499961195!/comment.gif" /></a>
</div> 



                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        
              
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        <!-- Start TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 14/05/2019
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}
  
.article-sub-promo p {
    width: 75%;
    margin-left: auto;
    margin-right: auto;
}

#article-top .article-sub-promo p {
    width: 90%;
    margin: 15px 0px;
    margin-left: auto;
    margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}

.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
<p><strong>Become a Supporter</strong></p>
<p>The New European is proud of its journalism and we hope you are proud of it too. If you value what we are doing, you can help us by making a contribution to the cost of our journalism</p>
<div class="pp-donate-button-2" data-pp-metadata="donation article-top become_a_supporter">
<iframe id="button-frame" name="button-frame" scrolling="no" src="//dashboard.presspatron.com/websites/110/get_button?origin=https%3A%2F%2Fwww.theneweuropean.co.uk" style="width: 180px; height: 34px; border: none;"></iframe>
</div>
</div>

<!-- end TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
							
		    
	<p>It can be a tough job being a Scottish independence supporter these days. Already this month two Labour leadership hopefuls have managed to stir up bad feeling. Now Scots face the unnerving prospect of a UK Government 'love-bombing' led by Boris Johnson.</p><p>With Scottish parliamentary elections due in 2021, and first minister Nicola Sturgeon insisting she wants an independence referendum before the end of 2020, politics remains virulently alive north of the border.</p><p>Scots have faced a referendum or major election in every year but one since the independence poll in 2014. The paths to the polling booths are well-trodden. The Scottish National Party has maintained its ascendancy throughout most of that period, having been in power in Edinburgh since 2007, winning two further Holyrood elections since. Victory next year would deliver nearly two decades of power to the SNP. It is an enviable record. The only other consistent trend in Scottish politics has been the decline and further fall of Labour.</p><p>In that context, the Labour leadership contest might seem a trivial matter to Scots. All four candidates need to win support in England first, and in many constituencies there they need to persuade activists they can win back votes squandered by the Corbyn leadership last month.</p><p>Having lost control of the Scottish parliament in 2007 - a moment few people imagined possible at the time - Labour held 41 Westminster seats in Scotland in 2010, when Gordon Brown was ousted by the Tory-Lib Dem coalition. Last December, despite a brief revival in 2017, Labour won just one Scottish seat, Edinburgh South. The party's sole Scottish MP, Ian Murray, is fiercely anti-independence. He is running for Labour deputy leader, and advised party contenders to think before they speak when travelling north of the Tweed.</p><p>"I say to all leadership and deputy leadership candidates, please don't come up to Scotland and talk about things when you're not quite sure what you're talking about. Just make sure in the first instance that you at least try and understand," said Murray. His ire was sparked by remarks made in Edinburgh last August by then shadow chancellor John McDonnell, who appeared to undermine party policy by suggesting a post-election deal with the SNP.</p><p>Murray, and other Scottish Labour figures, remain unequivocally opposed to a second referendum on independence, arguing that to change policy now would be to gift the SNP with more Labour votes. Already, Rebecca Long-Bailey and Clive Lewis (who has since withdrawn from the leadership contest) have suggested conceding a referendum to Scots, as have some Corbynites in the Scottish party leadership.</p><p>Last week, erstwhile leadership hopeful Jess Phillips MP - whose campaign was backed by Murray - jumped into the fray, declaring Labour's position as a "unionist" party. "Labour believes in the union because we believe in redistribution, because we want to bring people together, not divide them, and because our compassion doesn't end at an imaginary line on a map," said the Birmingham Yardley MP.</p><p>"Let nationalists make the case for nationalism, we should make the argument for solidarity and internationalism."</p>
















    <!-- Start Config > Contextual Article Video Code - includes targetted ad option for RFC 3031 -->

<h2 class="inpage"><strong>You may also want to watch:</strong></h2>
    <div id="jwPlayerCam"></div>
    <style>
      #jwPlayerCam{
        margin-bottom: 20px;
      }
    </style>

    <script src="//content.jwplatform.com/libraries/4Sd9EWyh.js"></script>
    <script>
      jwplayer.key="s6/r7fJQqlwa23v8bWFFVMWmCIPJx4yi8bPcE+9YP62svvY9";
      jwplayer("jwPlayerCam").setup({
                    "advertising":{
            client: "googima",
            "tag":"https://pubads.g.doubleclick.net/gampad/ads?iu=/154725070/videonetwork(archant)&description_url=__page-url__&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&max_ad_duration=30000&unviewed_position_start=1&cust_params=siteName%3DThe New European%26articleId%3D1.6479263"
          },
                    "playlist":
          "https://cdn.jwplayer.com/v2/playlists/4Xc4D06o?contextual=true&backfill=false&search=__CONTEXTUAL__",
          "autostart": "false"
      }); 
    </script>
    <!-- JWPlayer CAM: End Config > Contextual Article Video Code -->
<p>If that was enough to incense nationalist sentiment, Phillips' comments were surpassed by leadership rival Lisa Nandy, the Wigan MP, who compared Scotland to Catalonia, arguing that a social justice campaign could be stronger than "divisive nationalism".</p><p>Such references to Spanish politics come freighted with meaning - and interpretation - in the Scottish context. Catalonia has become best-known for scenes of heavy-handed riot police suppressing protest, and the pursuit and jailing of local politicians who ran an independence referendum in 2017, to the wrath of Madrid.</p><p>The Yes lobby in Scotland has made common cause with breakaway Catalans. One leading Catalan figure and former education minister, St Andrews-based Clara Ponsati, is contesting extradition in the Scottish courts. A European arrest warrant is being pursued by Madrid on a charge of sedition.</p><p>Attacked by SNP figures for supposedly calling for heavy-handed tactics to suppress nationalism, Nandy later accused them of "wilfully distorting my words". She claimed she was speaking about Catalan socialists who had resisted nationalism in the past, a factor that is a lot less known than the recent all-out battle that has been raging between Barcelona and Madrid.</p><p>At first glance, it might appear that Phillips and Nandy have demonstrated a shared "tin ear" to the nuances of Scottish politics. Certainly, Phillips' rhetoric was influenced by Murray. But it is also possible that the two contenders had calculated that being "tough on the Nats" might play well among Labour activists on both sides of the border. Can Labour tar the SNP with the same negative "nationalist" brush represented by the Tories, or the Leave campaign in England? Might Labour supporters - who are after all the electorate in this campaign - respond positively to attacks on Scottish independence?</p><p>The SNP has reacted to the Labour comments with predictable outrage. It has long painted Labour as "unionist", using the party's alliance with the Tories and others during the 2014 Better Together campaign as "proof" that Labour does not have Scottish interests at heart. Better Together's erstwhile chief Blair McDougall is 'Scotland adviser' to Phillips.</p><p>In truth the SNP sees Labour's unionist emphasis as helpful to the independence cause. This month Boris Johnson has already dismissed Nicola Sturgeon's demands for a second referendum in 2020. The SNP is accused of relying on a sense of grievance for its support, and the perception of the main UK parties frustrating Scottish ambitions often plays well for the party.</p><p>Downing Street intends to up the ante in Scotland this year, with a publicity campaign aimed at stressing the work of the UK government there. Johnson is promising more visits and longer stays during the months ahead - an initiative that may succeed, but could also rebound badly. When Glasgow hosts the COP26 UN climate change conference in November, the prime minister wants the Union flag to fly high over both event and city.</p><p>The temperature is rising in Scotland. Sturgeon and her party are watching Stormont closely, ready to cry foul on any UK concessions awarded to the newly-constituted assembly there in exchange for Brexit. If Northern Ireland is a special case, they ask, why not Scotland? If the SNP is deterred this year, it may attempt to make next year's Holyrood election a <em>de facto</em> independence poll.</p><p>There are serious questions about the fate of devolution. Scottish politicians suspect Downing Street may use Brexit to wrest back control of key policies from Edinburgh.</p><p>As big questions remain about whether the SNP really expect London to concede a new poll, or 'IndyRef2', tensions sometimes manifest themselves in the trivial: last week Holyrood got itself into a fankle of whether the European flag should continue to be flown at the parliament after January 31. A full vote is expected before the latest Brexit date passes.</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
        <!-- Start TNE Become a Supporter Widget - PressPatron version 04/09/2019, ID 7.983351 -->


<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 14/05/2019

Updated
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}

.article-sub-promo p {
	width: 75%;
	margin-left: auto;
	margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}


.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
  <h3>Become a Supporter</h3>
  <p>The New European is proud of its journalism and we hope you are proud of it too. We believe our voice is important - both in representing the pro-EU perspective and also to help rebalance the right wing extremes of much of the UK national press. If you value what we are doing, you can help us by making a contribution to the cost of our journalism.</p>
  <a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=pDdnuTj1qkSY5zbNnj9WuuTN" data-pp-page="pwyw" class="btn btn-danger presspatron-btn" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a>

<style>
.presspatron-btn:link, .presspatron-btn:hover {
    background-color:#23408e !important;
    color: #fdd604 !important;
    }
@media only screen and (min-width: 600px) {
.presspatron-btn {
margin-left: 25%;margin-right:auto;
}
}

</style>
  
  <img src="/polopoly_fs/7.983351.1567604038!/tne-support-promo.png" alt=""/>
</div>



<!-- End TNE Become a Supporter Widget - PressPatron version 04/09/2019, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

<div class="articleBeltShareBtn">
<a href="#CommentsArea" onclick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'CommentButton', eventLabel: 'https://www.theneweuropean.co.uk//top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263', eventValue: 1});"><img src="/polopoly_fs/7.304791.1499961195!/comment.gif" /></a>
</div> 



                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        <div class="lp social-follow-block">
  <hr />
  <p>
    <a class="btn btn-default btn-bottom-social btn-facebook" target="_blank" href="https://www.facebook.com/theneweuropean">Follow us on Facebook</a>
    <a class="btn btn-default btn-bottom-social btn-twitter" target="_blank" href="https://twitter.com/TheNewEuropean">Follow us on Twitter</a>
    <a class="btn btn-default btn-bottom-social btn-newsletter" target="_blank" href="/newsletter">Subscribe to our newsletter</a>
  </p>
  <hr />
</div> 

<style>
  .article-share.bottom {
      display: none; 
    }
  .article-share.top {

    display: block !important;

}
</style>

<div data-lazy-widget><!--
<style>

.social-follow-block {
    text-align: center;
}  
.btn.btn-default.btn-bottom-social {
    background-repeat: no-repeat;
    background-size: 26px 26px;
    background-position-x: 5px;
    background-position-y: center;
    padding-left: 38px;
    margin-right: 5px;
    font-size: 14px;
}
.btn.btn-default.btn-bottom-social.btn-facebook {
    background-color: #1e4389;
    background-image: url(/polopoly_fs/7.893830.1546529179!/facebook_alt_white.svg);
}
.btn.btn-default.btn-bottom-social.btn-twitter {
    background-color: #28aae1;
    background-image: url(/polopoly_fs/7.893830.1546529179!/twitter_alt_white.svg);
}

.btn.btn-default.btn-bottom-social.btn-newsletter {
    background-color: #818181;
    background-image: url(/polopoly_fs/7.893830.1546529179!/newsletter_alt_white.svg);
}
@media(max-width: 695px) {
 .btn.btn-default.btn-bottom-social {
          display:block;
          width: 100%;
          margin-bottom:10px;
        }
  
}  
</style>
--></div>

              
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
        <!-- 
Article bottom promo added as part of RFC 2889 - Update TNE website
https://3.basecamp.com/3533875/buckets/3999424/todos/1205883174#__recording_1219360342

C Evans - 03/08/2018
-->




<style>

  .article-sub-promo {
      width: 100%;
      border: 1px solid #ccc;
      border-radius: 3px;
      padding: 10px;
      text-align: center;
      float: left;
      margin-bottom: 20px;
      background: #f7f7f7;
  }

  a.promo-button {
      color: #fff!important;
      background: #23408e;
      padding: 8px;
      border-radius: 3px;
  }

  .article-sub-promo img {
      width: 25%;
      float: right;
      border-color: #ffffff00!important;
      margin-top: -99px;
      margin-right: -13px;
      margin-bottom: -13px;
  }

  .article-sub-promo p {
      width: 75%;
      margin-left: auto;
      margin-right: auto;
  }
  
  div#outbrain_widget_0 {
      clear: both;
  }
  
</style>



<div class="article-sub-promo">

  <h3>You've seen the news, now discover the story</h3>

  <p>The New European is committed to providing in-depth analysis of the Brexit process, its implications and progress as well as celebrating European life.</p>
  
  <p><a href="https://www.subscription.co.uk/archant/checkout/SingleItem?PUBL=arch&PUBC=TNE&PROM=MTNE418B" class="promo-button" target="_blank">Try 13 weeks for £13</a></p>

  <img src="/polopoly_fs/7.835676.1533305423!/tne-article-promo.png" alt=""/>

</div>
                        
<!-- Start Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
	<div>
  
  
                          
        <style>
.latest-block .inpage {
    text-align: center;
    font-size: 28px;
    line-height: 1.3em;

}
#article-bottom .story-list.latest-block .inpage {
    background-color: #000000;
    color: #ffffff;
}
  
  .story-list.latest-block .small-teaser-item.teaser.clearfix{
  min-height: 90px;
  }
  
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd){
    background-color: black;
	
}

.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(even){
    background-color: #fbd712;
}
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd) .teaser-title h2 a{
    color: white !important;
}

.story-list.latest-block .small-teaser-item.teaser.clearfix(even) .teaser-title h2 a{
    color: black !important;
}  


</style>
                        
	<div class="story-list latest-block">
					<h2 class="inpage">									Latest Articles
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/battle-bologna-can-italy-s-far-right-salvini-be-stopped-by-the-sardines-1-6479385">            Battle Bologna: Can Italy's far-right Salvini be stopped by the sardines?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/battle-bologna-can-italy-s-far-right-salvini-be-stopped-by-the-sardines-1-6479385" title="Leader of Italy's far-right League (Lega) party, Matteo Salvini (C) gestures on stage next to centre-right Senator and regional candidate Lucia Borgonzoni (L) during a campaign rally on January 18, 2020 in Maranello, a week ahead of Emilia-Romagna regional vote. Photo by ANDREAS SOLARO/AFP via Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Leader of Italy's far-right League (Lega) party, Matteo Salvini (C) gestures on stage next to centre-right Senator and regional candidate Lucia Borgonzoni (L) during a campaign rally on January 18, 2020 in Maranello, a week ahead of Emilia-Romagna regional vote. Photo by ANDREAS SOLARO/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/battle-bologna-can-italy-s-far-right-salvini-be-stopped-by-the-sardines-1-6479385">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Leader of Italy's far-right League (Lega) party, Matteo Salvini (C) gestures on stage next to centre-right Senator and regional candidate Lucia Borgonzoni (L) during a campaign rally on January 18, 2020 in Maranello, a week ahead of Emilia-Romagna regional vote. Photo by ANDREAS SOLARO/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479384.1579779852!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/a-dog-whistle-debate-how-the-politicising-of-immigration-lead-to-remain-s-failure-1-6479331">            'A dog whistle debate': how the politicising of immigration lead to Remain's failure
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/a-dog-whistle-debate-how-the-politicising-of-immigration-lead-to-remain-s-failure-1-6479331" title="Nigel Farage poses with the infamous EU referendum poster in Westminster on June 16, 2016 in London, England. Photo by Jack Taylor/Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Nigel Farage poses with the infamous EU referendum poster in Westminster on June 16, 2016 in London, England. Photo by Jack Taylor/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/a-dog-whistle-debate-how-the-politicising-of-immigration-lead-to-remain-s-failure-1-6479331">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Nigel Farage poses with the infamous EU referendum poster in Westminster on June 16, 2016 in London, England. Photo by Jack Taylor/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479329.1579778771!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/meet-the-german-mep-playing-the-long-game-to-get-the-uk-back-into-europe-1-6479366">            Meet the German MEP playing the long game to get the UK back into Europe
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/meet-the-german-mep-playing-the-long-game-to-get-the-uk-back-into-europe-1-6479366" title="OPTIMIST AND UK LOVER: German MEP Terry Reintke. Photo: Cornelis Goilhardt">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="OPTIMIST AND UK LOVER: German MEP Terry Reintke. Photo: Cornelis Goilhardt" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/meet-the-german-mep-playing-the-long-game-to-get-the-uk-back-into-europe-1-6479366">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="OPTIMIST AND UK LOVER: German MEP Terry Reintke. Photo: Cornelis Goilhardt" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479363.1579779338!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263">            The Labour leadership race shows Scotland's unsettled status
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263" title="GAINING MOMENTUM: 80,000 Scottish Independence supporters march in glasgow following the general election. Photo by Stewart Kirby/SOPA Images/LightRocket via Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="GAINING MOMENTUM: 80,000 Scottish Independence supporters march in glasgow following the general election. Photo by Stewart Kirby/SOPA Images/LightRocket via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="GAINING MOMENTUM: 80,000 Scottish Independence supporters march in glasgow following the general election. Photo by Stewart Kirby/SOPA Images/LightRocket via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479259.1579777914!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-bbc-is-set-for-a-decade-of-danger-as-a-culture-war-brews-1-6479295">            The BBC is set for a decade of danger as a culture war brews
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-bbc-is-set-for-a-decade-of-danger-as-a-culture-war-brews-1-6479295" title="The BBC headquarters at New Broadcasting House is illuminated at night.  Photo by Oli Scarff/Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="The BBC headquarters at New Broadcasting House is illuminated at night.  Photo by Oli Scarff/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-bbc-is-set-for-a-decade-of-danger-as-a-culture-war-brews-1-6479295">
                                                    <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="The BBC headquarters at New Broadcasting House is illuminated at night.  Photo by Oli Scarff/Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479294.1579778251!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/swimming-against-the-tide-who-are-italy-s-anti-fascist-sardines-1-6479408">            Swimming against the tide - who are Italy's anti-fascist 'sardines'?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/swimming-against-the-tide-who-are-italy-s-anti-fascist-sardines-1-6479408" title="People attend a rally of the anti-fascist "Sardine Movement", formed to oppose the far-right League party, on January 19, 2020 in Bologna, a week ahead of Emilia-Romagna's regional vote. - Italy's youth-driven "Sardine Movement", formed to oppose the far-right League party, was launched by four little-known youths saying the anti-immigration League party led by Matteo Salvini represents hate and exclusion. Photo by ANDREAS SOLARO/AFP via Getty Images">                                <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="People attend a rally of the anti-fascist "Sardine Movement", formed to oppose the far-right League party, on January 19, 2020 in Bologna, a week ahead of Emilia-Romagna's regional vote. - Italy's youth-driven "Sardine Movement", formed to oppose the far-right League party, was launched by four little-known youths saying the anti-immigration League party led by Matteo Salvini represents hate and exclusion. Photo by ANDREAS SOLARO/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/swimming-against-the-tide-who-are-italy-s-anti-fascist-sardines-1-6479408">
                                                    <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="People attend a rally of the anti-fascist "Sardine Movement", formed to oppose the far-right League party, on January 19, 2020 in Bologna, a week ahead of Emilia-Romagna's regional vote. - Italy's youth-driven "Sardine Movement", formed to oppose the far-right League party, was launched by four little-known youths saying the anti-immigration League party led by Matteo Salvini represents hate and exclusion. Photo by ANDREAS SOLARO/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479407.1579780048!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/nicky-morgan-to-stand-down-from-culture-secretary-role-1-6480552">            Nicky Morgan to stand down from culture secretary role after becoming lifelong peer
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/nicky-morgan-to-stand-down-from-culture-secretary-role-1-6480552" title="Culture secretary Nicky Morgan has confirmed she will stand down from the Cabinet in the forthcoming reshuffle. Photograph: House of Lords.">                                <div style="position:relative;height:0;padding-bottom:56.86%;">        <img
            alt="Culture secretary Nicky Morgan has confirmed she will stand down from the Cabinet in the forthcoming reshuffle. Photograph: House of Lords." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/nicky-morgan-to-stand-down-from-culture-secretary-role-1-6480552">
                                                    <div style="position:relative;height:0;padding-bottom:56.86%;">        <img
            alt="Culture secretary Nicky Morgan has confirmed she will stand down from the Cabinet in the forthcoming reshuffle. Photograph: House of Lords." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6480551.1579799109!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/dutch-prime-minister-warns-uk-there-is-only-50-50-chance-of-brexit-trade-deal-this-year-1-6480544">            WATCH: Dutch prime minister warns UK there is only '50-50' chance of Brexit trade deal this year
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/dutch-prime-minister-warns-uk-there-is-only-50-50-chance-of-brexit-trade-deal-this-year-1-6480544" title="The Dutch prime minister has warned that the UKs position on a deadline for trade talks with the EU risks a return to a cliff-edge no deal Brexit.">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="The Dutch prime minister has warned that the UKs position on a deadline for trade talks with the EU risks a return to a cliff-edge no deal Brexit." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/dutch-prime-minister-warns-uk-there-is-only-50-50-chance-of-brexit-trade-deal-this-year-1-6480544">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="The Dutch prime minister has warned that the UKs position on a deadline for trade talks with the EU risks a return to a cliff-edge no deal Brexit." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6480542.1579798827!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/europa-mein-amour-terence-blacker-1-6479594">            Why I chose to pen a song based on the UK's departure from the EU
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/europa-mein-amour-terence-blacker-1-6479594" title="Terence Blacker with fellow musicians from the EU. Photograph: Terence Blacker.">                                <div style="position:relative;height:0;padding-bottom:57.25%;">        <img
            alt="Terence Blacker with fellow musicians from the EU. Photograph: Terence Blacker." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/europa-mein-amour-terence-blacker-1-6479594">
                                                    <div style="position:relative;height:0;padding-bottom:57.25%;">        <img
            alt="Terence Blacker with fellow musicians from the EU. Photograph: Terence Blacker." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479591.1579782749!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: Pro-EU events and grassroots campaign activities taking place near you
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Young anti-Brexit protester demonstrates against the UK's departure from European Union. Photograph: Luciana Guerra/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Young anti-Brexit protester demonstrates against the UK's departure from European Union. Photograph: Luciana Guerra/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Young anti-Brexit protester demonstrates against the UK's departure from European Union. Photograph: Luciana Guerra/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/get-set-for-blame-game-britain-1-6479236">            Get set for blame game Britain
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/get-set-for-blame-game-britain-1-6479236" title="Boris Johnson and Jeremy Corbyn. Picture: Daniel Leal-Olivas">                                <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Boris Johnson and Jeremy Corbyn. Picture: Daniel Leal-Olivas" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/get-set-for-blame-game-britain-1-6479236">
                                                    <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Boris Johnson and Jeremy Corbyn. Picture: Daniel Leal-Olivas" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479235.1579777542!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/despairing-of-labour-s-long-term-viability-is-nothing-new-1-6479172">            Despairing of Labour's long-term viability is nothing new
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/despairing-of-labour-s-long-term-viability-is-nothing-new-1-6479172" title="Shadow Brexit secretary Sir Keir Starmer delivers his speech during the Labour Party Conference at the Brighton Centre in Brighton. Photograph: Gareth Fuller/PA.">                                <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Shadow Brexit secretary Sir Keir Starmer delivers his speech during the Labour Party Conference at the Brighton Centre in Brighton. Photograph: Gareth Fuller/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/despairing-of-labour-s-long-term-viability-is-nothing-new-1-6479172">
                                                    <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Shadow Brexit secretary Sir Keir Starmer delivers his speech during the Labour Party Conference at the Brighton Centre in Brighton. Photograph: Gareth Fuller/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6451029.1579776192!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/labour-has-become-a-death-wish-cult-or-a-political-madhouse-1-6479134">            Labour has become a death-wish cult or a political madhouse
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/labour-has-become-a-death-wish-cult-or-a-political-madhouse-1-6479134" title="(L-R) British Labour leadership candidates, Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy and Keir Starmer gesture on the podium prior to setting out their vision for the party during the Leader hustings event in Liverpool, north west England on January 18, 2020. - Five MPs formally have entered the race to succeed Jeremy Corbyn as leader of Britain's main opposition Labour party, and rebuild their movement after last month's disastrous election. (Photo by Paul ELLIS / AFP) (Photo by PAUL ELLIS/AFP via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:61.55%;">        <img
            alt="(L-R) British Labour leadership candidates, Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy and Keir Starmer gesture on the podium prior to setting out their vision for the party during the Leader hustings event in Liverpool, north west England on January 18, 2020. - Five MPs formally have entered the race to succeed Jeremy Corbyn as leader of Britain's main opposition Labour party, and rebuild their movement after last month's disastrous election. (Photo by Paul ELLIS / AFP) (Photo by PAUL ELLIS/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/labour-has-become-a-death-wish-cult-or-a-political-madhouse-1-6479134">
                                                    <div style="position:relative;height:0;padding-bottom:61.55%;">        <img
            alt="(L-R) British Labour leadership candidates, Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy and Keir Starmer gesture on the podium prior to setting out their vision for the party during the Leader hustings event in Liverpool, north west England on January 18, 2020. - Five MPs formally have entered the race to succeed Jeremy Corbyn as leader of Britain's main opposition Labour party, and rebuild their movement after last month's disastrous election. (Photo by Paul ELLIS / AFP) (Photo by PAUL ELLIS/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479133.1579775648!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-john-bercow-peerage-row-provides-a-useful-distraction-1-6479106">            MANDRAKE: John Bercow peerage row provides a useful distraction
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-john-bercow-peerage-row-provides-a-useful-distraction-1-6479106" title="Former House of Commons speaker John Bercow.  Photo: Stefan Rousseau/ PA Wire/PA Images.">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Former House of Commons speaker John Bercow.  Photo: Stefan Rousseau/ PA Wire/PA Images." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-john-bercow-peerage-row-provides-a-useful-distraction-1-6479106">
                                                    <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Former House of Commons speaker John Bercow.  Photo: Stefan Rousseau/ PA Wire/PA Images." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6444154.1579775274!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/what-is-the-real-nature-of-the-crisis-australia-and-the-world-faces-1-6479095">            What is the real nature of the crisis Australia and the world faces?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/what-is-the-real-nature-of-the-crisis-australia-and-the-world-faces-1-6479095" title="HUMAN RIGHTS ISSUE: A firefighter hosing down trees and flying embers in an effort to secure nearby houses from bushfires near the town of Nowra in New South Wales. Photo by SAEED KHAN/AFP via Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="HUMAN RIGHTS ISSUE: A firefighter hosing down trees and flying embers in an effort to secure nearby houses from bushfires near the town of Nowra in New South Wales. Photo by SAEED KHAN/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/what-is-the-real-nature-of-the-crisis-australia-and-the-world-faces-1-6479095">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="HUMAN RIGHTS ISSUE: A firefighter hosing down trees and flying embers in an effort to secure nearby houses from bushfires near the town of Nowra in New South Wales. Photo by SAEED KHAN/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479094.1579775041!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/feuding-on-the-left-distracts-from-main-fight-1-6479089">            Feuding among the left distracts from the main fight
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/feuding-on-the-left-distracts-from-main-fight-1-6479089" title="Democratic presidential hopefuls Massachusetts Senator Elizabeth Warren (L), former Vice President Joe Biden (C) and Vermont Senator Bernie Sanders participate of the seventh Democratic primary debate of the 2020 presidential campaign season co-hosted by CNN and the Des Moines Register at the Drake University campus in Des Moines, Iowa on January 14, 2020. Photo by ROBYN BECK/AFP via Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Democratic presidential hopefuls Massachusetts Senator Elizabeth Warren (L), former Vice President Joe Biden (C) and Vermont Senator Bernie Sanders participate of the seventh Democratic primary debate of the 2020 presidential campaign season co-hosted by CNN and the Des Moines Register at the Drake University campus in Des Moines, Iowa on January 14, 2020. Photo by ROBYN BECK/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/feuding-on-the-left-distracts-from-main-fight-1-6479089">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Democratic presidential hopefuls Massachusetts Senator Elizabeth Warren (L), former Vice President Joe Biden (C) and Vermont Senator Bernie Sanders participate of the seventh Democratic primary debate of the 2020 presidential campaign season co-hosted by CNN and the Des Moines Register at the Drake University campus in Des Moines, Iowa on January 14, 2020. Photo by ROBYN BECK/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479088.1579774731!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/how-donald-trump-will-get-away-with-the-crime-of-the-century-1-6479077">            How Donald Trump will get away with the crime of the century
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/how-donald-trump-will-get-away-with-the-crime-of-the-century-1-6479077" title="US President Donald Trump arrives at Zurich International Airport on January 21, 2020, as he prepares to travel to Davos, Switzerland for the World Economic Forum. Photo by JIM WATSON/AFP via Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="US President Donald Trump arrives at Zurich International Airport on January 21, 2020, as he prepares to travel to Davos, Switzerland for the World Economic Forum. Photo by JIM WATSON/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/how-donald-trump-will-get-away-with-the-crime-of-the-century-1-6479077">
                                                    <div style="position:relative;height:0;padding-bottom:71.51%;">        <img
            alt="US President Donald Trump arrives at Zurich International Airport on January 21, 2020, as he prepares to travel to Davos, Switzerland for the World Economic Forum. Photo by JIM WATSON/AFP via Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479076.1579774248!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-the-curse-facing-hs2-1-6479031">            ANDREW ADONIS: The curse facing HS2
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-the-curse-facing-hs2-1-6479031" title="A HS2 sign near the village of South Heath in Buckinghamshire. Six regional bosses of a UK business organisation have urged the Government to build HS2 in full, amid a Government-commissioned review which could lead to all or part of the high-speed rail network being scrapped. Photo: Steve Parsons / PA">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="A HS2 sign near the village of South Heath in Buckinghamshire. Six regional bosses of a UK business organisation have urged the Government to build HS2 in full, amid a Government-commissioned review which could lead to all or part of the high-speed rail network being scrapped. Photo: Steve Parsons / PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-the-curse-facing-hs2-1-6479031">
                                                    <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="A HS2 sign near the village of South Heath in Buckinghamshire. Six regional bosses of a UK business organisation have urged the Government to build HS2 in full, amid a Government-commissioned review which could lead to all or part of the high-speed rail network being scrapped. Photo: Steve Parsons / PA" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479030.1579772699!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/mps-vote-on-brexit-bill-1-6478310">            MPs reverse changes made by Lords to Brexit bill - including protections for child refugees
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/mps-vote-on-brexit-bill-1-6478310" title="Boris Johnson stands in front of cabinet ministers at the despatch box in the House of Commons. Photograph: PA Wire.">                                <div style="position:relative;height:0;padding-bottom:59.3%;">        <img
            alt="Boris Johnson stands in front of cabinet ministers at the despatch box in the House of Commons. Photograph: PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/mps-vote-on-brexit-bill-1-6478310">
                                                    <div style="position:relative;height:0;padding-bottom:59.3%;">        <img
            alt="Boris Johnson stands in front of cabinet ministers at the despatch box in the House of Commons. Photograph: PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6478338.1579709828!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/nigel-farage-on-i-m-a-celebrity-1-6478181">            Nigel Farage could appear on I'm A Celebrity after Brexit
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/nigel-farage-on-i-m-a-celebrity-1-6478181" title="Nigel Farage appears on This Morning. Photograph: ITV.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Nigel Farage appears on This Morning. Photograph: ITV." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/nigel-farage-on-i-m-a-celebrity-1-6478181">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Nigel Farage appears on This Morning. Photograph: ITV." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6478180.1579706111!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-backs-ian-murray-in-bid-to-become-labour-deputy-leader-1-6478011">            Jess Phillips backs Scottish Labour MP in bid to become deputy leader
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-backs-ian-murray-in-bid-to-become-labour-deputy-leader-1-6478011" title="Ian Murray, who is standing to be Labour's deputy leader Picture: Nick Ansell/PA Archive/PA Images">                                <div style="position:relative;height:0;padding-bottom:82.25%;">        <img
            alt="Ian Murray, who is standing to be Labour's deputy leader Picture: Nick Ansell/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-backs-ian-murray-in-bid-to-become-labour-deputy-leader-1-6478011">
                                                    <div style="position:relative;height:0;padding-bottom:82.25%;">        <img
            alt="Ian Murray, who is standing to be Labour's deputy leader Picture: Nick Ansell/PA Archive/PA Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6478010.1579702454!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/is-extinction-rebellion-an-extremist-group-1-6477881">            Home Office ministers deny Extinction Rebellion is considered an 'extremist group'
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/is-extinction-rebellion-an-extremist-group-1-6477881" title="Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire.">                                <div style="position:relative;height:0;padding-bottom:71.41%;">        <img
            alt="Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/is-extinction-rebellion-an-extremist-group-1-6477881">
                                                    <div style="position:relative;height:0;padding-bottom:71.41%;">        <img
            alt="Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477880.1579698953!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/coming-clean-at-trafalgar-studios-1-6477631">            STAGE REVIEW: Coming Clean - A play showing its age
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/coming-clean-at-trafalgar-studios-1-6477631" title="Stanton Plummer-Cambridge as Greg, Jonah Rzeskiewicz as Robert & Lee Knight as Tony in Coming Clean. Photograph: Ali Wright.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Stanton Plummer-Cambridge as Greg, Jonah Rzeskiewicz as Robert & Lee Knight as Tony in Coming Clean. Photograph: Ali Wright." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/coming-clean-at-trafalgar-studios-1-6477631">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Stanton Plummer-Cambridge as Greg, Jonah Rzeskiewicz as Robert & Lee Knight as Tony in Coming Clean. Photograph: Ali Wright." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477630.1579696287!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/ursula-von-der-leyen-at-davos-1-6477599">            Von der Leyen warns shift away from EU rules will limit UK single market access
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/ursula-von-der-leyen-at-davos-1-6477599" title="President of the European Commission Ursula von der Leyen in Davos. (Gian Ehrenzeller/Keystone via AP)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="President of the European Commission Ursula von der Leyen in Davos. (Gian Ehrenzeller/Keystone via AP)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/ursula-von-der-leyen-at-davos-1-6477599">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="President of the European Commission Ursula von der Leyen in Davos. (Gian Ehrenzeller/Keystone via AP)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477598.1579695480!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/uk-facing-constitutional-crisis-over-brexit-bill-snp-westminster-leader-says-1-6477325">            UK facing constitutional crisis over Brexit bill, SNP Westminster leader says
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/uk-facing-constitutional-crisis-over-brexit-bill-snp-westminster-leader-says-1-6477325" title="SNP Westminster leader Ian Blackford speaking on the BBC's Andrew Marr Show (Pic: BBC)">                                <div style="position:relative;height:0;padding-bottom:69.07%;">        <img
            alt="SNP Westminster leader Ian Blackford speaking on the BBC's Andrew Marr Show (Pic: BBC)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/uk-facing-constitutional-crisis-over-brexit-bill-snp-westminster-leader-says-1-6477325">
                                                    <div style="position:relative;height:0;padding-bottom:69.07%;">        <img
            alt="SNP Westminster leader Ian Blackford speaking on the BBC's Andrew Marr Show (Pic: BBC)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477324.1579689219!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/lisa-nandy-secures-backing-of-gmb-union-1-6476420">            GMB union announce it is backing Lisa Nandy
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/lisa-nandy-secures-backing-of-gmb-union-1-6476420" title="Lisa Nandy speaks to delegates at Labour Party conference.  (Photo by Ben Pruchnie/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Lisa Nandy speaks to delegates at Labour Party conference.  (Photo by Ben Pruchnie/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/lisa-nandy-secures-backing-of-gmb-union-1-6476420">
                                                    <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Lisa Nandy speaks to delegates at Labour Party conference.  (Photo by Ben Pruchnie/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6467254.1579094251!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/rebecca-long-bailey-keir-starmer-emily-thornberry-lisa-nandy-1-6476179">            Who do you think should be the next Labour leader?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/rebecca-long-bailey-keir-starmer-emily-thornberry-lisa-nandy-1-6476179" title="Rebecca Long-Bailey, Lisa Nandy, Keir Starmer and Emily Thornberry. Photograph: Getty/TNE.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Rebecca Long-Bailey, Lisa Nandy, Keir Starmer and Emily Thornberry. Photograph: Getty/TNE." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/rebecca-long-bailey-keir-starmer-emily-thornberry-lisa-nandy-1-6476179">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Rebecca Long-Bailey, Lisa Nandy, Keir Starmer and Emily Thornberry. Photograph: Getty/TNE." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6476178.1579618978!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/europe-flag-flying-at-the-scottish-parliament-1-6476129">            Petition calls for Remain-backing Scotland to keep European flags at Holyrood
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/europe-flag-flying-at-the-scottish-parliament-1-6476129" title="Pro-European protestors outside the Scottish Parliament, Edinburgh. Photograph: Jane Barlow/PA.">                                <div style="position:relative;height:0;padding-bottom:66.14%;">        <img
            alt="Pro-European protestors outside the Scottish Parliament, Edinburgh. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/europe-flag-flying-at-the-scottish-parliament-1-6476129">
                                                    <div style="position:relative;height:0;padding-bottom:66.14%;">        <img
            alt="Pro-European protestors outside the Scottish Parliament, Edinburgh. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6456110.1578489527!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/government-set-for-fourth-lords-defeat-on-brexit-deal-1-6475989">            Government defeated a fourth of time in the House of Lords over Brexit bill
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/government-set-for-fourth-lords-defeat-on-brexit-deal-1-6475989" title="The House of Lords at the Palace of Westminster in London. Photograph: Victoria Jones/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="The House of Lords at the Palace of Westminster in London. Photograph: Victoria Jones/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/government-set-for-fourth-lords-defeat-on-brexit-deal-1-6475989">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="The House of Lords at the Palace of Westminster in London. Photograph: Victoria Jones/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475988.1579614674!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/cabinet-to-go-up-north-for-january-31st-1-6475969">            Cabinet will mark Brexit day by visiting the north of England
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/cabinet-to-go-up-north-for-january-31st-1-6475969" title="Boris Johnson holds his a cabinet meeting. Photograph: Matt Dunham/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson holds his a cabinet meeting. Photograph: Matt Dunham/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/cabinet-to-go-up-north-for-january-31st-1-6475969">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Boris Johnson holds his a cabinet meeting. Photograph: Matt Dunham/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475966.1579614369!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-and-labour-leadership-race-1-6475795">            Jess Phillips drops out of the Labour leadership race
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-and-labour-leadership-race-1-6475795" title="Rebecca Long-Bailey, Lisa Nandy, Keir Starmer, Jess Phillips and Emily Thornberry. Photograph: Getty/TNE.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Rebecca Long-Bailey, Lisa Nandy, Keir Starmer, Jess Phillips and Emily Thornberry. Photograph: Getty/TNE." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-and-labour-leadership-race-1-6475795">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Rebecca Long-Bailey, Lisa Nandy, Keir Starmer, Jess Phillips and Emily Thornberry. Photograph: Getty/TNE." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6470462.1579251670!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/emily-thornberry-defiant-on-labour-leadership-hopes-as-she-fights-to-stay-in-race-1-6475759">            Thornberry defiant on Labour leadership hopes as she fights to stay in race
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/emily-thornberry-defiant-on-labour-leadership-hopes-as-she-fights-to-stay-in-race-1-6475759" title="Stock image of shadow foreign secretary Emily Thornberry. Picture: PA Images / Kirsty O'Connor">                                <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Stock image of shadow foreign secretary Emily Thornberry. Picture: PA Images / Kirsty O'Connor" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/emily-thornberry-defiant-on-labour-leadership-hopes-as-she-fights-to-stay-in-race-1-6475759">
                                                    <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Stock image of shadow foreign secretary Emily Thornberry. Picture: PA Images / Kirsty O'Connor" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475758.1579611020!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-institute-of-directors-on-boris-johnson-brexit-plans-1-6475230">            Businesses warn they still do not have enough Brexit certainty
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-institute-of-directors-on-boris-johnson-brexit-plans-1-6475230" title="Prime minister Boris Johnson, chancellor of the exchequer Sajid Javid and home secretary Priti Patel. Photograph: House of Commons/PA.">                                <div style="position:relative;height:0;padding-bottom:64.96%;">        <img
            alt="Prime minister Boris Johnson, chancellor of the exchequer Sajid Javid and home secretary Priti Patel. Photograph: House of Commons/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-institute-of-directors-on-boris-johnson-brexit-plans-1-6475230">
                                                    <div style="position:relative;height:0;padding-bottom:64.96%;">        <img
            alt="Prime minister Boris Johnson, chancellor of the exchequer Sajid Javid and home secretary Priti Patel. Photograph: House of Commons/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475229.1579601896!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-on-the-labour-leadership-race-1-6475139">            Working class roots are not all that matters to voters, says Jess Phillips
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-on-the-labour-leadership-race-1-6475139" title="British Labour Party politician Jess Phillips.  (Photo by Roberto Ricciuti/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="British Labour Party politician Jess Phillips.  (Photo by Roberto Ricciuti/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/jess-phillips-on-the-labour-leadership-race-1-6475139">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="British Labour Party politician Jess Phillips.  (Photo by Roberto Ricciuti/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475136.1579599846!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/patrick-stewart-on-david-miliband-and-labour-leadership-race-1-6475103">            Put David Miliband in charge, urges Sir Patrick Stewart
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/patrick-stewart-on-david-miliband-and-labour-leadership-race-1-6475103" title="David Miliband speaking at a United Voices Rally. Photograph: Ian West/PA.">                                <div style="position:relative;height:0;padding-bottom:67.21%;">        <img
            alt="David Miliband speaking at a United Voices Rally. Photograph: Ian West/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/patrick-stewart-on-david-miliband-and-labour-leadership-race-1-6475103">
                                                    <div style="position:relative;height:0;padding-bottom:67.21%;">        <img
            alt="David Miliband speaking at a United Voices Rally. Photograph: Ian West/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6475102.1579599032!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/brexit-trade-talks-may-not-start-until-march-says-brussels-1-6474191">            Brexit trade talks may not start until March, says Brussels
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/brexit-trade-talks-may-not-start-until-march-says-brussels-1-6474191" title="European flags wave in front of the Berlaymont building - European Commission (EC) headquarter - in Brussels, Belgium (Photo by Michele Spatari/NurPhoto via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="European flags wave in front of the Berlaymont building - European Commission (EC) headquarter - in Brussels, Belgium (Photo by Michele Spatari/NurPhoto via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/brexit-trade-talks-may-not-start-until-march-says-brussels-1-6474191">
                                                    <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="European flags wave in front of the Berlaymont building - European Commission (EC) headquarter - in Brussels, Belgium (Photo by Michele Spatari/NurPhoto via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6474188.1579531571!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/laurence-fox-on-talkradio-with-julia-hartley-brewer-1-6474104">            Laurence Fox slammed for claiming 'woke people' are the racists
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/laurence-fox-on-talkradio-with-julia-hartley-brewer-1-6474104" title="Actor Laurence Fox speaks to Julia Hartley-Brewer. Photograph: TalkRadio.">                                <div style="position:relative;height:0;padding-bottom:72.01%;">        <img
            alt="Actor Laurence Fox speaks to Julia Hartley-Brewer. Photograph: TalkRadio." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/laurence-fox-on-talkradio-with-julia-hartley-brewer-1-6474104">
                                                    <div style="position:relative;height:0;padding-bottom:72.01%;">        <img
            alt="Actor Laurence Fox speaks to Julia Hartley-Brewer. Photograph: TalkRadio." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6474103.1579530110!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/save-erasmus-from-brexit-petition-1-6474044">            40,000 sign new petition to save UK's membership of the Erasmus+ scheme
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/save-erasmus-from-brexit-petition-1-6474044" title="Together for the final say march for a Peoples Vote on 19th October 2019 in London, United Kingdom. On this day parliament will be sitting on a Saturday for the first time since the 1980s, as time runs out before the PM is supposed to ask the EU for a three month extension by law under the Benn Act. With less than two weeks until the UK is supposed to be leaving the European Union, the final result still hangs in the balance and protesters gathered in their hundreds of thousands to make political leaders take notice and to give the British public a vote on the final Brexit deal, with the aim to revoke Article 50. (photo by Mike Kemp/In Pictures via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Together for the final say march for a Peoples Vote on 19th October 2019 in London, United Kingdom. On this day parliament will be sitting on a Saturday for the first time since the 1980s, as time runs out before the PM is supposed to ask the EU for a three month extension by law under the Benn Act. With less than two weeks until the UK is supposed to be leaving the European Union, the final result still hangs in the balance and protesters gathered in their hundreds of thousands to make political leaders take notice and to give the British public a vote on the final Brexit deal, with the aim to revoke Article 50. (photo by Mike Kemp/In Pictures via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/save-erasmus-from-brexit-petition-1-6474044">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Together for the final say march for a Peoples Vote on 19th October 2019 in London, United Kingdom. On this day parliament will be sitting on a Saturday for the first time since the 1980s, as time runs out before the PM is supposed to ask the EU for a three month extension by law under the Benn Act. With less than two weeks until the UK is supposed to be leaving the European Union, the final result still hangs in the balance and protesters gathered in their hundreds of thousands to make political leaders take notice and to give the British public a vote on the final Brexit deal, with the aim to revoke Article 50. (photo by Mike Kemp/In Pictures via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6474043.1579527610!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/director-general-of-the-bbc-tony-hall-to-step-down-1-6473577">            Tony Hall, director general at BBC, to step down this summer
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/director-general-of-the-bbc-tony-hall-to-step-down-1-6473577" title="BBC Director General Tony Hall arrives at BBC Broadcasting House in London. Photograph: Lewis Whyld/PA.">                                <div style="position:relative;height:0;padding-bottom:63.79%;">        <img
            alt="BBC Director General Tony Hall arrives at BBC Broadcasting House in London. Photograph: Lewis Whyld/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/director-general-of-the-bbc-tony-hall-to-step-down-1-6473577">
                                                    <div style="position:relative;height:0;padding-bottom:63.79%;">        <img
            alt="BBC Director General Tony Hall arrives at BBC Broadcasting House in London. Photograph: Lewis Whyld/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6473576.1579517871!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/fianna-fail-on-irish-election-poll-1-6473380">            Fianna Fail leader urges caution as poll puts party 12 points ahead
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/fianna-fail-on-irish-election-poll-1-6473380" title="Michael Martin, leader of Fianna Fail, speaks to the media, with party colleague, Michael McGrath, TD, (left) in Dublin after Taoiseach Leo Varadkar confirmed Ireland's general election. Photograph: Damien Eagers/PA.">                                <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="Michael Martin, leader of Fianna Fail, speaks to the media, with party colleague, Michael McGrath, TD, (left) in Dublin after Taoiseach Leo Varadkar confirmed Ireland's general election. Photograph: Damien Eagers/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/fianna-fail-on-irish-election-poll-1-6473380">
                                                    <div style="position:relative;height:0;padding-bottom:66.82%;">        <img
            alt="Michael Martin, leader of Fianna Fail, speaks to the media, with party colleague, Michael McGrath, TD, (left) in Dublin after Taoiseach Leo Varadkar confirmed Ireland's general election. Photograph: Damien Eagers/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6473379.1579508933!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 		 	 	</div>
	                  
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: true and true -->

<div id="article-comments-disqus">
<a id="comments-anchor"></a>
<div data-lazy-widget><!--

<div id="disqus_thread">

<script type="text/javascript">
// found!
var disqus_shortname = 'the-new-european';

// Unique Identifier
var disqus_identifier = 'ContentId(1.6479263)';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();

</script>

<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
--></div>
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
                        
        
<!-- Start Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-the-new-european"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- End Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
                        
        <!-- Start GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->

		
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;

	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(50%);
    filter: grayscale(50%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;
    font-weight: bold;
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;

    }
}



/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}

	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}

	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}

	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}

}

</style>
<!-- End GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->
              
        	     	</div>
<!-- End Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
	<div class='right-hand-column'>
  
  
                          
        <form name="site-search search-slot" action="/home/search" class="site-search" method="GET">
	<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot">
	<input type="hidden" name="searchSlot" value="true">
	<fieldset>
		<label for="frm-search-term">Search Term</label>
		<input type="text" name="q" id="frm-search-term" class="form-control search-term" placeholder="Search...">
       	<button class="btn" name="submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
	</fieldset>
</form>

                        
        
                        
<!-- Start Element Group 'MPU 1 DTM Group', ID 7.527365 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 1 - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-1-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-1-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-1-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 1 - sidebar -->
              
        	     	</div>
<!-- End Element Group 'MPU 1 DTM Group', ID 7.527365 -->
                  

<div class="inpage-article">
			<!-- Start TNE "Trending" queue: Inpage Article Element ID 7.672368 -->
<div class="story-list most-read teaser-counter">
<h2 class="inpage">Most Read</h2>
 


<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/june-mummery-tweet-about-brexit-and-fisheries-committee-1-6474994">A Brexit Party MEP just complained that leaving the EU leaves UK with no representation</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/june-mummery-tweet-about-brexit-and-fisheries-committee-1-6474994">
        <img src="/polopoly_fs/1.6474993.1579595014!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Brexit Party MEP June Mummery. Photograph: Stuart Anderson/Archant."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/john-bercow-on-stopping-brexit-1-6475462">John Bercow claims Remain could have stopped Brexit in October if politicians had worked together</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/john-bercow-on-stopping-brexit-1-6475462">
        <img src="/polopoly_fs/1.6475461.1579605846!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Former speaker John Bercow in the House of Commons. Photograph: PA Wire."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/express-blue-passports-and-monty-python-reference-1-6480394">Pro-Brexit newspaper accidentally publishes picture of blue passport with Monty Python reference</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/express-blue-passports-and-monty-python-reference-1-6480394">
        <img src="/polopoly_fs/1.6480416.1579796951!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="A mock-up of the two passports together includes a blue passport with a comical twist. Photograph: Express."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/nigel-adams-on-brexit-and-musicians-in-music-week-1-6478086">Pro-Brexit Tory minister says it’s ‘essential’ free movement is protected</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/nigel-adams-on-brexit-and-musicians-in-music-week-1-6478086">
        <img src="/polopoly_fs/1.6478085.1579704293!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Nigel Adams speaks in the House of Commons. Photograph: PA."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/sir-keir-starmer-pauses-labour-leadership-campaign-1-6479883">Sir Keir Starmer forced to pause Labour leadership campaign</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/sir-keir-starmer-pauses-labour-leadership-campaign-1-6479883">
        <img src="/polopoly_fs/1.6444006.1579787347!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Sir Keir Starmer has pulled out of campaign events. (Picture: ISABEL INFANTES/AFP via Getty Images)"/>
      </a>
     </div>
   </div>

</div>
<!-- End TNE "Trending" queue: Inpage Article Element ID 7.672368 -->

	                  
        <!-- Temporarily removed until artwork to replace Christmas ad is complete
<div>
  <a href="https://theneweuropeanshop.mercadoone.com/" target="_blank"><img src="/polopoly_fs/7.896904.1555514073!/tne_shop.png" alt=""/></a>
  <p>&nbsp;</p>
</div>
-->
                        
<!-- Start Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
	<div class='story-list'>
  
  
                          
        <h2 class="inpage">latest issue</h2>

<div id="e-edition-carousel" class="carousel e-edition slide">

	<div class="e-edition-item">
		<a href="/e-editions" target="_blank">
		<div class="img-wrapper">
			<img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&amp;pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
		</div>
		<p><center><strong>The New European</strong><br /></center></p>
		</a>
	</div>
  <div style="margin-bottom:15px;">
  <a class="btn btn-default"target="_blank" href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTNE4WFD">Buy e-edition</a>
  <a class="btn btn-default" target="_blank" href="https://www.theneweuropean.co.uk/subscribe">Subscribe to print</a>
  </div>
</div>
              
        	     	</div>
<!-- End Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
                  
	<div class="story-list nth-child-floats text-left">
					<h2 class="inpage">									ANTI-BREXIT EVENTS
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: Pro-EU events and grassroots campaign activities taking place near you
    </a>        </h2>
    </div>
        <div class="teaser-extras">
                </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Young anti-Brexit protester demonstrates against the UK's departure from European Union. Photograph: Luciana Guerra/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Young anti-Brexit protester demonstrates against the UK's departure from European Union. Photograph: Luciana Guerra/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Young anti-Brexit protester demonstrates against the UK's departure from European Union. Photograph: Luciana Guerra/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6479449.1579781017!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Find your nearest pro-European campaigning activities, talks, protests and events nationwide.</p> </p>
</div>
    
	
</div>
								 			 		 	 	</div>
	                  
        <!-- RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

A subscription widget has been added to the RHC of the TNE as requested. The below JS pulls through
the HTML element 7.835781 into the RHC for the promo.

C Evans - 03/08/2018
-->


<script type="text/javascript">
  $( document ).ready(function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  });
</script>


<noscript>Please enable JavaScript to view the 
	<a href="https://www.zeddit.com">recommended articles powered by Zeddit.</a>
</noscript>

                        
        <!-- 

RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

The JS element (7.835775) has been added to the Head of the site, to pull through the widget. 

C Evans - 03/08/2018

-->




<div class="zeddit-rcm" data-pid="900" data-wid="1171"></div>
                        
<!-- Start Element Group 'MPU 2 Group DTM', ID 7.599106 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 2 - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-102">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-2-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-2-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-2-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 2 - sidebar_middle -->
              
        	     	</div>
<!-- End Element Group 'MPU 2 Group DTM', ID 7.599106 -->
                  
        <div data-lazy-widget><!--
<div class="story-list yt">
<h2 class="inpage">Podcast</h2>  <div class="yt-container">
<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div>
</div>
--></div>
                        
        
                        
<!-- Start Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy, ID 7.408021 -->
<style>
iframe#esp-newsletter{
    border:none;
    overflow: hidden;
    width: 100%;
    height: 400px;
    margin-bottom: 20px;
}
</style>

<div class="lazyload" data-lazy-widget><!--<iframe id="esp-newsletter" scrolling="no" src="https://archant-mkt-prod1-m.adobe-campaign.com/lp/SUB_TNE"></iframe>--></div>



 <!-- End Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy, ID 7.408021 -->
      
                        
        <!-- Start Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
<!-- This site is not part of the Boost promotion -->
<!-- End Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
                        
        <!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450, 2Modified Thu Aug 01 10:37:05 BST 2019 -->
<!-- Archant DMPU - 300x600 -->



 <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
 <!-- Archant DMPU - 300x600 -->
 <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>
<!-- End GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        <!-- Start RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
<script type="text/javascript">(function(){function f(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//platform3.cloud-iq.com/cartrecovery/store.js?app_id=2717";var t = document.getElementsByTagName('head')[0];t.appendChild(e);}f();})();</script>
<!-- End RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <ul>
<li>&copy; 2020</li> 
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>   
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
<li><a href="https://www.theneweuropean.co.uk/home/independent-press-standards-organisation"  target="_blank">Complaints</a></li>
<li><a href="http://www.archanthub.co.uk/theneweuropean"  target="_blank">Advertise with us</a></li>
<li><a href="http://www.archant.co.uk/" target="_blank">www.archant.co.uk</a></li>
</ul>
                        
<!-- Start Element Group 'Generic Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        

<!-- Start Generic SUBX Script - subx on, ID 7.985684 -->

<!-- SubX not set up for this site -->
<!-- Stop Generic SUBX Script - subx on, ID 7.985684 -->
                        
        <!-- Start Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>

<script>
$('img[data-src], img[data-srcset], div[data-lazy-widget]').addClass('lazyload');
  
document.addEventListener('lazybeforeunveil', function(e){
    var widget = e.target.getAttribute('data-lazy-widget');
    if(widget != null){
    	var regex = /<!--([\s\S]*)-->/;
        var target = $(e.target);
    	var match = regex.exec(target.html());
    	if(match) {
        	target.replaceWith(match[1]);
        }
    }
});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js" async=""></script>



<script src="/polopoly_fs/7.834018.1558599543!/main.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/search.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Generic Foot Element Group', ID 7.860144 -->
                  
        <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>



<script src="/polopoly_fs/7.527388.1531400372!/fixto.js" type="text/javascript" charset="utf-8"></script>



<script>




$(document).ready(function()
{   
   var resizeDelay = 200;
   var doResize = true;
   var resizer = function () {
      if (doResize) {

         if ($(window).width() > 970) {
        $('.navbar-primary-container').fixTo('.container', {
            useNativeSticky: false
        });
    } else {
        $('.navbar-primary-container').fixTo('destroy');
    }

        doResize = false;
      }
    };
    var resizerInterval = setInterval(resizer, resizeDelay);
    resizer();

    $(window).resize(function() {
      doResize = true;
    });
});
  
  

</script>
<script>

jQuery(document).ready(function () {
    jQuery('#myCarousel').carousel({
        interval: 10000
    })
    jQuery('.fdi-Carousel .item').each(function () {
        var next = jQuery(this).next();
        if (!next.length) {
            next = jQuery(this).siblings(':first');
        }
        next.children(':first-child').clone().appendTo(jQuery(this));

        if (next.next().length > 0) {
            next.next().children(':first-child').clone().appendTo(jQuery(this));
        }
        else {
            jQuery(this).siblings(':first').children(':first-child').clone().appendTo(jQuery(this));
        }
    });
});

</script>

<style>


  #disqus_thread a
{
  color:#000000;
}
#article-bottom .teaser-title a {
    color: #000;
    font-size: 22px;
    font-weight: bold;
}

  
  .text-left
{
text-align:left;
}


.text-right
{
text-align:right;
}

  
  
</style>
                        
        <style>
@font-face {
    font-family: "Glyphicons Halflings";
    src: url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.eot%253F%2523iefix") format("embedded-opentype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.woff") format("woff"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.ttf") format("truetype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.svg%2523glyphicons-halflingsregular") format("svg");
}

.desktop hr,
.tablet hr,
mobile hr {
 display: none; 
}
</style>

<script>
$( ".primary.nav li:first a" ).prepend( "<span class='glyphicon glyphicon-home' ></span> " );
</script>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
  
  
                          
        <!-- Start Generic Carbon Search Container HTML Element, ID 7.964880 -->





<!-- Start Generic Carbon Search Container HTML Element, ID 7.964880 -->
                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        
<!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        



<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->


                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
    
    
    
                      
        <style>
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- Government -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
            
        	     <!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
                  
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263?action=login" rel="nofollow"><img src="https://www.theneweuropean.co.uk/media/images/google small.png"><img src="https://www.theneweuropean.co.uk/media/images/facebook small.png"><img src="https://www.theneweuropean.co.uk/media/images/yahoo small.png"><img src="https://www.theneweuropean.co.uk/media/images/windows small.png"></a><a href="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Start of eXelate (new VisualDNA) Tag -->
<script type="text/javascript">
  window.xl8_config = { "p": 1065, "g": 1 }
  var xl8_script = document.createElement("script");
  xl8_script.src = "https://cdn.exelator.com/build/static.min.js";
  xl8_script.type = "text/javascript";
  xl8_script.async = true;
  document.body.appendChild(xl8_script);
</script>
<!-- End of eXelate Tag -->

<!-- Sourcepoint CMP Modal Popup -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>

<!-- Sourcepoint CMP Modal Popup Code 20/03/2019 -->
<script>
                $("#cmpManageCookies").click(function(){
    window._sp_.privacyManager.loadPrivacyManagerModal(1233, '5b7168c0fc569a2775ec5f14');
  });
</script>



 

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-YX7x3E8QMpsVE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->





<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1578304843!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1578304843!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantneweuropean"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="event1"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
                
        
    
	
    		    		
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="The Labour leadership race shows Scotland’s unsettled status"
s.server="https://www.theneweuropean.co.uk"
s.channel="Top Stories"
s.pageType=""
s.pageURL=""
s.prop1="Government"
s.prop2="https://www.theneweuropean.co.uk/1.6479263"
s.prop3="theneweuropean@archant.co.uk"
s.prop4="Category.General.Government.NewsHard"


s.prop5=""


s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="24/01/2020"
s.eVar12="01/2020"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="The New European"

if (window.matchMedia('(display-mode: minimal-ui)').matches) {
s.prop30="PWA View"
} else {
s.prop30="Non PWA View"
}
s.prop31="https://www.theneweuropean.co.uk/top-stories/the-labour-leadership-race-shows-scotland-s-unsettled-status-1-6479263"
  
s.prop40=""
s.prop49="1.6479263"

s.hier1="Top Stories"
s.hier2="Article"
s.hier3="News/Politics" // Natural Language Processing for Ad Experiences
s.linkInternalFilters="javascript:,https://www.theneweuropean.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)

window.addEventListener('appinstalled', (evt) => {
  s.events="event1"
  s.tl(true, 'o', 'PWA Installed')
});
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>