<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
  <title>Minister rejects claims that Priti Patel bullied officials | Latest Brexit news and top stories | The New European</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Minister rejects claims that Priti Patel bullied officials">
    <meta name="DC.title" content="Minister rejects claims that Priti Patel bullied officials">
            <meta property="og:title" content="" />
        <meta name="author" content="Jonathon Read">
    <meta name="DC.creator" content="Jonathon Read">
  <meta name="keywords" content="General">
  <meta name="DC.subject" content="General">

<meta property="fb:pages" content="886437734801332" />

			<META name="description" content="Priti Patel has been defended by allies of the Conservative minister after allegations claimed she had bullied officials in the Home Office." />
		<META property="og:description" content="Priti Patel has been defended by allies of the Conservative minister after allegations claimed she had bullied officials in the Home Office." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.theneweuropean.co.uk/polopoly_fs/1.6523647!/image/image.jpg" />
				<meta property="og:url" content="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646">
			<meta property="og:site_name" content="The New European" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.25609.1563973526)
	Query String: $cssVariablesQueryString
	Local site ID: 2.25237.1580123709
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.theneweuropean.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
        <!-- Start Global Meta Tags 1225, ID 7.1071715 -->


<!-- Article is not an Orphan article -->


<!-- Twitter-specific meta tags -->
<meta name="twitter:card" content="photo" />
<meta name="twitter:title" content="Minister rejects claims that Priti Patel bullied officials" />




<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">

<!-- Origin When Cross Origin for Tracking-->
<meta name="referrer" content="origin-when-cross-origin">
<!-- End Global Meta Tags 1225, ID 7.1071715 -->
                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 30/01/2020, ID 7.820497 -->
 

 

 
 
 

 
 


 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646",
 "articleSection": "General",
 "headline": "Minister rejects claims that Priti Patel bullied officials",
 "name": "Minister rejects claims that Priti Patel bullied officials",
 "description": "Priti Patel has been defended by allies of the Conservative minister after allegations claimed she had bullied officials in the Home Office.",
 "wordCount": "373",
 "articleBody": "Newspaper reports claim the home secretary clashed with the senior mandarin in her department and has been accused of belittling officials, making unreasonable demands and creating an \"atmosphere of fear\". According to The Times, Patel has sought to oust permanent secretary Sir Philip Rutnam from the Home Office, and he has raised concerns with the Cabinet Office about the minister. The newspaper said matters came to a head last week when a senior official collapsed after a meeting with Patel following an all-night effort to reverse a High Court ruling barring the deportation of 25 foreign criminals to Jamaica. At a meeting the following morning he was confronted by the Home Secretary, who demanded to know why the department had failed to reverse the ruling. He reportedly fell ill later during another meeting and was taken to hospital, where he was found to have a sodium deficiency. A Home Office source told the newspaper: \"Sir Philip and (she) have fundamental disagreements about the rule of law. He's committed and she isn't. \"She's belittled him and caused consternation, and she frequently encourages behaviour outside the rule of law.\" But business minister Nadhim Zahawi rejected the allegations, insisting Patel was \"utterly professional\" and \"works day and night\". Zahawi told LBC: \"I've known Priti for 25 years, she's utterly professional, works night and day to deliver for the country and her constituents and is absolutely focused on making sure... the people voted for us to take back control of our borders.\" Pushed again on whether Patel is a bully, Zahawi said: \"No, I don't think she is at all. \"I've worked with Priti in the past on several campaigns, I've known her literally for 25 years, she is a brilliant, collegiate team player.\" The Home Office said no formal complaints had been made against the cabinet minister. A spokesman said: \"We have not received any formal complaints and we take the welfare of our staff extremely seriously.\" An ally of Patel told The Times: \"The Home Office is dysfunctional and the current permanent secretary had presided over a sacking of a home secretary (Amber Rudd) and accidental deportations. \"If this were any other environment Philip Rutnam would not only be sacked he'd be denied a pension.\"",
 "datePublished": "Thursday, February 20, 2020 (12:20)",
 "dateModified": "Thursday, February 20, 2020 (12:20)",
 "image": "https://www.theneweuropean.co.uk/polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Jonathon Read"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "The New European",
 "url": "https://www.theneweuropean.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.theneweuropean.co.uk/polopoly_fs/7.820497.1580462534!/TheNewEuropean.png"
 }
 }
 }
</script>

                  
        


                  
        

<!-- Start Global DNS Prefetch 1.6 with exclusions - update 31-01-2020, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">


<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">



<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">


<!-- End Global DNS Prefetch 1.6 with exclusions - update 31-01-2020, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element Updated 18-02-2020, ID 7.857758 -->







<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    	
		<link rel="preload" as="script" href="https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js">
	<link rel="preload" as="script" href="/polopoly_fs/7.852016.1580475831!/trigger_actions.js">
	<link rel="preload" as="script" href="/polopoly_fs/7.852016.1581087159!/messaging_2_0_1154.js">
    <link rel="preload" as="script" href="https://dialogue.sp-prod.net/messagingWithoutDetection.js">


	<link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781">
<link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv2">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Anton">
    

    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 18-02-2020, ID 7.857758 -->
                  
        

<!-- Start Global Sourcepoint CMP 1501 12/02/2020, ID 7.852016 -->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>


 <script>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</script>
<script type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/7.852016.1581519630!/messaging_2_0_1154.js"></script>
<!-- End Global Sourcepoint CMP 1501 12/02/2020, ID 7.852016 -->
  
                  
        <!-- Start Global Trial Adnami Scripts HTML Element, ID 7.1080566 -->

<!-- End Global Trial Adnami Scripts HTML Element, ID 7.1080566 -->
                  
        <!-- Start Global "Index" Wrapper Tag 29/09/2019, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global "Index" Wrapper Tag 29/09/2019, ID 7.838998 -->

                  
        <!-- Start Global | DFP Production 1141 20/02/2020, ID 7.736154 -->





	<script async="" src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>

 
<!-- Start Global | DFP Production 1141 20/02/2020, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production 1141 20/02/2020, ID 7.736154 -->
 
                  
        <!-- EZOIC_REMOVE_BEGIN -->


<!-- Start Global | Amazon TAM Header bidding - 27/09/2019, ID 7.797999 -->




<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3953',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/154725070/TheNewEuropean/top-stories',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 27/09/2019, ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->
                  
        


<!-- Start Global | Prebid.js Header Bidding + Final Ad Request  0908  29/01/2020, ID 7.810198 -->





        
            
        
                                                
                    
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'Top Stories, Breaking news on Brexit and the best analysis and commentary, Minister rejects claims that Priti Patel bullied officials, , , News Politics' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script async src="https://www.theneweuropean.co.uk/polopoly_fs/7.810198.1580288861!/prebid2.34.0-18-10-2019.js"></script> 

<!-- Prebid: Set up Ad units and bidders -->
<script>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request  0908  29/01/2020, ID 7.810198 -->
   
                              
        <!-- Start Global Clixco Carbon Analytics Code 16/10/2019, ID 7.811106 -->
<script>
  !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
    (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
      g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
                              }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
</script>
 <!-- End Global Clixco Carbon Analytics Code 16/10/2019, ID 7.811106 -->
                  
        <!-- Start Global | Lotame 0901 17/12/2019, ID 7.748868 -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
<script>
      _cc4781.add("genp","/News/Politics");
    _cc4781.bcp();
</script>
<!-- End Global | Lotame 0901 17/12/2019, ID 7.748868 -->


                  
        

<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
<!-- slot 1 -->
<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->



    <meta name="google-site-verification" content="EGuD92vDVPG-291AJnQDO5S9viKCUyYl4eZkx6tXvCY" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#FFFFFF">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="The New European - Trending" href="/cmlink/the-new-european-trending-1-4999798" >
        
        <link rel="alternate" type="application/rss+xml" title="The New European - Latest news" href="/cmlink/the-new-european-latest-news-1-4999786" >
                
        <link rel="alternate" type="application/rss+xml" title="Top Stories" href="/cmlink/top-stories-1-4811468" >
      	
                          
        <link rel="shortcut icon" href="/polopoly_fs/7.581933.1513786743!/ico.ico" type="image/x-icon"> 

                        
        <style>.async-hide { opacity: 0 !important} </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-T773LHL':true});</script>


<script>
 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-764683-22', 'auto');
  ga('require', 'GTM-T773LHL');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="8EHGgXJQg8N_9-d1Ehoecj4wxCauQwf36d7CDdyI8Io" />


                        
        <!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
    (function() {
        var s, e;
        s = document.createElement("script");
        s.src = "//a1.vdna-assets.com/analytics.js";
        s.async = true;
        e = document.getElementsByTagName("head")[0];
        e.insertBefore(s, e.firstChild);
        this.VDNA = this.VDNA || {};
        this.VDNA.queue = this.VDNA.queue || [];
    })();

    VDNA.queue.push({
        apiKey : "archant1463390836974",
        method : "reportPageView"
    });
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

                        
        <!-- Start TNE | Press Patron Head Tag, ID 7.983343 -->
<!-- In accordance with RFC 3032 - TNE: Replace 'SteadyHQ' Become a Supporter subscriber widget with 
different supplier - https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans, 20/06/2019
-->


<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=pDdnuTj1qkSY5zbNnj9WuuTN";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
                        
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.theneweuropean.co.uk/theme/7.869558/css?latestv2">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&subset=greek%2Cgreek-ext&ver=5.1.3">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Anton">
    

                        
        <style>
#ad-slot-mpu-1-desktop {
  min-height: 250px;
  display: block; 
}
  
/* Fix for https://trello.com/c/lBeoULHf/208-334100-the-comet-edp-newsletter-join-button-seems-slightly-too-big */
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
 
@media (min-width: 970px) {
    #ad-slot-lb-desktop {
    	min-height: 90px;
	}
}

/* Fix for visual discrepancy, need to investigate at some point as there should have been no difference */
.teaser-image a .lazy-hidden {
    opacity: 1 !important;
}
  
footer .advert {
    background-image: none;
}

/* Reinstating Mobile Float Advert hidden by Red and Blue Theme common Header CSS 7.851433 */
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}

/* Fix for missing Wallpapers */
@media(min-width:1025px){
    footer .advert{
        display: inline!important;
    }
}
</style>
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
        <!-- JS -->
<script src="/polopoly_fs/7.869566.1539191393!/TeaserSlider.js"></script>

<style>

#searchform .btn.btn-default,
#main-content > .row > .content-b .site-search .btn,
#main-content > .row > .content-b .site-search .btn:active,
#main-content > .row > .content-b .site-search .btn.active{
    background-image: url("/polopoly_fs/7.869566.1539191393!/magnifying-glass.png") !important;
    text-indent: -9999px;
}


</style>
                        
        <!-- Start The New European - Web Font + Patches, ID 7.527386 -->
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.1.3' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
<style>
html body {
    height: auto;
    overflow-x:unset;
}

p.object-465 {
  color:#ffffff;
}


article p.object-465 {
  background: #ffffff;
  padding: 0px;
  color: #595959;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title {
  float:none;
  width:100%;
}

.story-list.nth-child-floats > div:first-of-type .teaser-title h2 {
  font-size: 19px;
}

.story-list.nth-child-floats > div:first-of-type .teaser-extras {
  width: 49%;
}

.teaser-label.teaser-premium,
.story-label.story-premium{
    display: none;
}
</style>
<!-- End The New European - Web Font + Patches, ID 7.527386 -->
                        
        <!-- As part of RFC 2889 - Update TNE website

Paul U wanted the Subscribe link to stand out from the rest of the nav bar, so added the below to style just
that link...

C Evans - 02/08/2018

------------

As part of ongoing discussions regarding the new Support options, Support Us has been given a black background
and yellow text

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 13/06/2019

-->

<!-- TNE Navigation Subscribe/Support Link Style change v2, ID 7.835171 -->
<style> 
a[href$="/subscribe"] {
  color: #335383!important;
  background: white;
}
  
a[href$="/subscribe"]:hover {
  color: white!important;
}  
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"] {
  color: #fdd604!important;
  background: #000;
}
  
a[href$="https://dashboard.presspatron.com/donations/new?frame=1&t=pDdnuTj1qkSY5zbNnj9WuuTN"]:hover {
  color: #000!important;
  background: #fdd604!important;
}  
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
  
  
                          
        
<!-- Start Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
<script type="text/javascript">
  console.log("Taboola: head script running.");
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
    'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>
<!-- End Generic Taboola Head Code 1120 05/06/2019, ID 7.953096 -->
                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->
                        
        <!-- Start Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->


<!-- End Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->

                        
        <!-- Start Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->


<!-- End Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->

                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        





<meta property="fb:pages" content="886437734801332" />
































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        <!-- Start Generic Remnant Ad Refresh Code - 1448 03/02/2020, ID 7.1050703 -->

<script>
  console.log("Ad Refresh: starting Generic Remnant Ad Refresh Code - 1448 03/02/2020, ID 7.1050703");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var refreshTheseCampaignIds = [
2502592310, 2502948631, 2502951988, 2502958522, 2502578540, 2503391454, 2406461465, 2406473264, 2406477512, 2406560822, 2406977227, 2407003840, 2407005811, 2407051659, 2407054237, 2407054791, 2407059571, 2407063332, 2407064341, 2407070055, 2407139430, 2414919272, 2414921999, 2414926442, 2415374392, 2415435099, 2499062549, 2499364708, 2499367822, 2499899454, 2499905169, 2484845279, 2485757734, 2485260913, 2485228720, 2486333235, 2158870302, 2158938221, 2158788664, 2158741189, 2158952819
];

var refreshDelay = 16000;
var refreshCount = 0;
var refreshMax = 5;
var visibilityThreshold = 75;

var refreshList = [];
var timerList = new Map();

googletag.cmd.push(function() {
    
    // Runs for all Ad Slots once they're rendered.
    // What we're doing here is checking if their Campaign IDs are on the list.
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		var thisSlot = event.slot; // Get Slot object from Event
		var thisSlotInfo = thisSlot.getResponseInformation();
		// If the Ad campaign ID is in our 'refreshTheseCampaignIds' list, then we ad the Ad object to the 'refreshList'
		if(thisSlotInfo && refreshTheseCampaignIds.indexOf(thisSlotInfo.campaignId) >= 0 && refreshList.indexOf(thisSlot) == -1){
		// For dev and testing only:
        //if(refreshList.indexOf(thisSlot) == -1){
            thisSlot.setTargeting('rfs', 0);
		    refreshList.push(thisSlot);
		    // Console log for debugging
		    console.log("Ad Refresh: Slot " + thisSlot.getSlotElementId() + " is Remnant.");
		}
	});

	// This runs when a slot becomes visible/invisible
	googletag.pubads().addEventListener('slotVisibilityChanged', function(event) {
		// A slot has changed its visibility. Get its info...
	    var thisSlot = event.slot; 
		var thisSlotInfo = thisSlot.getResponseInformation(); // Get Slot object from Event
		var thisSlotId = thisSlot.getSlotElementId(); // Get Ad Slot ID

		// Console log for debugging
		console.log("Ad Refresh: Slot " + thisSlotId + " has changed visibility to " + event.inViewPercentage + "%");

		// Is the ad slot on our refresh list?
		if(refreshList.indexOf(thisSlot) >= 0){
			// Is it appearing or disappearing?
		    if(event.inViewPercentage > visibilityThreshold){
		    	// It's visible
		    	// Slot is now > 50% visible, so set up a regular interval function to refresh it, if there isn't one already
                // timerList is a map of Ad Slot IDs as keys, to window.interval objects
                if(!timerList.has(thisSlotId)){
                	timerList.set(thisSlotId, window.setInterval(function(){
                      	// Get the current refresh counter value from the ad slot
                        var refreshesSoFar = 1 + parseInt(thisSlot.getTargeting('rfs')[0] || 0); // NB: Targeting values are in an array
                      if(refreshesSoFar < 6){
                        // Set the new counter value
	                    thisSlot.setTargeting('rfs', refreshesSoFar.toString());
                        // Refresh the ad
	                    googletag.pubads().refresh([thisSlot]);
	                    // Console log for debugging
	                    console.log("Ad Refresh: Slot " + thisSlotId + " is being refreshed. Refreshes so far = " + refreshesSoFar);
                      }  else {
                        // Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
                        window.clearInterval(timerList.get(thisSlotId))
                        // Remove the ad from the refresh list
                        timerList.delete(thisSlotId);
                        console.log("Ad Refresh: Slot " + thisSlotId + " is has exceeded the number of refreshes and no longer being refreshed.");
                      }
                    }, refreshDelay))
                }
		    } else {
		    	// Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
		        window.clearInterval(timerList.get(thisSlotId))
		    	// Remove the ad from the refresh list
		    	timerList.delete(thisSlotId);
		        // Optional if required: zero the refresh counter when ad disappears
		        // thisSlot.setTargeting('rfs', 0);
		        // Console log for debugging
                // Get the refresh counter value
		        console.log("Ad Refresh: Slot " + thisSlotId + " is invisible and no longer being refreshed.");
		    }
		}
	});
});
</script>
<!-- End Generic Remnant Ad Refresh Code - 1448 03/02/2020, ID 7.1050703 -->
              
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
        
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" top-stories top-stories">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6523646&amp;d=/2.25237/2.25609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
<!-- Start Element Group 'TNE Header Group', ID 7.527355 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
                      
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <script>

if ($(window).width() > 800) {
  
    var topadvertmove = $('.desktop.leaderboard');
  $('.desktop.leaderboard').detach;
  $('.container:first').before(topadvertmove);
  
}
else {
 
}

</script>
                        
        <!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
<div class="M-Logo">
<a href="/">
  <img class="img-responsive MainLogo" style="margin-left:auto; margin-right:auto;" src="data:image/gif;base64,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" alt="The New European Logo"/>
</a>

<style>
@media (min-width:970px) { 
.img-responsive.MainLogo
{
 
  margin:0px !important;
  margin-top:15px !important;
      width: 768px;
    }

.M-Logo {
    position: relative;
}
#header-extras {
    position: absolute;
    top: -48px;
    width: 200px;
    right: 0px;
}
	
#header-extras .e-edition {
    display: block;
    position: absolute;
    width: 240px;
    right: 0px;
    bottom: -31px;
    height: 127px;
 clip: rect(-16px,235px,102px,-39px);
}

#header-extras .e-edition:after {
    content: '';
    display: block;
    width: 216px;
    height: 116px;
    background-image: url('data:image/png;base64,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');
    position: absolute;
    top: -15px;
    left: -46px
}
#header-extras .e-edition a {
    position: absolute;
    right: 15px;
    top: 5px;
    width: 93px;
    font-family: 'Open Sans', serif;
    z-index: 1;
    color: #333;
    text-decoration: none;
}

#header-extras .e-edition a span {
    display: block;
    color: #335383;
    font-size: 16px
}

#header-extras .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 75%;
    
  width: 255px;
    
}

#header-extras .transform img {
    -moz-transform: rotateY(-11deg);
    -webkit-transform: rotateY(-11deg);
    transform: rotateY(-11deg);
    width: 115px;
    display: block;
      margin-top: -7px;
}
    }
</style>

<div id="header-extras">
<div class="e-edition hidden-xs hidden-sm">
  <a href="/subscribe?utm_source=TNE%20Brand%20Website&utm_medium=Cover%20Link%20Above%20Nav%20Bar&utm_campaign=Cover%20Link%20Above%20Nav%20Bar">		
    <span>Subscribe</span> to The New European today!
  </a>
  <div class="transform">
    <img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=100&pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
  </div>
</div>
</div>
<!-- Start TNE Logo + Header Extras 14/08/2019 1134 - base64 , ID 7.527374 -->
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" class="glyphicon glyphicon-search" onclick="toggleSearch(); return false;" id="search-button"></span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.theneweuropean.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.theneweuropean.co.uk/home/search/7.527403">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                                                                                <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                                                                                            <li ><a href="https://www.theneweuropean.co.uk/home/newsletters">Newsletters</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.theneweuropean.co.uk/top-stories">Top Stories</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe">Subscribe</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a>    </li>                            <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a>    </li>                            <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/uk-subscriptions">Uk Subscriptions</a></li>                                   <li ><a href="https://www.theneweuropean.co.uk/subscribe/overseas-subscriptions">Overseas Subscriptions</a></li>                                   <li ><a href="https://www.buyamag.co.uk/National-Newspapers/National-Newspapers" target='_blank' class='ext-link'>Back Issues</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://tneshop.co.uk/" target='_blank' class='ext-link'>Shop</a>	</li>                            <li ><a href="https://www.theneweuropean.co.uk/support-us">Support Us</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/store-locator">Store Locator</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/store-locator/ireland">Ireland</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.theneweuropean.co.uk/podcasts">Podcasts</a>	</li>                                                        <li ><a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">Events</a>	</li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.theneweuropean.co.uk/top-stories/latest-brexit-news">Latest Brexit News</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'TNE Header Group', ID 7.527355 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        <!-- Start Generic News Pencil Ad 23-01-2020, ID 7.708944 -->


<style>

.pencil-ad{
    margin: 10px 0px;
}
  
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}

</style>

 
 








<!-- Start Generic News Pencil Ad 23-01-2020, ID 7.708944 -->
<!-- Start date is 1577923200000, and end date is-->
       <div class="pencil-ad">
            <span class="container-pencil">
                <a href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPPE20" target="_blank">
                <img src="/polopoly_fs/7.708944.1579775248!/10619380-passportoffer.jpg" class="img-responsive" alt="Latest The New European" title="The New European"/></a></span>
        </div>
        
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Minister rejects claims that Priti Patel bullied officials</h1>
						<div class="journalist-header clearfix">
        <div class="journalist-info">
        <ul>
                                                                                    <li class="journalist-name"><a href="/author/jonathon-read-author-details-author-bio-1-5672367"><!-- Author Start -->Jonathon Read<!-- Author End --></a></li>
                                        <li class="journalist-mail"><a href="mailto:jonathon.read@archant.co.uk">jonathon.read@archant.co.uk</a></li>
                                        <li class="journalist-twitter">
                    <a href="https://twitter.com/@jonoread" target="_blank">@jonoread</a>
                </li>
                    </ul>
    </div>
    </div>
			<p class="updated"><strong>PUBLISHED:</strong> 12:20 20 February 2020 | <strong>UPDATED:</strong> 12:20 20 February 2020</p>
				                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire.</p>
                                                        </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>Priti Patel has been defended by allies of the Conservative minister after allegations claimed she had bullied officials in the Home Office.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        
              
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        <!-- Start TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 14/05/2019
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}
  
.article-sub-promo p {
    width: 75%;
    margin-left: auto;
    margin-right: auto;
}

#article-top .article-sub-promo p {
    width: 90%;
    margin: 15px 0px;
    margin-left: auto;
    margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}

.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
<p><strong>Become a Supporter</strong></p>
<p>The New European is proud of its journalism and we hope you are proud of it too. If you value what we are doing, you can help us by making a contribution to the cost of our journalism</p>
<div class="pp-donate-button-2" data-pp-metadata="donation article-top become_a_supporter">
<iframe id="button-frame" name="button-frame" scrolling="no" src="//dashboard.presspatron.com/websites/110/get_button?origin=https%3A%2F%2Fwww.theneweuropean.co.uk" style="width: 180px; height: 34px; border: none;"></iframe>
</div>
</div>

<!-- end TNE | Become a Supporter Widget - PressPatron version, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
									
		    
	<div id="7.830046" class="object-465"><div class="embedder">

	<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div></div><p>Newspaper reports claim the home secretary clashed with the senior mandarin in her department and has been accused of belittling officials, making unreasonable demands and creating an "atmosphere of fear".</p><p>According to <em>The Times</em>, Patel has sought to oust permanent secretary Sir Philip Rutnam from the Home Office, and he has raised concerns with the Cabinet Office about the minister.</p><p>The newspaper said matters came to a head last week when a senior official collapsed after a meeting with Patel following an all-night effort to reverse a High Court ruling barring the deportation of 25 foreign criminals to Jamaica.</p><p>At a meeting the following morning he was confronted by the Home Secretary, who demanded to know why the department had failed to reverse the ruling.</p><p>He reportedly fell ill later during another meeting and was taken to hospital, where he was found to have a sodium deficiency.</p><p>A Home Office source told the newspaper: "Sir Philip and (she) have fundamental disagreements about the rule of law. He's committed and she isn't.</p><p>"She's belittled him and caused consternation, and she frequently encourages behaviour outside the rule of law."</p><p>But business minister Nadhim Zahawi rejected the allegations, insisting Patel was "utterly professional" and "works day and night".</p><p>Zahawi told LBC: "I've known Priti for 25 years, she's utterly professional, works night and day to deliver for the country and her constituents and is absolutely focused on making sure... the people voted for us to take back control of our borders."</p><p>Pushed again on whether Patel is a bully, Zahawi said: "No, I don't think she is at all.</p><p>"I've worked with Priti in the past on several campaigns, I've known her literally for 25 years, she is a brilliant, collegiate team player."</p><p>The Home Office said no formal complaints had been made against the cabinet minister.</p><p>A spokesman said: "We have not received any formal complaints and we take the welfare of our staff extremely seriously."</p><p>An ally of Patel told<em> The Times</em>: "The Home Office is dysfunctional and the current permanent secretary had presided over a sacking of a home secretary (Amber Rudd) and accidental deportations.</p><p>"If this were any other environment Philip Rutnam would not only be sacked he'd be denied a pension."</p><p></p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
        <!-- Start TNE Become a Supporter Widget - PressPatron version 04/09/2019, ID 7.983351 -->


<!-- New Become a Supporter widget, replacing the SteadyHQ version with the new PressPatron version.

https://3.basecamp.com/3533875/buckets/3999424/todos/1768023845

C Evans - 14/05/2019

Updated
-->

<style>

.article-sub-promo {
	width: 100%;
	border: 1px solid #ccc;
	border-radius: 3px;
	text-align: center;
	float: left;
	margin-bottom: 20px;
	background: #f7f7f7;
}

a.promo-button {
	color: #fff!important;
	background: #23408e;
	padding: 8px;
	border-radius: 3px;
}

.article-sub-promo img {
	width: 25%;
	float: right;
	border-color: #ffffff00!important;
	margin-top: -99px;
	margin-right: -13px;
	margin-bottom: -13px;
}

.article-sub-promo p {
	width: 75%;
	margin-left: auto;
	margin-right: auto;
}

div#outbrain_widget_0 {
	clear: both;
}


.article-sub-promo.supporter {
	background: #fdd604;
	color: #000;
	padding: 0 0 13px;
}

.supporter h3 {
	background: #000;
	padding: 10px;
	margin-top: 0;
	color: #fdd604;
	font-size: 30px;
}

.article-sub-promo.supporter img {
	margin-top: -85px;
}
  
</style>

<div class="article-sub-promo supporter">
  <h3>Become a Supporter</h3>
  <p>The New European is proud of its journalism and we hope you are proud of it too. We believe our voice is important - both in representing the pro-EU perspective and also to help rebalance the right wing extremes of much of the UK national press. If you value what we are doing, you can help us by making a contribution to the cost of our journalism.</p>
  <a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=pDdnuTj1qkSY5zbNnj9WuuTN" data-pp-page="pwyw" class="btn btn-danger presspatron-btn" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a>

<style>
.presspatron-btn:link, .presspatron-btn:hover {
    background-color:#23408e !important;
    color: #fdd604 !important;
    }
@media only screen and (min-width: 600px) {
.presspatron-btn {
margin-left: 25%;margin-right:auto;
}
}

</style>
  
  <img src="/polopoly_fs/7.983351.1567604038!/tne-support-promo.png" alt=""/>
</div>



<!-- End TNE Become a Supporter Widget - PressPatron version 04/09/2019, ID 7.983351 -->
              
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        

                                                                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="spot-share articleBeltShareBtn">
<a target="_blank" href="#">
<img src="data:image/png;base64,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" alt="Listen to The New European on Spotify" title="Listen to The New European on Spotify">
</a>
</div> 
                                                                                                        <div class="itunes-share articleBeltShareBtn">
<a target="_blank" href="https://itunes.apple.com/gb/podcast/the-new-european-brexit-podcast/id1236139906?mt=2">
<img src="data:image/png;base64,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" alt="Listen to The New European on iTunes" title="Listen to The New European on iTunes">
</a>
</div> 
                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-642193').html()
                                        $('#captcha_container-642193-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-642193-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-642193-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-642193-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
        <div class="lp social-follow-block">
  <hr />
  <p>
    <a class="btn btn-default btn-bottom-social btn-facebook" target="_blank" href="https://www.facebook.com/theneweuropean">Follow us on Facebook</a>
    <a class="btn btn-default btn-bottom-social btn-twitter" target="_blank" href="https://twitter.com/TheNewEuropean">Follow us on Twitter</a>
    <a class="btn btn-default btn-bottom-social btn-newsletter" target="_blank" href="/newsletter">Subscribe to our newsletter</a>
  </p>
  <hr />
</div> 

<style>
  .article-share.bottom {
      display: none; 
    }
  .article-share.top {

    display: block !important;

}
</style>

<div data-lazy-widget><!--
<style>

.social-follow-block {
    text-align: center;
}  
.btn.btn-default.btn-bottom-social {
    background-repeat: no-repeat;
    background-size: 26px 26px;
    background-position-x: 5px;
    background-position-y: center;
    padding-left: 38px;
    margin-right: 5px;
    font-size: 14px;
}
.btn.btn-default.btn-bottom-social.btn-facebook {
    background-color: #1e4389;
    background-image: url(/polopoly_fs/7.893830.1546529179!/facebook_alt_white.svg);
}
.btn.btn-default.btn-bottom-social.btn-twitter {
    background-color: #28aae1;
    background-image: url(/polopoly_fs/7.893830.1546529179!/twitter_alt_white.svg);
}

.btn.btn-default.btn-bottom-social.btn-newsletter {
    background-color: #818181;
    background-image: url(/polopoly_fs/7.893830.1546529179!/newsletter_alt_white.svg);
}
@media(max-width: 695px) {
 .btn.btn-default.btn-bottom-social {
          display:block;
          width: 100%;
          margin-bottom:10px;
        }
  
}  
</style>
--></div>

              
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
        <!-- 
Article bottom promo added as part of RFC 2889 - Update TNE website
https://3.basecamp.com/3533875/buckets/3999424/todos/1205883174#__recording_1219360342

C Evans - 03/08/2018
-->




<style>

  .article-sub-promo {
      width: 100%;
      border: 1px solid #ccc;
      border-radius: 3px;
      padding: 10px;
      text-align: center;
      float: left;
      margin-bottom: 20px;
      background: #f7f7f7;
  }

  a.promo-button {
      color: #fff!important;
      background: #23408e;
      padding: 8px;
      border-radius: 3px;
  }

  .article-sub-promo img {
      width: 25%;
      float: right;
      border-color: #ffffff00!important;
      margin-top: -99px;
      margin-right: -13px;
      margin-bottom: -13px;
  }

  .article-sub-promo p {
      width: 75%;
      margin-left: auto;
      margin-right: auto;
  }
  
  div#outbrain_widget_0 {
      clear: both;
  }
  
</style>



<div class="article-sub-promo">

  <h3>You've seen the news, now discover the story</h3>

  <p>The New European is committed to providing in-depth analysis of the Brexit process, its implications and progress as well as celebrating European life.</p>
  
  <p><a href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPDO20" class="promo-button" target="_blank">Try 13 weeks for £20</a></p>

  <img src="/polopoly_fs/7.835676.1580820110!/tne-article-promo.png" alt=""/>

</div>
                        
<!-- Start Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
	<div>
  
  
                          
        <style>
.latest-block .inpage {
    text-align: center;
    font-size: 28px;
    line-height: 1.3em;

}
#article-bottom .story-list.latest-block .inpage {
    background-color: #000000;
    color: #ffffff;
}
  
  .story-list.latest-block .small-teaser-item.teaser.clearfix{
  min-height: 90px;
  }
  
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd){
    background-color: black;
	
}

.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(even){
    background-color: #fbd712;
}
.story-list.latest-block .small-teaser-item.teaser.clearfix:nth-child(odd) .teaser-title h2 a{
    color: white !important;
}

.story-list.latest-block .small-teaser-item.teaser.clearfix(even) .teaser-title h2 a{
    color: black !important;
}  


</style>
                        
	<div class="story-list latest-block">
					<h2 class="inpage">									Latest Articles
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646">            Minister rejects claims that Priti Patel bullied officials
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646" title="Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire.">                                <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646">
                                                    <div style="position:relative;height:0;padding-bottom:71.61%;">        <img
            alt="Home Secretary Priti Patel arrives for a cabinet meeting in Downing Street. Photograph: Stefan Rousseau/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6477880.1582201245!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-on-dominic-cummings-superforecasters-and-andrew-sabisky-1-6523611">            In praise of (some) superforecasters
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-on-dominic-cummings-superforecasters-and-andrew-sabisky-1-6523611" title="Dominic Cummings, senior aide to Prime Minister Boris Johnson. Photograph: Yui Mok/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Dominic Cummings, senior aide to Prime Minister Boris Johnson. Photograph: Yui Mok/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-on-dominic-cummings-superforecasters-and-andrew-sabisky-1-6523611">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Dominic Cummings, senior aide to Prime Minister Boris Johnson. Photograph: Yui Mok/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6523610.1582200510!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/meg-russell-on-labour-and-tory-leadership-contests-1-6523549">            Why grassroots members shouldn't choose party leaders
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/meg-russell-on-labour-and-tory-leadership-contests-1-6523549" title="Iain Duncan Smith with his wife Betsy on stage after his keynote speech to the Conservative Party conference in Blackpool when he was party leader. Photograph: Stefan Rousseau/PA.">                                <div style="position:relative;height:0;padding-bottom:68.97%;">        <img
            alt="Iain Duncan Smith with his wife Betsy on stage after his keynote speech to the Conservative Party conference in Blackpool when he was party leader. Photograph: Stefan Rousseau/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/meg-russell-on-labour-and-tory-leadership-contests-1-6523549">
                                                    <div style="position:relative;height:0;padding-bottom:68.97%;">        <img
            alt="Iain Duncan Smith with his wife Betsy on stage after his keynote speech to the Conservative Party conference in Blackpool when he was party leader. Photograph: Stefan Rousseau/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6523548.1582199605!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/questions-over-boris-johnson-adviser-andrew-sabisky-1-6521347">            Boris Johnson faces fresh questions over hiring of Andrew Sabisky
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/questions-over-boris-johnson-adviser-andrew-sabisky-1-6521347" title="Prime Minister Boris Johnson listens as Labour leader Jeremy Corbyn speaks during Prime Minister's Questions. Photograph: House of Commons/PA Wire.">                                <div style="position:relative;height:0;padding-bottom:69.26%;">        <img
            alt="Prime Minister Boris Johnson listens as Labour leader Jeremy Corbyn speaks during Prime Minister's Questions. Photograph: House of Commons/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/questions-over-boris-johnson-adviser-andrew-sabisky-1-6521347">
                                                    <div style="position:relative;height:0;padding-bottom:69.26%;">        <img
            alt="Prime Minister Boris Johnson listens as Labour leader Jeremy Corbyn speaks during Prime Minister's Questions. Photograph: House of Commons/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6511008.1581515716!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/lisa-nandy-on-the-monarchy-1-6520122">            Lisa Nandy said she would back scrapping monarchy if a referendum is held
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/lisa-nandy-on-the-monarchy-1-6520122" title="Princess Anne, the Princess Royal, Camilla, Duchess of Cornwall, Prince Charles, Prince of Wales, Prince George, Prince William, Duke of Cambridge, Catherine, Duchess of Cambridge, Queen Elizabeth ll, Prince Harry and James, Viscount Severn look out from the balcony of Buckingham Palace. (Photo by Anwar Hussein/WireImage)">                                <div style="position:relative;height:0;padding-bottom:58.13%;">        <img
            alt="Princess Anne, the Princess Royal, Camilla, Duchess of Cornwall, Prince Charles, Prince of Wales, Prince George, Prince William, Duke of Cambridge, Catherine, Duchess of Cambridge, Queen Elizabeth ll, Prince Harry and James, Viscount Severn look out from the balcony of Buckingham Palace. (Photo by Anwar Hussein/WireImage)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/lisa-nandy-on-the-monarchy-1-6520122">
                                                    <div style="position:relative;height:0;padding-bottom:58.13%;">        <img
            alt="Princess Anne, the Princess Royal, Camilla, Duchess of Cornwall, Prince Charles, Prince of Wales, Prince George, Prince William, Duke of Cambridge, Catherine, Duchess of Cambridge, Queen Elizabeth ll, Prince Harry and James, Viscount Severn look out from the balcony of Buckingham Palace. (Photo by Anwar Hussein/WireImage)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6520121.1582035151!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/who-should-replace-jeremy-corbyn-as-labour-leader-1-6520010">            POLL: Who do you think should be the next Labour leader?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/who-should-replace-jeremy-corbyn-as-labour-leader-1-6520010" title="(left to right) Labour leadership candidates Rebecca Long-Bailey, Lisa Nandy and Sir Keir Starmer. Photograph: Jane Barlow/PA.">                                <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="(left to right) Labour leadership candidates Rebecca Long-Bailey, Lisa Nandy and Sir Keir Starmer. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/who-should-replace-jeremy-corbyn-as-labour-leader-1-6520010">
                                                    <div style="position:relative;height:0;padding-bottom:67.41%;">        <img
            alt="(left to right) Labour leadership candidates Rebecca Long-Bailey, Lisa Nandy and Sir Keir Starmer. Photograph: Jane Barlow/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6520009.1582033015!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: Pro-EU events and grassroots campaign activities taking place near you
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Anti-Brexit protestors outside the Houses of Parliament in London.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protestors outside the Houses of Parliament in London." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protestors outside the Houses of Parliament in London." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/john-bercow-on-bullying-claims-1-6519773">            John Bercow says he is the victim of a concerted campaign to destroy his reputation
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/john-bercow-on-bullying-claims-1-6519773" title="John Bercow walks over Westminster Bridge on his last day as speaker of the House of Commons. Photograph: Stefan Rousseau/PA.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="John Bercow walks over Westminster Bridge on his last day as speaker of the House of Commons. Photograph: Stefan Rousseau/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/john-bercow-on-bullying-claims-1-6519773">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="John Bercow walks over Westminster Bridge on his last day as speaker of the House of Commons. Photograph: Stefan Rousseau/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6506453.1581328294!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-neither-liberal-nor-a-tory-1-6519690">            Latest Downing Street rows confirm Boris Johnson is neither a liberal nor a Tory
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-neither-liberal-nor-a-tory-1-6519690" title="Prime Minister Boris Johnson. Photograph: Daniel Leal-Olivas/PA.">                                <div style="position:relative;height:0;padding-bottom:71.12%;">        <img
            alt="Prime Minister Boris Johnson. Photograph: Daniel Leal-Olivas/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-neither-liberal-nor-a-tory-1-6519690">
                                                    <div style="position:relative;height:0;padding-bottom:71.12%;">        <img
            alt="Prime Minister Boris Johnson. Photograph: Daniel Leal-Olivas/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519689.1582024967!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-financial-court-agreement-1-6519522">            Boris Johnson and estranged wife agree divorce settlement two years after split
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-financial-court-agreement-1-6519522" title="Boris Johnson and ex-wife Marina Wheeler leave a local polling station in London. Photograph: Sean Dempsey/PA.">                                <div style="position:relative;height:0;padding-bottom:56.76%;">        <img
            alt="Boris Johnson and ex-wife Marina Wheeler leave a local polling station in London. Photograph: Sean Dempsey/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/boris-johnson-financial-court-agreement-1-6519522">
                                                    <div style="position:relative;height:0;padding-bottom:56.76%;">        <img
            alt="Boris Johnson and ex-wife Marina Wheeler leave a local polling station in London. Photograph: Sean Dempsey/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519532.1582022502!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-on-andrew-sabisky-1-6519480">            Dominic Cummings says people should listen to 'superforecasters' rather than 'ignorant pundits'
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-on-andrew-sabisky-1-6519480" title="Dominic Cummings is questioned by reporters as he leaves his home in London. Photograph: Sky News.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Dominic Cummings is questioned by reporters as he leaves his home in London. Photograph: Sky News." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-on-andrew-sabisky-1-6519480">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Dominic Cummings is questioned by reporters as he leaves his home in London. Photograph: Sky News." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519479.1582021010!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/kwasi-kwarteng-on-andrew-sabisky-1-6519377">            Minister says Downing Street must review hiring process after Andrew Sabisky row
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/kwasi-kwarteng-on-andrew-sabisky-1-6519377" title="Kwasi Kwarteng on Kay Burley at Breakfast on Sky News. Photograph: Sky.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Kwasi Kwarteng on Kay Burley at Breakfast on Sky News. Photograph: Sky." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/kwasi-kwarteng-on-andrew-sabisky-1-6519377">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Kwasi Kwarteng on Kay Burley at Breakfast on Sky News. Photograph: Sky." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6519376.1582018018!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/photographers-banned-from-downing-street-events-1-6518683">            Press photographers call for explanation on why they were banned from Downing Street on Brexit Day
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/photographers-banned-from-downing-street-events-1-6518683" title="British Prime Minister Boris Johnson outlines his government's negotiating stance with the European Union after Brexit (Photo by Frank Augstein - WPA Pool/Getty Images)">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="British Prime Minister Boris Johnson outlines his government's negotiating stance with the European Union after Brexit (Photo by Frank Augstein - WPA Pool/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/photographers-banned-from-downing-street-events-1-6518683">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="British Prime Minister Boris Johnson outlines his government's negotiating stance with the European Union after Brexit (Photo by Frank Augstein - WPA Pool/Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6518682.1581954539!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-in-charge-of-government-1-6517858">            Minister denies Dominic Cummings is running the government
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-in-charge-of-government-1-6517858" title="The prime minister's special advisor Dominic Cummings leaves his home in London. (Photograph: TOLGA AKMEN/AFP via Getty Images)">                                <div style="position:relative;height:0;padding-bottom:68.97%;">        <img
            alt="The prime minister's special advisor Dominic Cummings leaves his home in London. (Photograph: TOLGA AKMEN/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/dominic-cummings-in-charge-of-government-1-6517858">
                                                    <div style="position:relative;height:0;padding-bottom:68.97%;">        <img
            alt="The prime minister's special advisor Dominic Cummings leaves his home in London. (Photograph: TOLGA AKMEN/AFP via Getty Images)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6517857.1581936675!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/huw-merriman-on-the-bbc-1-6517820">            Tory MP tells his party to stop attacking BBC
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/huw-merriman-on-the-bbc-1-6517820" title="A view of the BBC New Broadcasting House sign in central London.">                                <div style="position:relative;height:0;padding-bottom:67.8%;">        <img
            alt="A view of the BBC New Broadcasting House sign in central London." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/huw-merriman-on-the-bbc-1-6517820">
                                                    <div style="position:relative;height:0;padding-bottom:67.8%;">        <img
            alt="A view of the BBC New Broadcasting House sign in central London." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6516897.1581846311!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/new-chancellor-may-delay-march-11-budget-grant-shapps-1-6516933">            Government may be forced to delay post-Brexit budget
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/new-chancellor-may-delay-march-11-budget-grant-shapps-1-6516933" title="Transport secretary Grant Shapps speaking on Sky News' Sophie Ridge On Sunday (Pic: Sky News)">                                <div style="position:relative;height:0;padding-bottom:70.23%;">        <img
            alt="Transport secretary Grant Shapps speaking on Sky News' Sophie Ridge On Sunday (Pic: Sky News)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/new-chancellor-may-delay-march-11-budget-grant-shapps-1-6516933">
                                                    <div style="position:relative;height:0;padding-bottom:70.23%;">        <img
            alt="Transport secretary Grant Shapps speaking on Sky News' Sophie Ridge On Sunday (Pic: Sky News)" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6516932.1581848191!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-brexiteer-mp-andrea-jenkyns-and-abuse-in-politics-1-6512652">            The MP, the convict and a question of character
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-brexiteer-mp-andrea-jenkyns-and-abuse-in-politics-1-6512652" title="Conservative Party MP, Andrea Jenkyns. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Conservative Party MP, Andrea Jenkyns. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/steve-anglesey-on-brexiteer-mp-andrea-jenkyns-and-abuse-in-politics-1-6512652">
                                                    <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="Conservative Party MP, Andrea Jenkyns. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512651.1581593334!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/the-sun-express-daily-mail-view-of-brexit-1-6515093">            Brexit will be deemed a success... even if it fails
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/the-sun-express-daily-mail-view-of-brexit-1-6515093" title="Front page of The Sun on January 31st as the UK entered the Brexit transition period. Photograph: The Sun/Twitter.">                                <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Front page of The Sun on January 31st as the UK entered the Brexit transition period. Photograph: The Sun/Twitter." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/the-sun-express-daily-mail-view-of-brexit-1-6515093">
                                                    <div style="position:relative;height:0;padding-bottom:58.41%;">        <img
            alt="Front page of The Sun on January 31st as the UK entered the Brexit transition period. Photograph: The Sun/Twitter." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6515092.1581687510!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/will-self-searches-for-metaphores-on-the-shores-of-little-britain-lake-1-6513698">            WILL SELF: The lessons of Little Britain Lake
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/will-self-searches-for-metaphores-on-the-shores-of-little-britain-lake-1-6513698" title="Little Britain Lake. Photo: Google Images">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Little Britain Lake. Photo: Google Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/will-self-searches-for-metaphores-on-the-shores-of-little-britain-lake-1-6513698">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Little Britain Lake. Photo: Google Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513694.1581609009!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/peter-trudgill-on-the-correct-use-of-best-the-grammar-rule-which-is-ignored-1-6513523">            The footballing convention that Jose Mourinho often ignores
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/peter-trudgill-on-the-correct-use-of-best-the-grammar-rule-which-is-ignored-1-6513523" title="Jose Mourinho, Manager of Tottenham Hotspur. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Jose Mourinho, Manager of Tottenham Hotspur. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/peter-trudgill-on-the-correct-use-of-best-the-grammar-rule-which-is-ignored-1-6513523">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Jose Mourinho, Manager of Tottenham Hotspur. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513522.1581606941!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/charlie-connelly-on-a-novel-about-living-life-alone-in-the-alps-1-6513470">            Snow, Dog, Foot: A novel about a modern-day hermit
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/charlie-connelly-on-a-novel-about-living-life-alone-in-the-alps-1-6513470" title="The Alps is the setting for a number of novels centuring on a hermitic lifestyle. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.8%;">        <img
            alt="The Alps is the setting for a number of novels centuring on a hermitic lifestyle. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/charlie-connelly-on-a-novel-about-living-life-alone-in-the-alps-1-6513470">
                                                    <div style="position:relative;height:0;padding-bottom:67.8%;">        <img
            alt="The Alps is the setting for a number of novels centuring on a hermitic lifestyle. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513467.1581605992!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/tim-walker-reviews-endgame-starring-alan-cumming-and-daniel-radcliffe-1-6513344">            STAGE REVIEW: The courage to fail
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/tim-walker-reviews-endgame-starring-alan-cumming-and-daniel-radcliffe-1-6513344" title="Alan Cumming and Daniel Radcliffe in Endgame. Photo: contributed">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Alan Cumming and Daniel Radcliffe in Endgame. Photo: contributed" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/tim-walker-reviews-endgame-starring-alan-cumming-and-daniel-radcliffe-1-6513344">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Alan Cumming and Daniel Radcliffe in Endgame. Photo: contributed" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513338.1581604813!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/sophia-deboick-on-shanghai-becoming-a-centre-of-music-publishing-1-6513231">            A city in music: Shanghai is finding its voice again
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/sophia-deboick-on-shanghai-becoming-a-centre-of-music-publishing-1-6513231" title="Singer Faye Wong performs onstage during her concert "Faye's Moments Live 2016" at Shanghai. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Singer Faye Wong performs onstage during her concert "Faye's Moments Live 2016" at Shanghai. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/sophia-deboick-on-shanghai-becoming-a-centre-of-music-publishing-1-6513231">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Singer Faye Wong performs onstage during her concert "Faye's Moments Live 2016" at Shanghai. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513224.1581603193!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/james-oliver-on-french-director-jaques-demy-1-6513158">            Jaques Demy: The director who put the shading into technicolour
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/james-oliver-on-french-director-jaques-demy-1-6513158" title="HOMAGE TO HOLLYWOOD: The 21-year-old Catherine Deneuve starred in Les Parapluies de Cherbourg 1964. Photo: IMDB">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="HOMAGE TO HOLLYWOOD: The 21-year-old Catherine Deneuve starred in Les Parapluies de Cherbourg 1964. Photo: IMDB" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/james-oliver-on-french-director-jaques-demy-1-6513158">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="HOMAGE TO HOLLYWOOD: The 21-year-old Catherine Deneuve starred in Les Parapluies de Cherbourg 1964. Photo: IMDB" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513157.1581601154!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/richard-holledge-explains-how-mardi-gras-is-more-than-just-a-party-1-6513090">            How New Orleans became the party capital of the world
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/richard-holledge-explains-how-mardi-gras-is-more-than-just-a-party-1-6513090" title="Mardi Gras REX parade on Canal Street in 1961. Photo: H. Armstrong">                                <div style="position:relative;height:0;padding-bottom:80.98%;">        <img
            alt="Mardi Gras REX parade on Canal Street in 1961. Photo: H. Armstrong" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/richard-holledge-explains-how-mardi-gras-is-more-than-just-a-party-1-6513090">
                                                    <div style="position:relative;height:0;padding-bottom:80.98%;">        <img
            alt="Mardi Gras REX parade on Canal Street in 1961. Photo: H. Armstrong" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6513087.1581599775!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/mitch-benn-on-the-bridge-over-the-irish-sea-number-10-s-dead-cat-distraction-1-6512934">            Boris Johnson's latest dead cat - a bridge over the Irish Sea
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/mitch-benn-on-the-bridge-over-the-irish-sea-number-10-s-dead-cat-distraction-1-6512934" title="Prime Minister Boris Johnson during Prime Minister's Questions in the House of Commons, London. Photo. Picture: UK Parliament/Jessica Taylor /PA Wire">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Prime Minister Boris Johnson during Prime Minister's Questions in the House of Commons, London. Photo. Picture: UK Parliament/Jessica Taylor /PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/mitch-benn-on-the-bridge-over-the-irish-sea-number-10-s-dead-cat-distraction-1-6512934">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Prime Minister Boris Johnson during Prime Minister's Questions in the House of Commons, London. Photo. Picture: UK Parliament/Jessica Taylor /PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512931.1581597964!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/mick-o-hare-finds-familiar-themes-in-the-first-edition-of-tne-s-print-predecessor-1-6512825">            The European: A newspaper from the past that still reflects present day problems
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/mick-o-hare-finds-familiar-themes-in-the-first-edition-of-tne-s-print-predecessor-1-6512825" title="Czechoslovakian-born Brit Robert Maxwell presents the first issue of the weekly transnational newspaper "The European". Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Czechoslovakian-born Brit Robert Maxwell presents the first issue of the weekly transnational newspaper "The European". Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/mick-o-hare-finds-familiar-themes-in-the-first-edition-of-tne-s-print-predecessor-1-6512825">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Czechoslovakian-born Brit Robert Maxwell presents the first issue of the weekly transnational newspaper "The European". Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512823.1581595754!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/julian-smith-sacked-by-boris-johnson-1-6512785">            Sacking of Northern Ireland secretary branded a 'WTF moment' by Julian Smith's allies and colleagues
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/julian-smith-sacked-by-boris-johnson-1-6512785" title="Arlene Foster of the DUP (front right), deputy First Minister Michelle O'Neill (front left) of Sinn Fein, sit around the table with Ireland's deputy premier, Tanaiste, Simon Coveney (back left), Taoiseach, Leo Varadkar (back centre left), Prime Minister, Boris Johnson (back centre right), and Secretary of State for Northern Ireland, Julian Smith (back right) in the Parliament Buildings, Stormont, Belfast. Photograph: Liam McBurney/PA.">                                <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Arlene Foster of the DUP (front right), deputy First Minister Michelle O'Neill (front left) of Sinn Fein, sit around the table with Ireland's deputy premier, Tanaiste, Simon Coveney (back left), Taoiseach, Leo Varadkar (back centre left), Prime Minister, Boris Johnson (back centre right), and Secretary of State for Northern Ireland, Julian Smith (back right) in the Parliament Buildings, Stormont, Belfast. Photograph: Liam McBurney/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/julian-smith-sacked-by-boris-johnson-1-6512785">
                                                    <div style="position:relative;height:0;padding-bottom:67.5%;">        <img
            alt="Arlene Foster of the DUP (front right), deputy First Minister Michelle O'Neill (front left) of Sinn Fein, sit around the table with Ireland's deputy premier, Tanaiste, Simon Coveney (back left), Taoiseach, Leo Varadkar (back centre left), Prime Minister, Boris Johnson (back centre right), and Secretary of State for Northern Ireland, Julian Smith (back right) in the Parliament Buildings, Stormont, Belfast. Photograph: Liam McBurney/PA." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512784.1581594849!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/fred-harter-and-giles-whittell-on-the-rise-of-the-drone-in-warfare-1-6512781">            The rise of the drone: The campaign to stop killer robots
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/fred-harter-and-giles-whittell-on-the-rise-of-the-drone-in-warfare-1-6512781" title="The development of drone swarms is changing the face or warfare. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="The development of drone swarms is changing the face or warfare. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/fred-harter-and-giles-whittell-on-the-rise-of-the-drone-in-warfare-1-6512781">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="The development of drone swarms is changing the face or warfare. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512779.1581594581!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-on-gina-miller-michael-gove-nigel-farage-1-6512561">            MANDRAKE: Nigel Farage to be investigated
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-on-gina-miller-michael-gove-nigel-farage-1-6512561" title="Nigel Farage in the parliament chamber at the European Parliament in Brussels. Photo: Yui Mok/PA Wire.">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Nigel Farage in the parliament chamber at the European Parliament in Brussels. Photo: Yui Mok/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/mandrake-on-gina-miller-michael-gove-nigel-farage-1-6512561">
                                                    <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Nigel Farage in the parliament chamber at the European Parliament in Brussels. Photo: Yui Mok/PA Wire." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6491084.1581591994!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-meets-brian-cox-to-discuss-brexit-scottish-independence-and-swearing-1-6512500">            Brian Cox on why he can't stop swearing about Nigel Farage and Boris Johnson
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-meets-brian-cox-to-discuss-brexit-scottish-independence-and-swearing-1-6512500" title="Brian Cox as Logan Roy in Succession. Photo: HBO">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Brian Cox as Logan Roy in Succession. Photo: HBO" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/alastair-campbell-meets-brian-cox-to-discuss-brexit-scottish-independence-and-swearing-1-6512500">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Brian Cox as Logan Roy in Succession. Photo: HBO" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512495.1581591159!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/french-teenager-mila-sparks-debate-on-the-country-s-prejudices-1-6512428">            The Instagram row asking serious questions of France
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/french-teenager-mila-sparks-debate-on-the-country-s-prejudices-1-6512428" title="French teenager Mila. Photo: Television Monte Carlo">                                <div style="position:relative;height:0;padding-bottom:71.76%;">        <img
            alt="French teenager Mila. Photo: Television Monte Carlo" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/french-teenager-mila-sparks-debate-on-the-country-s-prejudices-1-6512428">
                                                    <div style="position:relative;height:0;padding-bottom:71.76%;">        <img
            alt="French teenager Mila. Photo: Television Monte Carlo" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512427.1581590039!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/john-kampfner-on-fears-germany-s-cdu-will-join-with-far-right-party-afd-1-6512376">            How the far-right is at the root of gloom in Germany's ruling party
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/john-kampfner-on-fears-germany-s-cdu-will-join-with-far-right-party-afd-1-6512376" title="Bjorn Hoecke, leader of the AfD. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Bjorn Hoecke, leader of the AfD. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/john-kampfner-on-fears-germany-s-cdu-will-join-with-far-right-party-afd-1-6512376">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Bjorn Hoecke, leader of the AfD. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512375.1581589067!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/bonnie-greer-on-the-problems-facing-the-state-of-washington-1-6512333">            Why Donald Trump is ignoring the state of Washington
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/bonnie-greer-on-the-problems-facing-the-state-of-washington-1-6512333" title="President Donald Trump. Photo: Evan Vucci">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="President Donald Trump. Photo: Evan Vucci" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/bonnie-greer-on-the-problems-facing-the-state-of-washington-1-6512333">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="President Donald Trump. Photo: Evan Vucci" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512331.1581588128!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/paul-connew-on-who-is-the-best-candidate-to-take-on-donald-trump-1-6512275">            Primary force: Who is the best candidate to take on Donald Trump?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/paul-connew-on-who-is-the-best-candidate-to-take-on-donald-trump-1-6512275" title="Democratic presidential candidate Pete Buttigieg. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Democratic presidential candidate Pete Buttigieg. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/paul-connew-on-who-is-the-best-candidate-to-take-on-donald-trump-1-6512275">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Democratic presidential candidate Pete Buttigieg. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512272.1581587163!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/catherine-rowett-says-johnson-not-up-to-the-challenges-of-climate-change-1-6512245">            Boris Johnson fails to grasp climate change emergency
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/catherine-rowett-says-johnson-not-up-to-the-challenges-of-climate-change-1-6512245" title="Prime Minister Boris Johnson during a visit to Curzon Street railway station in Birmingham. Photo: Eddie Keogh/PA Wire">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Prime Minister Boris Johnson during a visit to Curzon Street railway station in Birmingham. Photo: Eddie Keogh/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/catherine-rowett-says-johnson-not-up-to-the-challenges-of-climate-change-1-6512245">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Prime Minister Boris Johnson during a visit to Curzon Street railway station in Birmingham. Photo: Eddie Keogh/PA Wire" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512244.1581610792!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/zoe-williams-says-more-optimism-is-needed-to-fight-climate-change-1-6512187">            How consensus on climate change could go up in smoke
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/zoe-williams-says-more-optimism-is-needed-to-fight-climate-change-1-6512187" title="Exhaust plumes from cooling towers at the Jaenschwalde lignite coal-fired power station. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Exhaust plumes from cooling towers at the Jaenschwalde lignite coal-fired power station. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/zoe-williams-says-more-optimism-is-needed-to-fight-climate-change-1-6512187">
                                                    <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Exhaust plumes from cooling towers at the Jaenschwalde lignite coal-fired power station. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512186.1581587048!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-how-populism-has-taken-over-the-agenda-across-europe-1-6512154">            The political dangers of turning to the alluring waters of populism
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-how-populism-has-taken-over-the-agenda-across-europe-1-6512154" title="Illustration by Martin Rowson.">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Illustration by Martin Rowson." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/michael-white-on-how-populism-has-taken-over-the-agenda-across-europe-1-6512154">
                                                    <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Illustration by Martin Rowson." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512153.1581584654!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/james-ball-on-dominic-cummings-at-loggerhead-with-members-of-cabinet-and-press-1-6512122">            The pack circles on Dominic Cummings - the lone wolf of Downing Street
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/james-ball-on-dominic-cummings-at-loggerhead-with-members-of-cabinet-and-press-1-6512122" title="Dominic Cummings is reportedly now at loggerheads with members of the cabinet as well as the media. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="Dominic Cummings is reportedly now at loggerheads with members of the cabinet as well as the media. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/james-ball-on-dominic-cummings-at-loggerhead-with-members-of-cabinet-and-press-1-6512122">
                                                    <div style="position:relative;height:0;padding-bottom:67.7%;">        <img
            alt="Dominic Cummings is reportedly now at loggerheads with members of the cabinet as well as the media. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512121.1581583804!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-says-irish-politicans-should-put-local-politics-first-for-now-1-6512067">            Is a united Ireland now on the cards?
    </a>        </h2>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-says-irish-politicans-should-put-local-politics-first-for-now-1-6512067" title="Irish republican Sinn Fein party leader Mary Lou McDonald celebrates her success. Photo: Getty Images">                                <div style="position:relative;height:0;padding-bottom:59.98%;">        <img
            alt="Irish republican Sinn Fein party leader Mary Lou McDonald celebrates her success. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/andrew-adonis-says-irish-politicans-should-put-local-politics-first-for-now-1-6512067">
                                                    <div style="position:relative;height:0;padding-bottom:59.98%;">        <img
            alt="Irish republican Sinn Fein party leader Mary Lou McDonald celebrates her success. Photo: Getty Images" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6512066.1581582887!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
	
</div>
								 			 		 	 	</div>
	                  
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: $article.showComments.value and true -->

<div id="article-comments-disqus">
<a id="comments-anchor"></a>
<div data-lazy-widget><!--

<div id="disqus_thread">

<script type="text/javascript">
// found!
var disqus_shortname = 'the-new-european';

// Unique Identifier
var disqus_identifier = 'ContentId(1.6523646)';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();

</script>

<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
--></div>
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
                        
        
<!-- Start Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-the-new-european"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- End Generic Taboola In-Article Code 1120 05/06/2019, ID 7.953078 -->
                        
        <!-- Start GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->

		
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;

	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(50%);
    filter: grayscale(50%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;
    font-weight: bold;
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;

    }
}



/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}

	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}

	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}

	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}

}

</style>
<!-- End GEN | social icons script v2.2.3 | html | LP4.logClick added 14/02/2019, ID 7.304791, Modified Mon Apr 29 14:54:59 BST 2019 -->
              
        	     	</div>
<!-- End Element Group 'The New European Article Bottom Element Group', ID 7.527369 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
	<div class='right-hand-column'>
  
  
                          
        <form name="site-search search-slot" action="/home/search" class="site-search" method="GET">
	<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot">
	<input type="hidden" name="searchSlot" value="true">
	<fieldset>
		<label for="frm-search-term">Search Term</label>
		<input type="text" name="q" id="frm-search-term" class="form-control search-term" placeholder="Search...">
       	<button class="btn" name="submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
	</fieldset>
</form>

                        
        
                        
<!-- Start Element Group 'MPU 1 DTM Group', ID 7.527365 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 1 - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-1-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-1-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-1-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-1-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 1 - sidebar -->
              
        	     	</div>
<!-- End Element Group 'MPU 1 DTM Group', ID 7.527365 -->
                  

<div class="inpage-article">
			<!-- Start TNE "Trending" queue: Inpage Article Element ID 7.672368 -->
<div class="story-list most-read teaser-counter">
<h2 class="inpage">Most Read</h2>
 


<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/simon-cowell-on-brexit-x-factor-and-britains-got-talent-1-6519319">Simon Cowell claims Brexit is continuing the work he has been doing</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/simon-cowell-on-brexit-x-factor-and-britains-got-talent-1-6519319">
        <img src="/polopoly_fs/1.6519317.1582014612!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Simon Cowell attending X Factor filming at Tobacco Dock, Wapping Lane, London. Photograph: Ian West/PA."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/marloe-watch-company-move-to-scotland-1-6522084">Firm moves to Scotland in anticipation of country rejoining EU</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/marloe-watch-company-move-to-scotland-1-6522084">
        <img src="/polopoly_fs/1.6522375.1582128770!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Co-founders of Marloe Watch Company Gordon Fraser (left) and Oliver Goffe (right). Photograph: Mark Lord/Supplied."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/home-secretary-priti-patel-on-new-post-brexit-immigration-system-1-6520414">Priti Patel says it is ‘right’ that UK only accepts people who speak English</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/home-secretary-priti-patel-on-new-post-brexit-immigration-system-1-6520414">
        <img src="/polopoly_fs/1.6520413.1582041196!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Home secretary Priti Patel meets students and staff at Imperial College London in South Kensington. Photograph: Stefan Rousseau/PA Wire."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/asssociate-eu-citizenship-sadiq-khan-brussels-1-6519291">Sadiq Khan calls for associate EU citizenship scheme ahead of Brussels visit</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/asssociate-eu-citizenship-sadiq-khan-brussels-1-6519291">
        <img src="/polopoly_fs/1.6519290.1582013197!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Mayor of London Sadiq Khan meets with Guy Verhofstadt MEP, European Parliament lead negotiator on Brexit. Photograph: Stefan Rousseau/PA."/>
      </a>
     </div>
   </div>



<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2><a href="https://www.theneweuropean.co.uk/top-stories/government-failing-to-meet-storm-dennis-flood-victims-1-6518639">Boris Johnson opts to stay in lakeside mansion rather than visit flood victims</a></h2>
    </div>

      	    <div class="teaser-image">
      <a href="https://www.theneweuropean.co.uk/top-stories/government-failing-to-meet-storm-dennis-flood-victims-1-6518639">
        <img src="/polopoly_fs/1.6518648.1581953713!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage" alt="Boris Johnson visited the people of Derbyshire after the floods during the general election campaign. Photograph: Danny Lawson/PA."/>
      </a>
     </div>
   </div>

</div>
<!-- End TNE "Trending" queue: Inpage Article Element ID 7.672368 -->

	                  
        <!-- Temporarily removed until artwork to replace Christmas ad is complete
<div>
  <a href="https://theneweuropeanshop.mercadoone.com/" target="_blank"><img src="/polopoly_fs/7.896904.1555514073!/tne_shop.png" alt=""/></a>
  <p>&nbsp;</p>
</div>
-->
                        
<!-- Start Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
	<div class='story-list'>
  
  
                          
        <h2 class="inpage">latest issue</h2>

<div id="e-edition-carousel" class="carousel e-edition slide">

	<div class="e-edition-item">
		<a href="/e-editions" target="_blank">
		<div class="img-wrapper">
			<img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&amp;pbid=6f43f638-7c97-4764-9098-3bbcd0ad8ad3">
		</div>
		<p><center><strong>The New European</strong><br /></center></p>
		</a>
	</div>
  <div style="margin-bottom:15px;">
  <a class="btn btn-default"target="_blank" href="https://www.subscriptionsave.co.uk/Newspapers/National-Newspapers/The-New-European/MTPPDO20">Buy e-edition</a>
  <a class="btn btn-default" target="_blank" href="https://www.theneweuropean.co.uk/subscribe">Subscribe to print</a>
  </div>
</div>
              
        	     	</div>
<!-- End Element Group 'E-edition Carousel New European - update', ID 7.527390 -->
                  
	<div class="story-list nth-child-floats text-left">
					<h2 class="inpage">									ANTI-BREXIT EVENTS
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">            Events: Pro-EU events and grassroots campaign activities taking place near you
    </a>        </h2>
    </div>
        <div class="teaser-extras">
                </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362" title="Anti-Brexit protestors outside the Houses of Parliament in London.">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protestors outside the Houses of Parliament in London." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.theneweuropean.co.uk/top-stories/anti-brexit-events-in-my-local-area-including-protests-marches-and-socials-1-5464362">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Anti-Brexit protestors outside the Houses of Parliament in London." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6491479.1580401446!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Find your nearest pro-European campaigning activities, talks, protests and events nationwide.</p> </p>
</div>
    
	
</div>
								 			 		 	 	</div>
	                  
        <!-- RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

A subscription widget has been added to the RHC of the TNE as requested. The below JS pulls through
the HTML element 7.835781 into the RHC for the promo.

C Evans - 03/08/2018
-->


<script type="text/javascript">
  $( document ).ready(function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  });
</script>


<noscript>Please enable JavaScript to view the 
	<a href="https://www.zeddit.com">recommended articles powered by Zeddit.</a>
</noscript>

                        
        <!-- 

RFC 2896 - Update TNE website (subs widget) - 
https://3.basecamp.com/3533875/buckets/3999424/todos/1219364515

The JS element (7.835775) has been added to the Head of the site, to pull through the widget. 

C Evans - 03/08/2018

-->




<div class="zeddit-rcm" data-pid="900" data-wid="1171"></div>
                        
<!-- Start Element Group 'MPU 2 Group DTM', ID 7.599106 -->
	<div>
  
  
                          
        <!-- Ezoic - MPU 2 - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-102">
<div class="advert desktop advert-autosize">
    <div id="ad-slot-mpu-2-desktop" class="lp_track">
        <script>
        if(window.innerWidth >= 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-desktop');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
    </div>
</div>
<div class="advert tablet advert-autosize">
    <div id="ad-slot-mpu-2-tablet" class="lp_track">
        <script>
        if(window.innerWidth >= 728 && window.innerWidth < 1024) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-tablet');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
    </div>
</div>
<div class="advert mobile advert-autosize">
    <div id="ad-slot-mpu-2-mobile" class="lp_track">
        <script>
        if(window.innerWidth < 728) {
            googletag.cmd.push(function() {
                googletag.display('ad-slot-mpu-2-mobile');
            });
        }
        </script>
        <div data-lazy-widget=""><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
    </div>
</div>
</div>
<!-- End Ezoic - MPU 2 - sidebar_middle -->
              
        	     	</div>
<!-- End Element Group 'MPU 2 Group DTM', ID 7.599106 -->
                  
        <div data-lazy-widget><!--
<div class="story-list yt">
<h2 class="inpage">Podcast</h2>  <div class="yt-container">
<iframe width="100%" style="margin-top:15px;" height="350" style="background-color:transparent; display:block; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?abm=outreach&amp;bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4905576&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4905576%2Faudio_clips%3Finclude_child_channels%3D1" title="audioBoom player"></iframe>
</div>
</div>
--></div>
                        
        
                        
<!-- Start Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy, ID 7.408021 -->
<style>
iframe#esp-newsletter{
    border:none;
    overflow: hidden;
    width: 100%;
    height: 400px;
    margin-bottom: 20px;
}
</style>

<div class="lazyload" data-lazy-widget><!--<iframe id="esp-newsletter" scrolling="no" src="https://archant-mkt-prod1-m.adobe-campaign.com/lp/SUB_TNE"></iframe>--></div>



 <!-- End Generic | Subscription Centre Widget | SUBSCRIPTION HTML | RFC 2288 ff| Lazy, ID 7.408021 -->
      
                        
        <!-- Start Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
<!-- This site is not part of the Boost promotion -->
<!-- End Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
                        
        <!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450, 2Modified Thu Aug 01 10:37:05 BST 2019 -->
<!-- Archant DMPU - 300x600 -->



 <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
 <!-- Archant DMPU - 300x600 -->
 <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>
<!-- End GENERIC OnScroll Advert HTML Element | DMPU - 300x600, ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'TNE Sitewide Right Hand Column 30/11/2018', ID 7.527364 -->
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        <!-- Start RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
<script type="text/javascript">(function(){function f(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//platform3.cloud-iq.com/cartrecovery/store.js?app_id=2717";var t = document.getElementsByTagName('head')[0];t.appendChild(e);}f();})();</script>
<!-- End RFC 2753 - Cloud IQ tracking pixel (TNE), ID 7.771633 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <ul>
<li>&copy; 2020</li> 
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>   
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
<li><a href="https://www.theneweuropean.co.uk/home/independent-press-standards-organisation"  target="_blank">Complaints</a></li>
<li><a href="http://www.archanthub.co.uk/theneweuropean"  target="_blank">Advertise with us</a></li>
<li><a href="http://www.archant.co.uk/" target="_blank">www.archant.co.uk</a></li>
</ul>
                        
<!-- Start Element Group 'Generic Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        

<!-- Start Generic SUBX Script - subx on, ID 7.985684 -->

<!-- SubX not set up for this site -->
<!-- Stop Generic SUBX Script - subx on, ID 7.985684 -->
                        
        <!-- Start Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>

<script>
$('img[data-src], img[data-srcset], div[data-lazy-widget]').addClass('lazyload');
  
document.addEventListener('lazybeforeunveil', function(e){
    var widget = e.target.getAttribute('data-lazy-widget');
    if(widget != null){
    	var regex = /<!--([\s\S]*)-->/;
        var target = $(e.target);
    	var match = regex.exec(target.html());
    	if(match) {
        	target.replaceWith(match[1]);
        }
    }
});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js" async=""></script>



<script src="/polopoly_fs/7.834018.1558599543!/main.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/search.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Generic Foot Element Group', ID 7.860144 -->
                  
        <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>



<script src="/polopoly_fs/7.527388.1531400372!/fixto.js" type="text/javascript" charset="utf-8"></script>



<script>




$(document).ready(function()
{   
   var resizeDelay = 200;
   var doResize = true;
   var resizer = function () {
      if (doResize) {

         if ($(window).width() > 970) {
        $('.navbar-primary-container').fixTo('.container', {
            useNativeSticky: false
        });
    } else {
        $('.navbar-primary-container').fixTo('destroy');
    }

        doResize = false;
      }
    };
    var resizerInterval = setInterval(resizer, resizeDelay);
    resizer();

    $(window).resize(function() {
      doResize = true;
    });
});
  
  

</script>
<script>

jQuery(document).ready(function () {
    jQuery('#myCarousel').carousel({
        interval: 10000
    })
    jQuery('.fdi-Carousel .item').each(function () {
        var next = jQuery(this).next();
        if (!next.length) {
            next = jQuery(this).siblings(':first');
        }
        next.children(':first-child').clone().appendTo(jQuery(this));

        if (next.next().length > 0) {
            next.next().children(':first-child').clone().appendTo(jQuery(this));
        }
        else {
            jQuery(this).siblings(':first').children(':first-child').clone().appendTo(jQuery(this));
        }
    });
});

</script>

<style>


  #disqus_thread a
{
  color:#000000;
}
#article-bottom .teaser-title a {
    color: #000;
    font-size: 22px;
    font-weight: bold;
}

  
  .text-left
{
text-align:left;
}


.text-right
{
text-align:right;
}

  
  
</style>
                        
        <style>
@font-face {
    font-family: "Glyphicons Halflings";
    src: url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.eot%253F%2523iefix") format("embedded-opentype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.woff") format("woff"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.ttf") format("truetype"),
         url("/polopoly_fs/7.527384.1555514895!/glyphicons-halflings-regular.svg%2523glyphicons-halflingsregular") format("svg");
}

.desktop hr,
.tablet hr,
mobile hr {
 display: none; 
}
</style>

<script>
$( ".primary.nav li:first a" ).prepend( "<span class='glyphicon glyphicon-home' ></span> " );
</script>
                        
<!-- Start Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
  
  
                          
        <!-- Start Generic Carbon Search Container HTML Element, ID 7.964880 -->





<!-- Start Generic Carbon Search Container HTML Element, ID 7.964880 -->
                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        
<!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- Start Generic Taboola Footer Code 1120 05/06/2019, ID 7.953100 -->
                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        



<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->


                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        <style>
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- General -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
            
        	     <!-- End Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
                  
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646?action=login" rel="nofollow"><img src="https://www.theneweuropean.co.uk/media/images/google small.png"><img src="https://www.theneweuropean.co.uk/media/images/facebook small.png"><img src="https://www.theneweuropean.co.uk/media/images/yahoo small.png"><img src="https://www.theneweuropean.co.uk/media/images/windows small.png"></a><a href="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Start of eXelate (new VisualDNA) Tag -->
<script type="text/javascript">
  window.xl8_config = { "p": 1065, "g": 1 }
  var xl8_script = document.createElement("script");
  xl8_script.src = "https://cdn.exelator.com/build/static.min.js";
  xl8_script.type = "text/javascript";
  xl8_script.async = true;
  document.body.appendChild(xl8_script);
</script>
<!-- End of eXelate Tag -->

<!-- Sourcepoint CMP Modal Popup -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>

<!-- Sourcepoint CMP Modal Popup Code 20/03/2019 -->
<script>
  $("#cmpManageCookies").click(function(){
    window._sp_.privacyManager.loadPrivacyManagerModal(1233, '5b7168c0fc569a2775ec5f14');
  });
</script>

 

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-YX7x3E8QMpsVE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1581498714!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.theneweuropean.co.uk/polopoly_fs/1.4277433.1581498714!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantneweuropean"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="event1"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
                
        
    
	
    		    		
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Minister rejects claims that Priti Patel bullied officials"
s.server="https://www.theneweuropean.co.uk"
s.channel="Top Stories"
s.pageType=""
s.pageURL=""
s.prop1="General"
s.prop2="https://www.theneweuropean.co.uk/1.6523646"
s.prop3="jonathon.read@archant.co.uk"
s.prop4="Category.General.Westminster.Government.NewsHard"


s.prop5=""


s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="20/02/2020"
s.eVar12="02/2020"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="The New European"

if (window.matchMedia('(display-mode: minimal-ui)').matches) {
s.prop30="PWA View"
} else {
s.prop30="Non PWA View"
}
s.prop31="https://www.theneweuropean.co.uk/top-stories/times-allegations-of-bullying-at-the-home-office-1-6523646"
  
s.prop40=""
s.prop49="1.6523646"

s.hier1="Top Stories"
s.hier2="Article"
s.hier3="News/Politics" // Natural Language Processing for Ad Experiences
s.linkInternalFilters="javascript:,https://www.theneweuropean.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)

window.addEventListener('appinstalled', (evt) => {
  s.events="event1"
  s.tl(true, 'o', 'PWA Installed')
});
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>